<!DOCTYPE html>
<html lang="et-ee" >
<head>
		 
          <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0">
      
    	<base href="https://vorumaateataja.ee/60-uudised/17092-vorumaal-arutati-haldusreformi-ja-maavalitsuse-kaotamise-jargseid-koostoeoemudeleid" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="robots" content="index, follow" />
	<meta name="author" content="Võrumaa Teataja" />
	<meta property="og:title" content="Võrumaal arutati haldusreformi ja maavalitsuse kaotamise järgseid koostöömudeleid" />
	<meta property="og:type" content="site" />
	<meta property="og:url" content="https://vorumaateataja.ee/60-uudised/17092-vorumaal-arutati-haldusreformi-ja-maavalitsuse-kaotamise-jargseid-koostoeoemudeleid" />
	<meta property="og:site_name" content="Võrumaa Teataja" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Võrumaal arutati haldusreformi ja maavalitsuse kaotamise järgseid koostöömudeleid</title>
	<link href="/component/jcomments/feed/com_content/17092" rel="alternate" type="application/rss+xml" title="Võrumaal arutati haldusreformi ja maavalitsuse kaotamise järgseid koostöömudeleid" />
	<link href="https://vorumaateataja.ee/images/banners/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://vorumaateataja.ee/component/search/?Itemid=101&amp;catid=60&amp;id=17092&amp;format=opensearch" rel="search" title="Otsi Võrumaa Teataja" type="application/opensearchdescription+xml" />
	<link href="/components/com_jcomments/tpl/default/style.css?v=3002" rel="stylesheet" type="text/css" />
	<link href="/cache/gk/9b73d0f20315a0262610a7c6fcddde3e.css.php" rel="stylesheet" type="text/css" />
	<link href="https://vorumaateataja.ee/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<link href="https://vorumaateataja.ee/modules/mod_weather_gk4/style/style.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djimageslider/themes/default/css/djimageslider.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_jcomments_latest_commented/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
.nspArt h4.nspHeader a {font-size: 17px; line-height:0;}a.thumbnail {display: inline-block; zoom: 1; *display: inline;}.gkcol { width: 170px; }.itemAsideInfo {visibility: hidden; width:0px;}
.itemAsideInfo + .itemBody {margin-left:0px;}

#gkLogo {
  height: 62px;
  width: 260px;
}

#gkMainMenu {background-color: #f7f7fa;width:70%;}
#gkPageTop {background: none repeat scroll 0 0 #f7f7fa;}


b, strong {font-weight:bold;}

article header h1 {
font-size:26px;}

#gkMainbody article a:active, #gkMainbody article a:focus,  
#gkMainbody article header a { color: black; }
#gkMainbody article a:hover  { color: red; }#gkMainMenu .gkMenu > ul > li > a { font-size:13px; color: #000405 } { font-family: "Arial Black", Gadget, sans-serif; }
@media screen and (max-width: 768px) {
	    	#k2Container .itemsContainer { width: 100%!important; } 
	    	.cols-2 .column-1,
	    	.cols-2 .column-2,
	    	.cols-3 .column-1,
	    	.cols-3 .column-2,
	    	.cols-3 .column-3,
	    	.demo-typo-col2,
	    	.demo-typo-col3,
	    	.demo-typo-col4 {width: 100%; }
	    	}#gkSidebar { width: 19%; }
#gkPageContent { background-position: 81% 0!important; }#gkInset { width: 44%; }
#gkContent { background-position: 56% 0!important; }#gkMainbody > div { width: 100%; }
#gkContent { width: 81%; }
#gkContentWrap { width: 56%; }
.gkPage { max-width: 1260px; }

	</style>
	<script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
	<script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
	<script src="/media/plg_content_mavikthumbnails/highslide/highslide-with-gallery.packed.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
	<script src="https://vorumaateataja.ee/templates/gk_news/js/gk.scripts.js" type="text/javascript"></script>
	<script src="https://vorumaateataja.ee/templates/gk_news/js/gk.menu.js" type="text/javascript"></script>
	<script src="https://vorumaateataja.ee/templates/gk_news/js/fitvids.jquery.js" type="text/javascript"></script>
	<script src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/interface/scripts/engine.mootools.js" type="text/javascript"></script>
	<script src="/media/djextensions/jquery-easing/jquery.easing.min.js" type="text/javascript" defer="defer"></script>
	<script src="/modules/mod_djimageslider/assets/js/slider.js?v=3.2.1" type="text/javascript" defer="defer"></script>
	<script type="text/javascript">

           hs.graphicsDir = "/media/plg_content_mavikthumbnails/highslide/graphics/";
            hs.align = "center";
            hs.outlineType = "rounded-white";
            hs.numberPosition = "caption";
            hs.dimmingOpacity = 0.75;
            hs.showCredits = false;
            hs.transitions = ["expand", "crossfade"];
        
            hs.addSlideshow({
               slideshowGroup: "com_content_article_17092",
               interval: 3000,
               repeat: false,
               useControls: true,
               fixedControls: true,
               overlayOptions: {
                  opacity: .6,
                  position: "midle center",
                  hideOnMouseOut: true
               },
               thumbstrip: {
                   position: "bottom center",
		   mode: "horizontal",
		   relativeTo: "viewport"
               }
            });
        
 $GKMenu = { height:false, width:false, duration: 200 };
$GK_TMPL_URL = "https://vorumaateataja.ee/templates/gk_news";

$GK_URL = "https://vorumaateataja.ee/";

            hs.addSlideshow({
               slideshowGroup: "mod_custom_content_58cf9c566c42a",
               interval: 3000,
               repeat: false,
               useControls: true,
               fixedControls: true,
               overlayOptions: {
                  opacity: .6,
                  position: "midle center",
                  hideOnMouseOut: true
               },
               thumbstrip: {
                   position: "bottom center",
		   mode: "horizontal",
		   relativeTo: "viewport"
               }
            });
        
	</script>
	<meta property="og:image" content="https://vorumaateataja.ee/images/thumbnails/images/2017/03marts/Vru-Maavalitsus-fit-900x598.jpg" />
	<link rel="apple-touch-icon" href="https://vorumaateataja.ee/images/banners/vorumaa_teataja_logo2016november.png">
	<link rel="apple-touch-icon-precomposed" href="https://vorumaateataja.ee/images/banners/vorumaa_teataja_logo2016november.png">

    <link rel="stylesheet" href="https://vorumaateataja.ee/templates/gk_news/css/small.desktop.css" media="(max-width: 1260px)" />
<link rel="stylesheet" href="https://vorumaateataja.ee/templates/gk_news/css/tablet.css" media="(max-width: 1024px)" />
<link rel="stylesheet" href="https://vorumaateataja.ee/templates/gk_news/css/small.tablet.css" media="(max-width: 990px)" />
<link rel="stylesheet" href="https://vorumaateataja.ee/templates/gk_news/css/mobile.css" media="(max-width: 310px)" />
<link rel="stylesheet" href="https://vorumaateataja.ee/templates/gk_news/css/override.css" />

<!--[if IE 9]>
<link rel="stylesheet" href="https://vorumaateataja.ee/templates/gk_news/css/ie/ie9.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="https://vorumaateataja.ee/templates/gk_news/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link rel="stylesheet" href="https://vorumaateataja.ee/templates/gk_news/css/ie/ie7.css" type="text/css" />
<![endif]-->

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="https://vorumaateataja.ee/templates/gk_news/js/respond.js"></script>
<script type="text/javascript" src="https://vorumaateataja.ee/templates/gk_news/js/selectivizr.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

	  	<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
      <!-- cookie conset latest version or not -->
                 <link rel="stylesheet" type="text/css" href="https://s3-eu-west-1.amazonaws.com/assets.cookieconsent.silktide.com/1.0.7/style.min.css"/>           <script type="text/javascript" src="https://s3-eu-west-1.amazonaws.com/assets.cookieconsent.silktide.com/1.0.7/plugin.min.js"></script>
          
      <script type="text/javascript">
      // <![CDATA[
      cc.initialise({
           cookies: {
                social: {},
                analytics: {}
           },
           settings: {
                bannerPosition: "push",
                consenttype: "explicit",
                onlyshowbanneronce: false,
                style: "light",
                refreshOnConsent: false,
                useSSL: false,
                tagPosition: "vertical-right"           },
           strings: {
                socialDefaultTitle: 'Social media',
                socialDefaultDescription: 'Facebook, Twitter and other social websites need to know who you are to work properly.',
                analyticsDefaultTitle: 'Analytics',
                analyticsDefaultDescription: 'We anonymously measure your use of this website to improve your experience.',
                advertisingDefaultTitle: 'Advertising',
                advertisingDefaultDescription: 'Adverts will be chosen for you automatically based on your past behaviour and interests.',
                defaultTitle: 'Default cookie title',
                defaultDescription: 'Default cookie description.',
                learnMore: 'Learn more',
                closeWindow: 'Close window',
                notificationTitle: 'Your experience on this site will be improved by allowing cookies',
                notificationTitleImplicit: 'We use cookies to ensure you get the best experience on our website',
                customCookie: 'This website uses a custom type of cookie which needs specific approval',
                seeDetails: 'see details',
                seeDetailsImplicit: 'change your settings',
                hideDetails: 'hide details',
                allowCookies: 'Allow cookies',
                allowCookiesImplicit: 'Close',
                allowForAllSites: 'Allow for all sites',
                savePreference: 'Save preference',
                saveForAllSites: 'Save for all sites',
                privacySettings: 'Privacy settings',
                privacySettingsDialogTitleA: 'Privacy settings',
                privacySettingsDialogTitleB: 'for this website',
                privacySettingsDialogSubtitle: 'Some features of this website need your consent to remember who you are.',
                changeForAllSitesLink: 'Change settings for all websites',
                preferenceUseGlobal: 'Use global setting',
                preferenceConsent: 'I consent',
                preferenceDecline: 'I decline',
                notUsingCookies: 'This website does not use any cookies..',
                allSitesSettingsDialogTitleA: 'Privacy settings',
                allSitesSettingsDialogTitleB: 'for all websites',
                allSitesSettingsDialogSubtitle: 'You may consent to these cookies for all websites that use this plugin.',
                backToSiteSettings: 'Back to website settings',
                preferenceAsk: 'Ask me each time',
                preferenceAlways: 'Always allow',
                preferenceNever: 'Never allow'
 }
      });
      // ]]>
      </script>
      <!-- End Cookie Consent plugin -->
 
<script type="text/javascript">
	function clickExplorer() {
		if( document.all ) {
			//alert('Stop copying the copyrighted material!');
		}
		return false;
	}
	function clickOther(e) {
		if( document.layers || ( document.getElementById && !document.all ) ) {
			if ( e.which == 2 || e.which == 3 ) {
				//alert('Stop copying the copyrighted material!');
				return false;
			}
		}
	}
	if( document.layers ) {
		document.captureEvents( Event.MOUSEDOWN );
		document.onmousedown=clickOther;
	}
	else {
		document.onmouseup = clickOther;
		document.oncontextmenu = clickExplorer;
	}
</script>
</head>
<body data-mobile="true" data-tablet-width="1024" data-mobile-width="310" data-smoothscroll="1" id="top">
	<script type="text/plain" class="cc-onconsent-analytics">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-30318876-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>		
	
        
    <section id="gkPageTop" >
    	<div class="gkPage">                    	
		    
          <a href="https://vorumaateataja.ee/" id="gkLogo">
        <img src="https://vorumaateataja.ee/images/banners/vorumaa_teataja_logo2016november.png" alt="Võrumaa Teataja" />
     </a>
     		    
		    		    <div id="gkMobileMenu">
		    	Menu		    	<select id="mobileMenu" onChange="window.location.href=this.value;" class="chzn-done">
		    	<option selected="selected"  value="https://vorumaateataja.ee/">AVALEHT</option><option  value="http://digileht.vorumaateataja.ee/">DIGILEHT</option><option  value="/toimetus">TOIMETUS</option><option  value="http://myyk.vorumaateataja.ee/myyk/">KUULUTUSED</option><option  value="http://www.reklaam.vorumaateataja.ee">REKLAAM</option><option  value="http://tellimine.vorumaateataja.ee/tellimine/">TELLIMINE</option><option  value="/top-50">TOP</option><option  value="/vallad">Võrumaa vallad</option><option  value="/tv-kava">TV KAVA</option><option  value="/arhiiv">Arhiiv</option><option  value="http://www.pildigalerii.vorumaateataja.ee">PILDIGALERII</option><option  value="http://www.youtube.com/user/VorumaaTeataja/videos">VIDEOGALERII</option><option  value="/otsi">Otsi</option><option  value="/uus">RSS</option><option  value="/vorukael">VÕRUKAEL</option><option  value="/polva">Põlva</option>		    	</select>
		    </div>
		    		    
		    		    
		    		    <div id="gkMainMenu">
		    	<nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li  class="first active"><a href="https://vorumaateataja.ee/"  class=" first active" id="menu101"  >AVALEHT</a></li><li ><a href="http://digileht.vorumaateataja.ee/" target="_blank"  id="menu165"  >DIGILEHT</a></li><li ><a href="/toimetus"  id="menu555"  >TOIMETUS</a></li><li ><a href="http://myyk.vorumaateataja.ee/myyk/" target="_blank"  id="menu148"  >KUULUTUSED</a></li><li ><a href="http://www.reklaam.vorumaateataja.ee" target="_blank"  id="menu147"  >REKLAAM</a></li><li ><a href="http://tellimine.vorumaateataja.ee/tellimine/" target="_blank"  id="menu162"  >TELLIMINE</a></li><li ><a href="/top-50"  id="menu525"  >TOP</a></li><li ><a href="/vallad"  id="menu578"  >Võrumaa vallad</a></li><li ><a href="/tv-kava"  id="menu708"  >TV KAVA</a></li><li ><a href="/arhiiv"  id="menu333"  >Arhiiv</a></li><li ><a href="http://www.pildigalerii.vorumaateataja.ee" target="_blank"  id="menu164"  >PILDIGALERII</a></li><li ><a href="http://www.youtube.com/user/VorumaaTeataja/videos" target="_blank"  id="menu269"  >VIDEOGALERII</a></li><li ><a href="/otsi"  id="menu630"  >Otsi</a></li><li ><a href="/uus"  id="menu664"  >RSS</a></li><li ><a href="/vorukael"  id="menu794"  >VÕRUKAEL</a></li><li  class="last"><a href="/polva"  class=" last" id="menu795"  >Põlva</a></li></ul>
</nav>   
	    	</div>
	    	    	</div>
    </section>
    
        <section id="gkBannerTop">
    	<div class="gkPage">
    		<div class="flexbannergroupnotablet" >



	<div class="flexbanneritemnotablet" >
		
<div class="advertnotablet">
	<a href="/component/flexbanners/?task=click&amp;id=54" target="_blank" rel="noopener noreferrer" >
		<img src="https://www.vorumaateataja.ee//images/banners/kaubamajamartsok.jpg" alt="" title="" width="1260" height="70"  />
		</a>
</div>
	</div>


</div>
<div class="flexbannergroupnotablet" >



	<div class="flexbanneritemnotablet" >
		
<div class="advertnotablet">
	<a href="/component/flexbanners/?task=click&amp;id=27" target="_blank" rel="noopener noreferrer" >
		<img src="https://vorumaateataja.ee//images/banners/moobel_1000x70vt.gif" alt="" title="" width="1260" height="70"  />
		</a>
</div>
	</div>


</div>
<div class="flexbannergroup" >



	<div class="flexbanneritem" >
		
<div class="advert">
	<a href="/component/flexbanners/?task=click&amp;id=95" target="_blank" rel="noopener noreferrer" >
		<img src="https://www.vorumaateataja.ee//images/banners/minurehvid_veebruar2017.gif" alt="" title="" width="1260" height="70"  />
		</a>
</div>
	</div>


</div>

    	</div>
    </section>
    
	
	<div id="gkPageContent" class="gkPage">
    	<section id="gkContent">					
			<div id="gkContentWrap">
								
								
								
					
				
				<section id="gkMainbody">
					<div>
											
<article class="item-page" itemscope itemtype="https://schema.org/Article">
<meta itemprop="inLanguage" content="et-EE" />
		
	<header>
		
				<h1 itemprop="name">
			 Võrumaal arutati haldusreformi ja maavalitsuse kaotamise järgseid koostöömudeleid		</h1>
		
				<ul>	
						<li class="published">
				<time datetime ="2017-03-20T10:27:38+02:00"  itemprop="datePublished">
					Esmaspäev, 20 Märts 2017 10:27				</time>
			</li>			
			
						<li class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
																	Kirjutas <span itemprop="name">Võrumaa Teataja</span>							</li>
					</ul>
			</header>

	


<div class="itemBody">
		
		
		
		
		
		<span itemprop="articleBody">
		
        <div style="clear:both;"></div>
        <div class="itp-share"><div class="itp-share-fbl"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
            <div
            class="fb-like"
            data-href="https://vorumaateataja.ee/60-uudised/17092-vorumaal-arutati-haldusreformi-ja-maavalitsuse-kaotamise-jargseid-koostoeoemudeleid"
            data-share="1"
            data-layout="button_count"
            data-width="250"
            data-show-faces="false"
            data-colorscheme="light"
            data-action="like" data-font="arial" ></div></div><div class="itp-share-gone"><div class="g-plusone" data-size="small"  data-href="https://vorumaateataja.ee/60-uudised/17092-vorumaal-arutati-haldusreformi-ja-maavalitsuse-kaotamise-jargseid-koostoeoemudeleid"></div></div><div class="itp-share-gshare"><div class="g-plus" data-action="share"  data-annotation="bubble" data-height="15" data-href="https://vorumaateataja.ee/60-uudised/17092-vorumaal-arutati-haldusreformi-ja-maavalitsuse-kaotamise-jargseid-koostoeoemudeleid"></div></div>
        </div>
        <div style="clear:both;"></div>
        <p><a href="/images/2017/03marts/Vru-Maavalitsus.jpg" class="thumbnail highslide" style="" onclick="return hs.expand(this, {slideshowGroup: 'com_content_article_17092', captionText: 'Võru Maavalitsus'})"><img src="/images/thumbnails/images/2017/03marts/Vru-Maavalitsus-fit-599x398.jpg" alt="Võru Maavalitsus" width="599" class="" height="398" style="" /></a></p>
<p>Võru Maavalitsuse ja Võrumaa Omavalitsuste Liidu kutsel toimus reedel, 17. märtsil seminar, mille eesmärk oli arutada sobivate koostöömudelite üle olukorras, kus maavalitsuse sulgemise järel jääb ilma elluviijata mitmeid maakonnaüleseid tegevusi ning kus haldusreformi järel jääb maakonda senisest oluliselt vähem omavalitsusi.  Seminaril leiti, et sobivaim mudel võiks olla erinevate koostööd nõudvate ülesannete koondamine ühte kesksesse organisatsiooni, milleks võiks jätkuvalt olla Võrumaa Omavalitsuste Liit.</p>
<p>„Minu jaoks jagunevad maavalitsuse ülesanded täna – sulgemise eel – kolme suurde rühma: ülesanded, mis riik võtab edaspidi enda täita; ülesanded, mis erinevate seaduste muutmisega lähevad omavalitsustele täitmiseks ning nn hall tsoon. Viimasesse kuuluvad ülesanded, mille edaspidises täitmises või mittetäitmises tuleb teil, head omavalitsusjuhid, ühiselt kokku leppida,“ rääkis seminari sissejuhatanud Võru maavanem Andres Kõiv.</p>
<p>Võru Maavalitsus oli kaardistanud ülesanded, mille täitmist seadused otseselt ei nõua või mille täitmine võiks muutunud olukorras olla vajalik ehk nö halli tsooni ülesanded. Näiteks on sellisteks Võrumaa tööstusalade projekti juhtimine, ühistranspordi korraldamine, maakonna tantsu- ja laulupeo korraldamine, maakonna hariduskonverentsi korraldamine või maakonna vapi- ja teenetemärkide väljaandmine.</p>
<p>Riigi- ja haldusreformi elluviimiseks on välja töötatud kohaliku omavalitsuse korralduse seaduse ja teiste haldusreformi elluviimisega seotud seaduste muutmise seaduse eelnõu projekt, millega muuhulgas antakse omavalitsustele uus ülesanne: ühiselt kavandada maakonna arengut, sealhulgas ettevõtluskeskkonna arengut, ning korraldada selle elluviimist. See ülesanne sisaldab endas ka maakonna arengukava koostamist ning elluviimist.</p>
<p>Seminaril osalenud omavalitsuste, maavalitsuse ja teiste arendusorganisatsioonide esindajad leidsid, et olukorras, kus maakonna arendamise ülesanne on antud omavalitsustele ühiseks täitmiseks, tuleb ka teised tegevused, mis arendustegevusega seonduvad või mis eeldavad sügavamat koostööd, viia ellu sama asutuse kaudu, kes omavalitsuste nimel arendustööd eest vedama hakkab. See välistab vastutuse killustumise erinevate organisatsioonide vahel ning lihtsustab koostööd. Leiti, et eelnõukohast arenduskoostööd ning mitmeid maavalitsusest üle jäävaid ülesandeid võiks eest vedama hakata Võrumaa Omavalitsuste Liit.</p>
<p>Võrumaa Omavalitsuste Liidu juhatus koguneb aprillis, et kokku leppida edasistes tegevustes.</p> 
        <div style="clear:both;"></div>
        <div class="itp-share"><div class="itp-share-fbl"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
            <div
            class="fb-like"
            data-href="https://vorumaateataja.ee/60-uudised/17092-vorumaal-arutati-haldusreformi-ja-maavalitsuse-kaotamise-jargseid-koostoeoemudeleid"
            data-share="1"
            data-layout="button_count"
            data-width="250"
            data-show-faces="false"
            data-colorscheme="light"
            data-action="like" data-font="arial" ></div></div><div class="itp-share-gone"><div class="g-plusone" data-size="small"  data-href="https://vorumaateataja.ee/60-uudised/17092-vorumaal-arutati-haldusreformi-ja-maavalitsuse-kaotamise-jargseid-koostoeoemudeleid"></div></div><div class="itp-share-gshare"><div class="g-plus" data-action="share"  data-annotation="bubble" data-height="15" data-href="https://vorumaateataja.ee/60-uudised/17092-vorumaal-arutati-haldusreformi-ja-maavalitsuse-kaotamise-jargseid-koostoeoemudeleid"></div></div>
        </div>
        <div style="clear:both;"></div>
        	</span>
	
		
		
		
	</div>
		
	<div id="gkSocialAPI">
	   
	   
	   
	   
	   
	 </div>
  
<script type="text/javascript">
<!--
var jcomments=new JComments(17092, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<div id="comments-form-link">
<a id="addcomments" class="showform" href="#addcomments" onclick="jcomments.showForm(17092,'com_content', 'comments-form-link'); return false;">Lisa kommentaar</a>
</div>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
<script type="text/javascript">
<!--
jcomments.setAntiCache(0,1,1);
//-->
</script> 
</div></article>
										</div>
					
									</section>
				
								<section id="gkMainbodyBottom">
					<div class="box notablet nomargin"><div class="content">

<div class="customnotablet"  >

	<p><a href="http://www.digileht.vorumaateataja.ee" target="_blank" rel="alternate"><img src="/images/banners/digi.jpg" width="600" /></a></p>	
</div>
</div></div><div class="box notablet"><div class="content">	<div class="nspMain notablet" id="nsp-nsp-609" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 2,
				'news_rows': 2,
				'links_columns_amount': 0,
				'links_amount': 2
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
										<ul class="nspPagination">
												<li><a href="#">1</a></li>
												<li><a href="#">2</a></li>
												<li><a href="#">3</a></li>
												<li><a href="#">4</a></li>
											</ul>
										
										<a href="#" class="nspPrev">Prev</a>
					<a href="#" class="nspNext">Next</a>
									</div>
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages4">
																	<div class="nspArtPage active nspCol4">
																				<div class="nspArt nspCol2" style="padding:2 10px 10px 0;clear:both;">
								<a href="/60-uudised/17092-vorumaal-arutati-haldusreformi-ja-maavalitsuse-kaotamise-jargseid-koostoeoemudeleid" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.Vru-Maavalitsusnsp-609.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/17092-vorumaal-arutati-haldusreformi-ja-maavalitsuse-kaotamise-jargseid-koostoeoemudeleid"  title="Võrumaal arutati haldusreformi ja maavalitsuse kaotamise järgseid koostöömudeleid" target="_self">Võrumaal arutati haldusreformi ja maavalitsuse kaotamise järgseid koostöömudeleid</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/60-uudised/17092-vorumaal-arutati-haldusreformi-ja-maavalitsuse-kaotamise-jargseid-koostoeoemudeleid" target="_self"></a></p>							</div>
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;">
								<a href="/46-elu-ja-kultuur/17091-uksi-elava-pensionari-toetuse-maksmise-perioodi-hakatakse-arvestama-alates-1-aprillist" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.vanurnsp-609.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/46-elu-ja-kultuur/17091-uksi-elava-pensionari-toetuse-maksmise-perioodi-hakatakse-arvestama-alates-1-aprillist"  title="Üksi elava pensionäri toetuse maksmise perioodi hakatakse arvestama alates 1. aprillist" target="_self">Üksi elava pensionäri toetuse maksmise perioodi hakatakse arvestama alates 1. aprillist</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/46-elu-ja-kultuur/17091-uksi-elava-pensionari-toetuse-maksmise-perioodi-hakatakse-arvestama-alates-1-aprillist" target="_self"></a></p>							</div>
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;clear:both;">
								<a href="/60-uudised/17084-laupaevl-oli-vorumaa-mesinike-seltsingu-selle-aasta-esimene-oppepaev" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.mesiniknsp-609.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/17084-laupaevl-oli-vorumaa-mesinike-seltsingu-selle-aasta-esimene-oppepaev"  title="Laupäeval oli Võrumaa mesinike seltsingu selle aasta esimene õppepäev" target="_self">Laupäeval oli Võrumaa mesinike seltsingu selle aasta esimene õppepäev</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/60-uudised/17084-laupaevl-oli-vorumaa-mesinike-seltsingu-selle-aasta-esimene-oppepaev" target="_self"></a></p>							</div>
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;">
								<a href="/60-uudised/17077-suurvargus-krabi-kulas" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.aaKrabivargus16nsp-609.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/17077-suurvargus-krabi-kulas"  title="Suurvargus Krabi külas" target="_self">Suurvargus Krabi külas</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/60-uudised/17077-suurvargus-krabi-kulas" target="_self">3 <font color="red">kommentaari</font></a></p>							</div>
												</div>
						<div class="nspArtPage nspCol4">
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;clear:both;">
								<a href="/60-uudised/17074-rehpoli-uutel-omanikel-ambitsioonikad-plaanid" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.RehPol1nsp-609.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/17074-rehpoli-uutel-omanikel-ambitsioonikad-plaanid"  title="RehPoli uutel omanikel ambitsioonikad plaanid" target="_self">RehPoli uutel omanikel ambitsioonikad plaanid</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/60-uudised/17074-rehpoli-uutel-omanikel-ambitsioonikad-plaanid" target="_self"></a></p>							</div>
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;">
								<a href="/46-elu-ja-kultuur/17080-eile-peeti-kreutzwaldi-koolis-emakeele-seltsi-keelepaeva" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.aaKeelepaevapiltuudisnsp-609.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/46-elu-ja-kultuur/17080-eile-peeti-kreutzwaldi-koolis-emakeele-seltsi-keelepaeva"  title="Eile peeti Kreutzwaldi koolis Emakeele Seltsi keelepäeva" target="_self">Eile peeti Kreutzwaldi koolis Emakeele Seltsi keelepäeva</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/46-elu-ja-kultuur/17080-eile-peeti-kreutzwaldi-koolis-emakeele-seltsi-keelepaeva" target="_self"></a></p>							</div>
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;clear:both;">
								<a href="/60-uudised/17076-enno-raag-judo-opetab-teistega-arvestamist-ja-enesekaitset-see-on-sugavam-filosoofia" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.aaEnnoRaagnsp-609.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/17076-enno-raag-judo-opetab-teistega-arvestamist-ja-enesekaitset-see-on-sugavam-filosoofia"  title="Enno Raag: „Judo õpetab teistega  arvestamist ja enesekaitset, see on sügavam filosoofia.” " target="_self">Enno Raag: „Judo õpetab teistega  arvestamist ja enesekaitset, see on sügavam filosoofia&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/60-uudised/17076-enno-raag-judo-opetab-teistega-arvestamist-ja-enesekaitset-see-on-sugavam-filosoofia" target="_self">1 <font color="red">kommentaar</font></a></p>							</div>
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;">
								<a href="/72-sport/17079-oliver-luutsepp-voru-vorkpallimeeskonna-taaselustamiseks-on-vaja-suurt-fanaatikut" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.aaOliverLyytsepnsp-609.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/72-sport/17079-oliver-luutsepp-voru-vorkpallimeeskonna-taaselustamiseks-on-vaja-suurt-fanaatikut"  title="Oliver Lüütsepp: Võru võrkpallimeeskonna taaselustamiseks on vaja suurt fanaatikut" target="_self">Oliver Lüütsepp: Võru võrkpallimeeskonna taaselustamiseks on vaja suurt fanaatikut</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/72-sport/17079-oliver-luutsepp-voru-vorkpallimeeskonna-taaselustamiseks-on-vaja-suurt-fanaatikut" target="_self">1 <font color="red">kommentaar</font></a></p>							</div>
												</div>
						<div class="nspArtPage nspCol4">
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;clear:both;">
								<a href="/46-elu-ja-kultuur/17078-anatoli-poder-100-aastat" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.aaAnatoli-Poder1nsp-609.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/46-elu-ja-kultuur/17078-anatoli-poder-100-aastat"  title="Anatoli Põder, 100 aastat" target="_self">Anatoli Põder, 100 aastat</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/46-elu-ja-kultuur/17078-anatoli-poder-100-aastat" target="_self"></a></p>							</div>
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;">
								<a href="/60-uudised/17070-meeste-vorkpalli-balti-liiga-tsempion-selgub-nadalavahetusel-vorus" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.final-four-2017nsp-609.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/17070-meeste-vorkpalli-balti-liiga-tsempion-selgub-nadalavahetusel-vorus"  title="Meeste võrkpalli Balti liiga tšempion selgub nädalavahetusel Võrus" target="_self">Meeste võrkpalli Balti liiga tšempion selgub nädalavahetusel Võrus</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/60-uudised/17070-meeste-vorkpalli-balti-liiga-tsempion-selgub-nadalavahetusel-vorus" target="_self"></a></p>							</div>
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;clear:both;">
								<a href="/60-uudised/17069-maavanem-politsei-ja-kogukonna-koostoeoe-suurendab-turvalisust" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.Raivo-Aeg--Tarmo-Piirmann-Andres-Kivnsp-609.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/17069-maavanem-politsei-ja-kogukonna-koostoeoe-suurendab-turvalisust"  title="Maavanem: politsei ja kogukonna koostöö suurendab turvalisust" target="_self">Maavanem: politsei ja kogukonna koostöö suurendab turvalisust</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/60-uudised/17069-maavanem-politsei-ja-kogukonna-koostoeoe-suurendab-turvalisust" target="_self">5 <font color="red">kommentaari</font></a></p>							</div>
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;">
								<a href="/46-elu-ja-kultuur/17063-igal-koeral-peab-olema-pere-ehk-opetame-koerale-kuulekust" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.karis-rmmernsp-609.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/46-elu-ja-kultuur/17063-igal-koeral-peab-olema-pere-ehk-opetame-koerale-kuulekust"  title="Igal koeral peab olema pere ehk õpetame koerale kuulekust" target="_self">Igal koeral peab olema pere ehk õpetame koerale kuulekust</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/46-elu-ja-kultuur/17063-igal-koeral-peab-olema-pere-ehk-opetame-koerale-kuulekust" target="_self"></a></p>							</div>
												</div>
						<div class="nspArtPage nspCol4">
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;clear:both;">
								<a href="/60-uudised/17058-tana-saab-vorumaa-teataja-digileht-viieaastaseks" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.aaUusMonitornsp-609.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/17058-tana-saab-vorumaa-teataja-digileht-viieaastaseks"  title="Täna saab Võrumaa Teataja digileht viieaastaseks" target="_self">Täna saab Võrumaa Teataja digileht viieaastaseks</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/60-uudised/17058-tana-saab-vorumaa-teataja-digileht-viieaastaseks" target="_self"></a></p>							</div>
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;">
								<a href="/60-uudised/17056-visioonikonverents-annami-tsoorile-vunki-mano" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.aavisioon1nsp-609.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/17056-visioonikonverents-annami-tsoorile-vunki-mano"  title="Visioonikonverents „Annami tsõõrile vunki mano!”" target="_self">Visioonikonverents „Annami tsõõrile vunki mano!”</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/60-uudised/17056-visioonikonverents-annami-tsoorile-vunki-mano" target="_self"></a></p>							</div>
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;clear:both;">
								<a href="/46-elu-ja-kultuur/17061-aeg-muudab-oppimist-ja-opetamist" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.aaEhaTammonsp-609.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/46-elu-ja-kultuur/17061-aeg-muudab-oppimist-ja-opetamist"  title="Aeg muudab õppimist ja õpetamist" target="_self">Aeg muudab õppimist ja õpetamist</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/46-elu-ja-kultuur/17061-aeg-muudab-oppimist-ja-opetamist" target="_self"></a></p>							</div>
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;">
								<a href="/46-elu-ja-kultuur/17062-filmi-tode-ja-oigus-rekvisiidid-valmivad-vana-antslas" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.aaMartinGeier1nsp-609.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/46-elu-ja-kultuur/17062-filmi-tode-ja-oigus-rekvisiidid-valmivad-vana-antslas"  title="Filmi „Tõde ja õigus” rekvisiidid valmivad Vana-Antslas" target="_self">Filmi „Tõde ja õigus” rekvisiidid valmivad Vana-Antslas</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/46-elu-ja-kultuur/17062-filmi-tode-ja-oigus-rekvisiidid-valmivad-vana-antslas" target="_self"></a></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div><div class="box notablet"><div class="content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Reklaam2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:520px;height:70px"
     data-ad-client="ca-pub-2506739679741099"
     data-ad-slot="5745409961"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="box notablet pattern"><h3 class="header"><a href="http://vorumaateataja.ee/arhiiv/44-arvamus">ARVAMUSED</a></h3><div class="content">	<div class="nspMain notablet pattern" id="nsp-nsp-707" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 2,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 2
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
										<ul class="nspPagination">
												<li><a href="#">1</a></li>
												<li><a href="#">2</a></li>
												<li><a href="#">3</a></li>
												<li><a href="#">4</a></li>
											</ul>
										
										<a href="#" class="nspPrev">Prev</a>
					<a href="#" class="nspNext">Next</a>
									</div>
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages4">
																	<div class="nspArtPage active nspCol4">
																				<div class="nspArt nspCol2" style="padding:6 16px 17px 3;clear:both;">
								<a href="/44-arvamus/17075-kreutzwaldi-tanav-nooreneb" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.kretzwaldi-tanava-ehitamine-voru2016nsp-707.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/44-arvamus/17075-kreutzwaldi-tanav-nooreneb"  title="JUHTKIRI Kreutzwaldi tänav nooreneb" target="_self">JUHTKIRI Kreutzwaldi tänav nooreneb</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:6 16px 17px 3;">
								<a href="/44-arvamus/17057-etteutluse-kirjapanek-pani-motlema-ule-motlema-ja-vigu-tegema" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/thumbnails.juhtkiri2017nsp-707.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/44-arvamus/17057-etteutluse-kirjapanek-pani-motlema-ule-motlema-ja-vigu-tegema"  title="Etteütluse kirjapanek pani mõtlema, üle mõtlema  ja vigu tegema" target="_self">Etteütluse kirjapanek pani mõtlema, üle mõtlema  ja vigu tegema</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol4">
																															<div class="nspArt nspCol2" style="padding:6 16px 17px 3;clear:both;">
								<a href="/44-arvamus/17043-seelik-selg-segla-segel-siil-sielikko" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.seeliknsp-707.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/44-arvamus/17043-seelik-selg-segla-segel-siil-sielikko"  title="JUHTKIRI Seelik, selg, segla, segel, siil, sielikko " target="_self">JUHTKIRI Seelik, selg, segla, segel, siil, sielikko </a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:6 16px 17px 3;">
								<a href="/44-arvamus/17026-toeoekohta-otsides-void-kaotada-iseenda" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/thumbnails.juhtkiri2017nsp-707.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/44-arvamus/17026-toeoekohta-otsides-void-kaotada-iseenda"  title="Töökohta otsides võid kaotada iseenda" target="_self">Töökohta otsides võid kaotada iseenda</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol4">
																															<div class="nspArt nspCol2" style="padding:6 16px 17px 3;clear:both;">
								<a href="/44-arvamus/17009-toeoekosmeetikariistakohverkast" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/thumbnails.juhtkiri2017nsp-707.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/44-arvamus/17009-toeoekosmeetikariistakohverkast"  title="Töökosmeetikariistakohverkast" target="_self">Töökosmeetikariistakohverkast</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:6 16px 17px 3;">
								<a href="/44-arvamus/16994-osakem-numbrite-taga-naha-ka-sisu" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/thumbnails.arvamus2016aprillnsp-707.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/44-arvamus/16994-osakem-numbrite-taga-naha-ka-sisu"  title="Osakem numbrite taga näha ka sisu " target="_self">Osakem numbrite taga näha ka sisu </a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol4">
																															<div class="nspArt nspCol2" style="padding:6 16px 17px 3;clear:both;">
								<a href="/44-arvamus/16975-lahkumismeeleolud" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/thumbnails.juhtkiri2017nsp-707.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/44-arvamus/16975-lahkumismeeleolud"  title="Lahkumismeeleolud" target="_self">Lahkumismeeleolud</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:6 16px 17px 3;">
								<a href="/44-arvamus/16958-solekese-leppetrahvid-lahenevad-100-000-eurole" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/thumbnails.juhtkiri2017nsp-707.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/44-arvamus/16958-solekese-leppetrahvid-lahenevad-100-000-eurole"  title="Sõlekese leppetrahvid lähenevad 100 000 eurole" target="_self">Sõlekese leppetrahvid lähenevad 100 000 eurole</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div>
				</section>
							</div>
			
						<aside id="gkInset">
				<div class="box notablet nomargin"><div class="content">
<div style="border: 0px !important;">
<div id="djslider-loader665" class="djslider-loader djslider-loader-default" data-animation='{"auto":"1","looponce":"0","transition":"easeInOutExpo","css3transition":"","duration":400,"delay":3400}' data-djslider='{"id":"665","slider_type":"0","slide_size":417,"visible_slides":"1","direction":"left","show_buttons":"1","show_arrows":"1","preload":"800","css3":"0"}'>
    <div id="djslider665" class="djslider djslider-default" style="height: 215px; width: 410px;">
        <div id="slider-container665" class="slider-container">
        	<ul id="slider665" class="djslider-in">
          		          			<li style="margin: 0 7px 0px 0 !important; height: 215px; width: 410px;">
          					            											<a  href="https://mobecor.ee/elutuba/sektsoonid/elutoa-sektsioon-venecia-detail" target="_blank">
															<img class="dj-image" src="/images/pildigalerii/mobecor/venecia.jpg" alt="Elutoa sektsioon Venecia"  style="width: 100%; height: auto;"/>
															</a>
																									
						
					</li>
                          			<li style="margin: 0 7px 0px 0 !important; height: 215px; width: 410px;">
          					            											<a  href="https://mobecor.ee/kohe-laos/riidekapp-fado-180-detail" target="_blank">
															<img class="dj-image" src="/images/pildigalerii/mobecor/fade180.jpg" alt="Riidekapp Fado 180"  style="width: 100%; height: auto;"/>
															</a>
																									
						
					</li>
                          			<li style="margin: 0 7px 0px 0 !important; height: 215px; width: 410px;">
          					            											<a  href="https://mobecor.ee/magamistuba/voodid/voodi-sandy-160-detail" target="_blank">
															<img class="dj-image" src="/images/pildigalerii/mobecor/sandy.jpg" alt="Voodi sandy"  style="width: 100%; height: auto;"/>
															</a>
																									
						
					</li>
                          			<li style="margin: 0 7px 0px 0 !important; height: 215px; width: 410px;">
          					            											<a  href="https://mobecor.ee/elutuba/kummutid/kummut-aga-ag37-detail" target="_blank">
															<img class="dj-image" src="/images/pildigalerii/mobecor/aga37.jpg" alt="Kummut aga"  style="width: 100%; height: auto;"/>
															</a>
																									
						
					</li>
                          			<li style="margin: 0 7px 0px 0 !important; height: 215px; width: 410px;">
          					            											<a  href="https://mobecor.ee/" target="_blank">
															<img class="dj-image" src="/images/pildigalerii/mobecor/mobecor.jpg" alt="mobecor"  style="width: 100%; height: auto;"/>
															</a>
																									
						
					</li>
                        	</ul>
        </div>
                <div id="navigation665" class="navigation-container" style="top: 18.6046511628%; margin: 0 2.43902439024%;">
        	        	<img id="prev665" class="prev-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/prev.png" alt="Previous" />
			<img id="next665" class="next-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/next.png" alt="Next" />
									<img id="play665" class="play-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/play.png" alt="Play" />
			<img id="pause665" class="pause-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/pause.png" alt="Pause" />
			        </div>
                		<div id="cust-navigation665" class="navigation-container-custom ">
			<span class="load-button load-button-active"></span><span class="load-button"></span><span class="load-button"></span><span class="load-button"></span><span class="load-button"></span>        </div>
            </div>
</div>
</div>
<div class="djslider-end" style="clear: both"></div></div></div><div class="box notablet nomargin"><h3 class="header"><a href="http://vorumaateataja.ee/ee/arhiiv/82-eesti-uudised">EESTI UUDISED BNS</a></h3><div class="content">	<div class="nspMain notablet" id="nsp-nsp-764" data-config="{
				'animation_speed': 700,
				'animation_interval': 15000,
				'animation_function': 'Fx.Transitions.Pow.easeIn',
				'news_column': 2,
				'news_rows': 2,
				'links_columns_amount': 8,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
										<ul class="nspPagination">
												<li><a href="#">1</a></li>
												<li><a href="#">2</a></li>
												<li><a href="#">3</a></li>
												<li><a href="#">4</a></li>
												<li><a href="#">5</a></li>
												<li><a href="#">6</a></li>
												<li><a href="#">7</a></li>
											</ul>
										
										<a href="#" class="nspPrev">Prev</a>
					<a href="#" class="nspNext">Next</a>
									</div>
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages7">
																	<div class="nspArtPage active nspCol7">
																				<div class="nspArt nspCol2" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/17090-alates-1-aprillist-ei-tohi-kodulinde-valjas-pidada" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.kanansp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/17090-alates-1-aprillist-ei-tohi-kodulinde-valjas-pidada"  title="Alates 1. aprillist ei tohi kodulinde väljas pidada" target="_self">Alates 1. aprillist ei tohi kodulinde väljas pidada</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/82-eesti-uudised/17090-alates-1-aprillist-ei-tohi-kodulinde-valjas-pidada" target="_self">1 <font color="red">kommentaar</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/17086-seksuaalne-ahistamine-ei-taha-eraldi-kuriteona-seadustesse-mahtuda" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.nainensp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/17086-seksuaalne-ahistamine-ei-taha-eraldi-kuriteona-seadustesse-mahtuda"  title="Seksuaalne ahistamine ei taha eraldi kuriteona seadustesse mahtuda" target="_self">Seksuaalne ahistamine ei taha eraldi kuriteona seadustesse mahtuda</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/82-eesti-uudised/17086-seksuaalne-ahistamine-ei-taha-eraldi-kuriteona-seadustesse-mahtuda" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/17085-kurjategijad-on-tanavu-tapnud-neli-inimest" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.kuunal2nsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/17085-kurjategijad-on-tanavu-tapnud-neli-inimest"  title="Kurjategijad on tänavu tapnud neli inimest" target="_self">Kurjategijad on tänavu tapnud neli inimest</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/82-eesti-uudised/17085-kurjategijad-on-tanavu-tapnud-neli-inimest" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/17083-kuperjanovlased-tahistavad-taasloomise-aastapaeva-2" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.sodur3nsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/17083-kuperjanovlased-tahistavad-taasloomise-aastapaeva-2"  title="Kuperjanovlased tähistasid taasloomise aastapäeva" target="_self">Kuperjanovlased tähistasid taasloomise aastapäeva</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/82-eesti-uudised/17083-kuperjanovlased-tahistavad-taasloomise-aastapaeva-2" target="_self">1 <font color="red">kommentaar</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol7">
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/17073-mkm-ei-kavatse-voru-ja-valga-vahel-reisirongiliiklust-taastada" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.Voru-raudteejaamnsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/17073-mkm-ei-kavatse-voru-ja-valga-vahel-reisirongiliiklust-taastada"  title="MKM ei kavatse Võru ja Valga vahel reisirongiliiklust taastada" target="_self">MKM ei kavatse Võru ja Valga vahel reisirongiliiklust taastada</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/82-eesti-uudised/17073-mkm-ei-kavatse-voru-ja-valga-vahel-reisirongiliiklust-taastada" target="_self">20 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/17071-mta-20-000-inimesel-on-madalapalgalise-tagasimakse-taotlus-esitamata" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2016.12detsember.Euronsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/17071-mta-20-000-inimesel-on-madalapalgalise-tagasimakse-taotlus-esitamata"  title="MTA: 20 000 inimesel on madalapalgalise tagasimakse taotlus esitamata" target="_self">MTA: 20 000 inimesel on madalapalgalise tagasimakse taotlus esitamata</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/82-eesti-uudised/17071-mta-20-000-inimesel-on-madalapalgalise-tagasimakse-taotlus-esitamata" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/17068-vastu-puud-paiskunud-autos-sai-kaassoitja-vigastada-2" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.Luna-Eesti-Haigla-2nsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/17068-vastu-puud-paiskunud-autos-sai-kaassoitja-vigastada-2"  title="Vastu puud paiskunud autos sai kaassõitja vigastada" target="_self">Vastu puud paiskunud autos sai kaassõitja vigastada</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/82-eesti-uudised/17068-vastu-puud-paiskunud-autos-sai-kaassoitja-vigastada-2" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/17067-maavanem-kohtus-uute-politseijuhtidega" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.maavanem-andres-koivnsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/17067-maavanem-kohtus-uute-politseijuhtidega"  title="Maavanem kohtus uute politseijuhtidega" target="_self">Maavanem kohtus uute politseijuhtidega</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/82-eesti-uudised/17067-maavanem-kohtus-uute-politseijuhtidega" target="_self">3 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol7">
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/17066-vorus-petseri-tanava-alguses-poles-kortermaja-koeoek" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.Fotosfera_P-1nsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/17066-vorus-petseri-tanava-alguses-poles-kortermaja-koeoek"  title="Võrus Petseri tänava alguses põles kortermaja köök" target="_self">Võrus Petseri tänava alguses põles kortermaja köök</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/82-eesti-uudised/17066-vorus-petseri-tanava-alguses-poles-kortermaja-koeoek" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/17055-veebruaris-sundis-1008-last" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.lapsnsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/17055-veebruaris-sundis-1008-last"  title="Veebruaris sündis 1008 last" target="_self">Veebruaris sündis 1008 last</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/82-eesti-uudised/17055-veebruaris-sundis-1008-last" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/17054-pagulaspered-suunati-tartusse-ning-jarva-ja-polvamaale" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.pagulanensp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/17054-pagulaspered-suunati-tartusse-ning-jarva-ja-polvamaale"  title="Pagulaspered suunati Tartusse ning Järva- ja Põlvamaale" target="_self">Pagulaspered suunati Tartusse ning Järva- ja Põlvamaale</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/82-eesti-uudised/17054-pagulaspered-suunati-tartusse-ning-jarva-ja-polvamaale" target="_self">6 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/17053-moeoedunud-oeoepaeval-ei-juhtunud-uhtegi-rasket-liiklusonnetust-2" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.paasteamet2nsp-764.JPG" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/17053-moeoedunud-oeoepaeval-ei-juhtunud-uhtegi-rasket-liiklusonnetust-2"  title="Möödunud ööpäeval ei juhtunud ühtegi rasket liiklusõnnetust" target="_self">Möödunud ööpäeval ei juhtunud ühtegi rasket liiklusõnnetust</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/82-eesti-uudised/17053-moeoedunud-oeoepaeval-ei-juhtunud-uhtegi-rasket-liiklusonnetust-2" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol7">
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/17051-vorumaal-vajus-soiduauto-labi-tiigijaa" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.jarvnsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/17051-vorumaal-vajus-soiduauto-labi-tiigijaa"  title="Võrumaal vajus sõiduauto läbi tiigijää" target="_self">Võrumaal vajus sõiduauto läbi tiigijää</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/82-eesti-uudised/17051-vorumaal-vajus-soiduauto-labi-tiigijaa" target="_self">1 <font color="red">kommentaar</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/17050-pollumajanduslike-majapidamiste-arv-jatkab-vahenemist" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.traktor2nsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/17050-pollumajanduslike-majapidamiste-arv-jatkab-vahenemist"  title="Põllumajanduslike majapidamiste arv jätkab vähenemist " target="_self">Põllumajanduslike majapidamiste arv jätkab vähenemist </a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/82-eesti-uudised/17050-pollumajanduslike-majapidamiste-arv-jatkab-vahenemist" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/17049-eesti-inimeste-tervena-elatud-eluiga-on-viimastel-aastatel-vahenenud" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.vanurnsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/17049-eesti-inimeste-tervena-elatud-eluiga-on-viimastel-aastatel-vahenenud"  title="Eesti inimeste tervena elatud eluiga on viimastel aastatel vähenenud" target="_self">Eesti inimeste tervena elatud eluiga on viimastel aastatel vähenenud</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/82-eesti-uudised/17049-eesti-inimeste-tervena-elatud-eluiga-on-viimastel-aastatel-vahenenud" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/17041-probleemkomisjon-maavalitsuste-kaotamine-peab-sujuma-torgeteta" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.voru-maavalitsusnsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/17041-probleemkomisjon-maavalitsuste-kaotamine-peab-sujuma-torgeteta"  title="Probleemkomisjon: maavalitsuste kaotamine peab sujuma tõrgeteta" target="_self">Probleemkomisjon: maavalitsuste kaotamine peab sujuma tõrgeteta</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/82-eesti-uudised/17041-probleemkomisjon-maavalitsuste-kaotamine-peab-sujuma-torgeteta" target="_self">5 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol7">
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/17040-amet-hoiatab-talveunest-arganud-naljaste-karude-eest" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.karunsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/17040-amet-hoiatab-talveunest-arganud-naljaste-karude-eest"  title="Amet hoiatab talveunest ärganud näljaste karude eest" target="_self">Amet hoiatab talveunest ärganud näljaste karude eest</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/82-eesti-uudised/17040-amet-hoiatab-talveunest-arganud-naljaste-karude-eest" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/17038-koolid-hoiatavad-lapsevanemaid-ohtlike-mangude-eest" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.liiklusnsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/17038-koolid-hoiatavad-lapsevanemaid-ohtlike-mangude-eest"  title="Koolid hoiatavad lapsevanemaid ohtlike mängude eest" target="_self">Koolid hoiatavad lapsevanemaid ohtlike mängude eest</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/82-eesti-uudised/17038-koolid-hoiatavad-lapsevanemaid-ohtlike-mangude-eest" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/17037-ria-hoiatab-maksuameti-nimel-saadetavate-ongitsuskirjade-eest" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.arvutinsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/17037-ria-hoiatab-maksuameti-nimel-saadetavate-ongitsuskirjade-eest"  title="RIA hoiatab maksuameti nimel saadetavate õngitsuskirjade eest" target="_self">RIA hoiatab maksuameti nimel saadetavate õngitsuskirjade eest</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/82-eesti-uudised/17037-ria-hoiatab-maksuameti-nimel-saadetavate-ongitsuskirjade-eest" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/17036-tsahkna-nursipalu-harjutusvali-ehitatakse-valja-igal-juhul" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2016.12detsember.Margus_Tsahkna2nsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/17036-tsahkna-nursipalu-harjutusvali-ehitatakse-valja-igal-juhul"  title="Tsahkna: Nursipalu harjutusväli ehitatakse välja igal juhul" target="_self">Tsahkna: Nursipalu harjutusväli ehitatakse välja igal juhul</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/82-eesti-uudised/17036-tsahkna-nursipalu-harjutusvali-ehitatakse-valja-igal-juhul" target="_self">9 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol7">
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/17035-lahenev-kevad-toob-algaval-nadalal-valdavalt-paevaseid-soojakraade" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.kevadnsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/17035-lahenev-kevad-toob-algaval-nadalal-valdavalt-paevaseid-soojakraade"  title="Päikesepaistega algav nädal pakub mõõdukas koguses soojakraade" target="_self">Päikesepaistega algav nädal pakub mõõdukas koguses soojakraade</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/82-eesti-uudised/17035-lahenev-kevad-toob-algaval-nadalal-valdavalt-paevaseid-soojakraade" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/17034-kuperjanovlased-harjutasid-linnalahingut" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.kupernsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/17034-kuperjanovlased-harjutasid-linnalahingut"  title="Kuperjanovlased harjutasid linnalahingut" target="_self">Kuperjanovlased harjutasid linnalahingut</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/82-eesti-uudised/17034-kuperjanovlased-harjutasid-linnalahingut" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/17024-toeoeinspektsioon-registreeris-mullu-5082-toeoeonnetust" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.too2nsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/17024-toeoeinspektsioon-registreeris-mullu-5082-toeoeonnetust"  title="Tööinspektsioon registreeris mullu 5082 tööõnnetust" target="_self">Tööinspektsioon registreeris mullu 5082 tööõnnetust</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/82-eesti-uudised/17024-toeoeinspektsioon-registreeris-mullu-5082-toeoeonnetust" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/17023-riik-teeb-esimesed-elatisabi-valjamaksed" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.euronsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/17023-riik-teeb-esimesed-elatisabi-valjamaksed"  title="Riik teeb esimesed elatisabi väljamaksed" target="_self">Riik teeb esimesed elatisabi väljamaksed</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/82-eesti-uudised/17023-riik-teeb-esimesed-elatisabi-valjamaksed" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol7">
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/17022-katsed-uimasteid-posti-teel-tellida-on-jarsult-kasvanud" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.postnsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/17022-katsed-uimasteid-posti-teel-tellida-on-jarsult-kasvanud"  title="Katsed uimasteid posti teel tellida on järsult kasvanud" target="_self">Katsed uimasteid posti teel tellida on järsult kasvanud</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/82-eesti-uudised/17022-katsed-uimasteid-posti-teel-tellida-on-jarsult-kasvanud" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/17021-vorumaa-toeoemessil-on-pakkumisel-ligi-160-toeoekohta" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.toonsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/17021-vorumaa-toeoemessil-on-pakkumisel-ligi-160-toeoekohta"  title="Võrumaa töömessil oli pakkumisel ligi 160 töökohta" target="_self">Võrumaa töömessil oli pakkumisel ligi 160 töökohta</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/82-eesti-uudised/17021-vorumaa-toeoemessil-on-pakkumisel-ligi-160-toeoekohta" target="_self">5 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/17020-naistepaev-moeoedus-politseile-toeiselt-kuid-onneks-raskemate-vahejuhtumiteta" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.politseinsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/17020-naistepaev-moeoedus-politseile-toeiselt-kuid-onneks-raskemate-vahejuhtumiteta"  title="Naistepäev möödus politseile töiselt, kuid õnneks raskemate vahejuhtumiteta" target="_self">Naistepäev möödus politseile töiselt, kuid õnneks raskemate vahejuhtumiteta</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/82-eesti-uudised/17020-naistepaev-moeoedus-politseile-toeiselt-kuid-onneks-raskemate-vahejuhtumiteta" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/17019-mta-margistatud-kutust-voib-tarbida-pollumajanduses-ja-kalapuugil" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/remote.remote3.traktor.traktor4nsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/17019-mta-margistatud-kutust-voib-tarbida-pollumajanduses-ja-kalapuugil"  title="MTA: märgistatud kütust võib tarbida põllumajanduses ja kalapüügil" target="_self">MTA: märgistatud kütust võib tarbida põllumajanduses ja kalapüügil</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/82-eesti-uudised/17019-mta-margistatud-kutust-voib-tarbida-pollumajanduses-ja-kalapuugil" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div><div class="box notablet pattern"><h3 class="header"><a href="http://vorumaateataja.ee/ee/top-50">Viimati kommenteeritud</a></h3><div class="content"><ul class="jcomments-latest-commentednotablet pattern">
		<li>
		<a href="/82-eesti-uudised/17090-alates-1-aprillist-ei-tohi-kodulinde-valjas-pidada#comments">
							Alates 1. aprillist ei tohi kodulinde väljas pidada&nbsp;(1)
					</a>
	</li>
		<li>
		<a href="/82-eesti-uudised/17073-mkm-ei-kavatse-voru-ja-valga-vahel-reisirongiliiklust-taastada#comments">
							MKM ei kavatse Võru ja Valga vahel reisirongiliiklust taastada&nbsp;(20)
					</a>
	</li>
		<li>
		<a href="/60-uudised/17077-suurvargus-krabi-kulas#comments">
							Suurvargus Krabi külas&nbsp;(3)
					</a>
	</li>
		<li>
		<a href="/60-uudised/17042-sundimas-on-uus-voru-kaanefoto-miljonivaatega-avarate-korteritega-elamu-tamula-kaldal#comments">
							Sündimas on uus Võru kaanefoto –  miljonivaatega avarate korteritega elamu Tamula kaldal &nbsp;(34)
					</a>
	</li>
		<li>
		<a href="/63-viimased-uudised/10699-reostuspaanika-pelletitehase-naabruses#comments">
							Reostuspaanika pelletitehase naabruses&nbsp;(1)
					</a>
	</li>
		<li>
		<a href="/82-eesti-uudised/16708-rouge-volikogu-toetab-kohanimenoukogu-soovitatud-kahest-nimevariandist-rouge-valla-nime#comments">
							Rõuge volikogu toetab kohanimenõukogu soovitatud kahest nimevariandist Rõuge valla nime&nbsp;(35)
					</a>
	</li>
		<li>
		<a href="/60-uudised/17044-voru-linna-labiv-viiekilomeetrine-kergliiklustee-valmib-sugiseks#comments">
							Võru linna läbiv viiekilomeetrine kergliiklustee valmib sügiseks&nbsp;(10)
					</a>
	</li>
		<li>
		<a href="/60-uudised/17059-antsla-valla-kultuurijuht-merle-tombak-koik-onnestub-kui-sul-on-suda-oige-koha-peal#comments">
							Antsla valla kultuurijuht Merle Tombak: „Kõik õnnestub, kui sul on süda õige koha peal!”&nbsp;(5)
					</a>
	</li>
		<li>
		<a href="/82-eesti-uudised/17083-kuperjanovlased-tahistavad-taasloomise-aastapaeva-2#comments">
							Kuperjanovlased tähistavad taasloomise aastapäeva&nbsp;(1)
					</a>
	</li>
	</ul>
</div></div><div class="box notablet"><div class="content"><div class="flexbannergroupnotablet" >



	<div class="flexbanneritemnotablet" >
		
<div class="advertnotablet">
	<a href="/component/flexbanners/?task=click&amp;id=16" target="_blank" rel="noopener noreferrer" >
		<img src="https://vorumaateataja.ee//images/banners/Metsavenna-jaanituli2017.gif" alt="" title="" width="410" height="205"  />
		</a>
</div>
	</div>


</div>
</div></div><div class="box notablet"><div class="content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Reklaam3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:400px;height:80px"
     data-ad-client="ca-pub-2506739679741099"
     data-ad-slot="3935332368"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="box notablet"><h3 class="header">LOETUMAD</h3><div class="content">	<div class="nspMain notablet" id="nsp-nsp-708" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 2,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
										<ul class="nspPagination">
												<li><a href="#">1</a></li>
												<li><a href="#">2</a></li>
												<li><a href="#">3</a></li>
												<li><a href="#">4</a></li>
												<li><a href="#">5</a></li>
												<li><a href="#">6</a></li>
											</ul>
										
										<a href="#" class="nspPrev">Prev</a>
					<a href="#" class="nspNext">Next</a>
									</div>
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages6">
																	<div class="nspArtPage active nspCol6">
																				<div class="nspArt nspCol2" style="padding:4 4px 4px 5;clear:both;">
								<a href="/82-eesti-uudised/17073-mkm-ei-kavatse-voru-ja-valga-vahel-reisirongiliiklust-taastada" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.Voru-raudteejaamnsp-708.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/17073-mkm-ei-kavatse-voru-ja-valga-vahel-reisirongiliiklust-taastada"  title="MKM ei kavatse Võru ja Valga vahel reisirongiliiklust taastada" target="_self">MKM ei kavatse Võru ja Valga vahel reisirongiliiklust taastada</a></h4><p class="nspInfo nspInfo1 tleft fnone">17.03.2017<a href="/82-eesti-uudised/17073-mkm-ei-kavatse-voru-ja-valga-vahel-reisirongiliiklust-taastada" target="_self">20 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol2" style="padding:4 4px 4px 5;">
								<a href="/60-uudised/17077-suurvargus-krabi-kulas" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.aaKrabivargus16nsp-708.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/17077-suurvargus-krabi-kulas"  title="Suurvargus Krabi külas" target="_self">Suurvargus Krabi külas</a></h4><p class="nspInfo nspInfo1 tleft fnone">18.03.2017<a href="/60-uudised/17077-suurvargus-krabi-kulas" target="_self">3 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
												</div>
						<div class="nspArtPage nspCol6">
																															<div class="nspArt nspCol2" style="padding:4 4px 4px 5;clear:both;">
								<a href="/60-uudised/17074-rehpoli-uutel-omanikel-ambitsioonikad-plaanid" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.RehPol1nsp-708.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/17074-rehpoli-uutel-omanikel-ambitsioonikad-plaanid"  title="RehPoli uutel omanikel ambitsioonikad plaanid" target="_self">RehPoli uutel omanikel ambitsioonikad plaanid</a></h4><p class="nspInfo nspInfo1 tleft fnone">18.03.2017<a href="/60-uudised/17074-rehpoli-uutel-omanikel-ambitsioonikad-plaanid" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol2" style="padding:4 4px 4px 5;">
								<a href="/82-eesti-uudised/17090-alates-1-aprillist-ei-tohi-kodulinde-valjas-pidada" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.kanansp-708.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/17090-alates-1-aprillist-ei-tohi-kodulinde-valjas-pidada"  title="Alates 1. aprillist ei tohi kodulinde väljas pidada" target="_self">Alates 1. aprillist ei tohi kodulinde väljas pidada</a></h4><p class="nspInfo nspInfo1 tleft fnone">20.03.2017<a href="/82-eesti-uudised/17090-alates-1-aprillist-ei-tohi-kodulinde-valjas-pidada" target="_self">1 <font color="red">kommentaar</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
												</div>
						<div class="nspArtPage nspCol6">
																															<div class="nspArt nspCol2" style="padding:4 4px 4px 5;clear:both;">
								<a href="/82-eesti-uudised/17071-mta-20-000-inimesel-on-madalapalgalise-tagasimakse-taotlus-esitamata" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2016.12detsember.Euronsp-708.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/17071-mta-20-000-inimesel-on-madalapalgalise-tagasimakse-taotlus-esitamata"  title="MTA: 20 000 inimesel on madalapalgalise tagasimakse taotlus esitamata" target="_self">MTA: 20 000 inimesel on madalapalgalise tagasimakse taotlus esitamata</a></h4><p class="nspInfo nspInfo1 tleft fnone">17.03.2017<a href="/82-eesti-uudised/17071-mta-20-000-inimesel-on-madalapalgalise-tagasimakse-taotlus-esitamata" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol2" style="padding:4 4px 4px 5;">
								<a href="/82-eesti-uudised/17068-vastu-puud-paiskunud-autos-sai-kaassoitja-vigastada-2" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.Luna-Eesti-Haigla-2nsp-708.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/17068-vastu-puud-paiskunud-autos-sai-kaassoitja-vigastada-2"  title="Vastu puud paiskunud autos sai kaassõitja vigastada" target="_self">Vastu puud paiskunud autos sai kaassõitja vigastada</a></h4><p class="nspInfo nspInfo1 tleft fnone">17.03.2017<a href="/82-eesti-uudised/17068-vastu-puud-paiskunud-autos-sai-kaassoitja-vigastada-2" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
												</div>
						<div class="nspArtPage nspCol6">
																															<div class="nspArt nspCol2" style="padding:4 4px 4px 5;clear:both;">
								<a href="/82-eesti-uudised/17083-kuperjanovlased-tahistavad-taasloomise-aastapaeva-2" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.sodur3nsp-708.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/17083-kuperjanovlased-tahistavad-taasloomise-aastapaeva-2"  title="Kuperjanovlased tähistasid taasloomise aastapäeva" target="_self">Kuperjanovlased tähistasid taasloomise aastapäeva</a></h4><p class="nspInfo nspInfo1 tleft fnone">19.03.2017<a href="/82-eesti-uudised/17083-kuperjanovlased-tahistavad-taasloomise-aastapaeva-2" target="_self">1 <font color="red">kommentaar</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol2" style="padding:4 4px 4px 5;">
								<a href="/60-uudised/17084-laupaevl-oli-vorumaa-mesinike-seltsingu-selle-aasta-esimene-oppepaev" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.mesiniknsp-708.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/17084-laupaevl-oli-vorumaa-mesinike-seltsingu-selle-aasta-esimene-oppepaev"  title="Laupäeval oli Võrumaa mesinike seltsingu selle aasta esimene õppepäev" target="_self">Laupäeval oli Võrumaa mesinike seltsingu selle aasta esimene õppepäev</a></h4><p class="nspInfo nspInfo1 tleft fnone">18.03.2017<a href="/60-uudised/17084-laupaevl-oli-vorumaa-mesinike-seltsingu-selle-aasta-esimene-oppepaev" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
												</div>
						<div class="nspArtPage nspCol6">
																															<div class="nspArt nspCol2" style="padding:4 4px 4px 5;clear:both;">
								<a href="/60-uudised/17069-maavanem-politsei-ja-kogukonna-koostoeoe-suurendab-turvalisust" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.Raivo-Aeg--Tarmo-Piirmann-Andres-Kivnsp-708.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/17069-maavanem-politsei-ja-kogukonna-koostoeoe-suurendab-turvalisust"  title="Maavanem: politsei ja kogukonna koostöö suurendab turvalisust" target="_self">Maavanem: politsei ja kogukonna koostöö suurendab turvalisust</a></h4><p class="nspInfo nspInfo1 tleft fnone">17.03.2017<a href="/60-uudised/17069-maavanem-politsei-ja-kogukonna-koostoeoe-suurendab-turvalisust" target="_self">5 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol2" style="padding:4 4px 4px 5;">
								<a href="/72-sport/17079-oliver-luutsepp-voru-vorkpallimeeskonna-taaselustamiseks-on-vaja-suurt-fanaatikut" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.aaOliverLyytsepnsp-708.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/72-sport/17079-oliver-luutsepp-voru-vorkpallimeeskonna-taaselustamiseks-on-vaja-suurt-fanaatikut"  title="Oliver Lüütsepp: Võru võrkpallimeeskonna taaselustamiseks on vaja suurt fanaatikut" target="_self">Oliver Lüütsepp: Võru võrkpallimeeskonna taaselustamiseks on vaja suurt fanaa&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">18.03.2017<a href="/72-sport/17079-oliver-luutsepp-voru-vorkpallimeeskonna-taaselustamiseks-on-vaja-suurt-fanaatikut" target="_self">1 <font color="red">kommentaar</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
												</div>
						<div class="nspArtPage nspCol6">
																															<div class="nspArt nspCol2" style="padding:4 4px 4px 5;clear:both;">
								<a href="/60-uudised/17076-enno-raag-judo-opetab-teistega-arvestamist-ja-enesekaitset-see-on-sugavam-filosoofia" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.aaEnnoRaagnsp-708.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/17076-enno-raag-judo-opetab-teistega-arvestamist-ja-enesekaitset-see-on-sugavam-filosoofia"  title="Enno Raag: „Judo õpetab teistega  arvestamist ja enesekaitset, see on sügavam filosoofia.” " target="_self">Enno Raag: „Judo õpetab teistega  arvestamist ja enesekaitset, see on sügavam&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">18.03.2017<a href="/60-uudised/17076-enno-raag-judo-opetab-teistega-arvestamist-ja-enesekaitset-see-on-sugavam-filosoofia" target="_self">1 <font color="red">kommentaar</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol2" style="padding:4 4px 4px 5;">
								<a href="/46-elu-ja-kultuur/17080-eile-peeti-kreutzwaldi-koolis-emakeele-seltsi-keelepaeva" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.aaKeelepaevapiltuudisnsp-708.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/46-elu-ja-kultuur/17080-eile-peeti-kreutzwaldi-koolis-emakeele-seltsi-keelepaeva"  title="Eile peeti Kreutzwaldi koolis Emakeele Seltsi keelepäeva" target="_self">Eile peeti Kreutzwaldi koolis Emakeele Seltsi keelepäeva</a></h4><p class="nspInfo nspInfo1 tleft fnone">18.03.2017<a href="/46-elu-ja-kultuur/17080-eile-peeti-kreutzwaldi-koolis-emakeele-seltsi-keelepaeva" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div><div class="box notablet"><div class="content">
<div style="border: 0px !important;">
<div id="djslider-loader698" class="djslider-loader djslider-loader-default" data-animation='{"auto":"1","looponce":"0","transition":"easeInOutSine","css3transition":"cubic-bezier(0.445, 0.050, 0.550, 0.950)","duration":400,"delay":3400}' data-djslider='{"id":"698","slider_type":"2","slide_size":"400","visible_slides":1,"direction":"left","show_buttons":"1","show_arrows":"1","preload":"60","css3":"1"}' tabindex="0">
    <div id="djslider698" class="djslider djslider-default" style="height: 220px; width: 400px;">
        <div id="slider-container698" class="slider-container">
        	<ul id="slider698" class="djslider-in">
          		          			<li style="margin: 0 0px 0px 0 !important; height: 220px; width: 400px;">
          					            											<a  href="https://pildigalerii.vorumaateataja.ee/category/584-galerii-visioonikonverents-annami-tsoorile-vunki-mano" target="_blank">
															<img class="dj-image" src="/images/pildigalerii/pildigalerii/visioon.jpg" alt="GALERII Visioonikonverents „Annami tsõõrile vunki mano!”"  style="width: 100%; height: auto;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
														
															<div class="slide-text">
																			<p><strong><span style="color: #00ff00;">GALERII Visioonikonverents „Annami tsõõrile vunki mano!”</span></strong></p>																	</div>
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 0px 0px 0 !important; height: 220px; width: 400px;">
          					            											<a  href="https://pildigalerii.vorumaateataja.ee/category/583-galerii-voru-gaasianalusaatorite-tehas" target="_blank">
															<img class="dj-image" src="/images/pildigalerii/pildigalerii/gaasi.jpg" alt="Galerii Gaasianalüsaatorite tehas"  style="width: 100%; height: auto;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
														
															<div class="slide-text">
																			<p><span style="color: #00ff00;"><strong>Galerii Gaasianalüsaatorite tehas</strong></span></p>																	</div>
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 0px 0px 0 !important; height: 220px; width: 400px;">
          					            											<a  href="https://pildigalerii.vorumaateataja.ee/category/582-puhapaeval-peeti-tamula-jarvel-seitsmendat-laste-kalapuugivoistlust-tamula-kalake" target="_blank">
															<img class="dj-image" src="/images/pildigalerii/pildigalerii/lastekala.jpg" alt="GALERII Tamula kalake"  style="width: 100%; height: auto;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
														
															<div class="slide-text">
																			<p><span style="color: #00ff00;"><strong>GALERII Tamula kalake</strong></span></p>																	</div>
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 0px 0px 0 !important; height: 220px; width: 400px;">
          					            											<a  href="https://www.pildigalerii.vorumaateataja.ee/category/581-galerii-viimane-maavanem-andres-koivu-vastuvott-vorus" target="_blank">
															<img class="dj-image" src="/images/pildigalerii/pildigalerii/maavanem.jpg" alt="GALERII: Viimane maavanem Andres Kõivu vastuvõtt"  style="width: 100%; height: auto;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
														
															<div class="slide-text">
																			<p><span style="color: #00ff00;"><strong>GALERII: Viimane maavanem Andres Kõivu vastuvõtt</strong></span></p>																	</div>
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 0px 0px 0 !important; height: 220px; width: 400px;">
          					            											<a  href="https://www.pildigalerii.vorumaateataja.ee/category/579-galerii-puhapaeval-olid-haanjas-tartu-maratoni-eelsoidud-teatemaraton-ja-avatud-rada" target="_blank">
															<img class="dj-image" src="/images/pildigalerii/pildigalerii/maraton.jpg" alt="Galerii: Tartu maratoni eelsõidud Haanjas"  style="width: 100%; height: auto;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
														
															<div class="slide-text">
																			<p><span style="color: #00ff00;"><strong>Galerii: Tartu maratoni eelsõidud Haanjas</strong></span></p>																	</div>
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 0px 0px 0 !important; height: 220px; width: 400px;">
          					            											<a  href="https://www.pildigalerii.vorumaateataja.ee/category/580-galerii-meremael-ei-lainud-volikogu-esimehe-umbusaldamine-labi" target="_blank">
															<img class="dj-image" src="/images/pildigalerii/pildigalerii/meremae.jpg" alt="GALERII: Meremäel ei läinud eile volikogu esimehe umbusaldamine läbi"  style="width: 100%; height: auto;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
														
															<div class="slide-text">
																			<p><span style="color: #00ff00;"><strong>GALERII: Meremäel ei läinud eile volikogu esimehe umbusaldamine läbi</strong></span></p>																	</div>
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                        	</ul>
        </div>
                <div id="navigation698" class="navigation-container" style="top: 18.1818181818%; margin: 0 2.5%;">
        	        	<img id="prev698" class="prev-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/prev.png" alt="Previous" tabindex="0" />
			<img id="next698" class="next-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/next.png" alt="Next" tabindex="0" />
									<img id="play698" class="play-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/play.png" alt="Play" tabindex="0" />
			<img id="pause698" class="pause-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/pause.png" alt="Pause" tabindex="0" />
			        </div>
                		<div id="cust-navigation698" class="navigation-numbers ">
			<span class="load-button load-button-active" tabindex="0">1</span><span class="load-button" tabindex="0">2</span><span class="load-button" tabindex="0">3</span><span class="load-button" tabindex="0">4</span><span class="load-button" tabindex="0">5</span><span class="load-button" tabindex="0">6</span>        </div>
            </div>
</div>
</div>
<div class="djslider-end" style="clear: both" tabindex="0"></div></div></div><div class="box notablet"><div class="content">
<div style="border: 0px !important;">
<div id="djslider-loader699" class="djslider-loader djslider-loader-default" data-animation='{"auto":"1","looponce":"0","transition":"easeInOutSine","css3transition":"cubic-bezier(0.445, 0.050, 0.550, 0.950)","duration":400,"delay":3400}' data-djslider='{"id":"699","slider_type":"2","slide_size":"400","visible_slides":1,"direction":"left","show_buttons":"1","show_arrows":"1","preload":"60","css3":"1"}' tabindex="0">
    <div id="djslider699" class="djslider djslider-default" style="height: 220px; width: 400px;">
        <div id="slider-container699" class="slider-container">
        	<ul id="slider699" class="djslider-in">
          		          			<li style="margin: 0 0px 0px 0 !important; height: 220px; width: 400px;">
          					            											<a  href="https://www.youtube.com/watch?v=vKLTIC1bHXc" target="_blank">
															<img class="dj-image" src="/images/videogalerii/kuldkalakono.jpg" alt="DROONIVIDEO: Tamula Kuldkalakõnõ"  style="width: 100%; height: auto;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
														
															<div class="slide-text">
																			<p><strong><span style="color: #00ff00;">DROONIVIDEO: Tamula Kuldkalakõnõ</span></strong></p>																	</div>
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 0px 0px 0 !important; height: 220px; width: 400px;">
          					            											<a  href="https://www.youtube.com/watch?v=ote777z4x64&t=18s" target="_blank">
															<img class="dj-image" src="/images/videogalerii/purakas2017rouge.jpg" alt="DROONIVIDEO: Rõuge Purakas 2017 "  style="width: 100%; height: auto;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
														
															<div class="slide-text">
																			<p><span style="color: #00ff00;"><strong>DROONIVIDEO: Rõuge Purakas</strong></span></p>																	</div>
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 0px 0px 0 !important; height: 220px; width: 400px;">
          					            											<a  href="https://www.youtube.com/watch?v=0bvW2YfCN28&t=106s" target="_blank">
															<img class="dj-image" src="/images/videogalerii/hoki.jpg" alt="DROONIVIDEO: Rõuge Snaiprite edukas esinemine Lätis "  style="width: 100%; height: auto;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
														
															<div class="slide-text">
																			<p><span style="color: #00ff00;"><strong>DROONIVIDEO: Rõuge Snaiprite edukas esinemine Lätis</strong></span></p>																	</div>
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 0px 0px 0 !important; height: 220px; width: 400px;">
          					            											<a  href="https://www.youtube.com/watch?v=ZTzyNWxvjnU" target="_blank">
															<img class="dj-image" src="/images/videogalerii/jaarally_llisbet.jpg" alt="VIDEO: 19aastase Liisbet Vaheri jäärajasõit"  style="width: 100%; height: auto;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
														
															<div class="slide-text">
																			<p><span style="color: #00ff00;"><strong>VIDEO: 19aastase Liisbet Vaheri jäärajasõit</strong></span></p>																	</div>
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                        	</ul>
        </div>
                <div id="navigation699" class="navigation-container" style="top: 18.1818181818%; margin: 0 2.5%;">
        	        	<img id="prev699" class="prev-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/prev.png" alt="Previous" tabindex="0" />
			<img id="next699" class="next-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/next.png" alt="Next" tabindex="0" />
									<img id="play699" class="play-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/play.png" alt="Play" tabindex="0" />
			<img id="pause699" class="pause-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/pause.png" alt="Pause" tabindex="0" />
			        </div>
                		<div id="cust-navigation699" class="navigation-numbers ">
			<span class="load-button load-button-active" tabindex="0">1</span><span class="load-button" tabindex="0">2</span><span class="load-button" tabindex="0">3</span><span class="load-button" tabindex="0">4</span>        </div>
            </div>
</div>
</div>
<div class="djslider-end" style="clear: both" tabindex="0"></div></div></div><div class="box notablet"><div class="content">

<div class="customnotablet"  >

	<p><a href="/vorukael" rel="alternate"><img src="/images/banners/V6rukaelaauhinnad2017.jpg" width="410" height="486" /></a></p>	
</div>
</div></div>
			</aside>
			    	</section>
    	
    	    	<aside id="gkSidebar">
    		<div class="box  nomargin"><div class="content"><div class="flexbannergroup" >



	<div class="flexbanneritem" >
		
<div class="advert">
	<a href="/component/flexbanners/?task=click&amp;id=103" target="_blank" rel="noopener noreferrer" >
		<img src="https://vorumaateataja.ee//images/banners/lisa_kuulutus.jpg" alt="" title="" width="200" height="50"  />
		</a>
</div>
	</div>


</div>
</div></div><div class="box pattern nomargin"><div class="content"><form action="/" method="post">
	<div class="searchpattern">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputboxpattern" type="text" size="30" value="otsi..."  onblur="if (this.value=='') this.value='otsi...';" onfocus="if (this.value=='otsi...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="9999" />
	</div>
</form>
</div></div><div class="box notablet"><div class="content"><div class="flexbannergroupnotablet" >



	<div class="flexbanneritemnotablet" >
		
<div class="advertnotablet">
	<a href="/component/flexbanners/?task=click&amp;id=18" target="_blank" rel="noopener noreferrer" >
		<img src="https://vorumaateataja.ee//images/banners/Rehpol200_240.jpg" alt="" title="" width="200" height="240"  />
		</a>
</div>
	</div>


</div>
</div></div><div class="box notablet"><div class="content"><div class="flexbannergroupnotablet" >



	<div class="flexbanneritemnotablet" >
		
<div class="advertnotablet">
	<a href="/component/flexbanners/?task=click&amp;id=25" target="_blank" rel="noopener noreferrer" >
		<img src="https://vorumaateataja.ee//images/banners/Lotte_unenaomaailmas_200x270.gif" alt="" title="" width="200" height="270"  />
		</a>
</div>
	</div>


</div>
</div></div><div class="box notablet"><div class="content"><div class="flexbannergroupnotablet" >



	<div class="flexbanneritemnotablet" >
		
<div class="advertnotablet">
	<a href="/component/flexbanners/?task=click&amp;id=47" target="_blank" rel="noopener noreferrer" >
		<img src="https://vorumaateataja.ee//images/banners/Arutech.gif" alt="" title="" width="200" height="100"  />
		</a>
</div>
	</div>


</div>
</div></div><div class="box notablet"><div class="content"><div class="gkwMain horizontal" id="weather1">
	    <div class="gkwCurrent">
		<div class="gkwMainLeft">
							<img src="https://vorumaateataja.ee/modules/mod_weather_gk4/icons/default/64/cloudy.png" alt="Cloudy" />
						<p class="gkwTemp">3&deg;C</p>
		</div>
		<div class="gkwMainRight">
			<h2>Võru</h2>			<p class="gkwCondition">Cloudy</p>
								</div>
	</div>
		
		<ul class="gkwNextDays">
        		<li class="gkwItems2">
			<div class="gkwFday">
				<span class="gkwDay">20 Mar 2017</span>
				<p class="gkwDayTemp">
                	                		<img src="https://vorumaateataja.ee/modules/mod_weather_gk4/icons/default/32/rain_and_snow.png" title="Rain And Snow" alt="Rain And Snow" />
                						<span class="gkwDayDay">6&deg;C</span>
					<span class="gkwDayNight">-2&deg;C</span>
				</p>
			</div>
		</li>
        		<li class="gkwItems2">
			<div class="gkwFday">
				<span class="gkwDay">21 Mar 2017</span>
				<p class="gkwDayTemp">
                	                		<img src="https://vorumaateataja.ee/modules/mod_weather_gk4/icons/default/32/rain_and_snow.png" title="Rain And Snow" alt="Rain And Snow" />
                						<span class="gkwDayDay">5&deg;C</span>
					<span class="gkwDayNight">1&deg;C</span>
				</p>
			</div>
		</li>
        	</ul>
	</div></div></div><div class="box notablet pattern"><h3 class="header"><a href="http://vorumaateataja.ee/arhiiv/299-uudised-eesti-elu">Eesti elu</a></h3><div class="content">	<div class="nspMain notablet pattern" id="nsp-nsp-797" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 1
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
										<ul class="nspPagination">
												<li><a href="#">1</a></li>
												<li><a href="#">2</a></li>
												<li><a href="#">3</a></li>
											</ul>
										
										<a href="#" class="nspPrev">Prev</a>
					<a href="#" class="nspNext">Next</a>
									</div>
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages3">
																	<div class="nspArtPage active nspCol3">
																				<div class="nspArt nspCol1" style="padding:2 10px 10px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/299-uudised-eesti-elu/17089-hambaharja-evolutsioon-kuidas-sai-uhest-puupulgast-ulimoodne-elektriline-hambapuhastusvahend"  title="Hambaharja evolutsioon: kuidas sai ühest puupulgast ülimoodne elektriline hambapuhastusvahend?" target="_self">Hambaharja evolutsioon: kuidas sai ühest puupulgast ülimoodne ele&hellip;</a></h4><a href="/299-uudised-eesti-elu/17089-hambaharja-evolutsioon-kuidas-sai-uhest-puupulgast-ulimoodne-elektriline-hambapuhastusvahend" class="nspImageWrapper tleft fleft"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="/images/2017/03marts/hambaharja-areng.jpg" alt=""  style="width:200px;height:120px;" /></a><p class="nspInfo nspInfo1 tleft fright"><a href="/299-uudised-eesti-elu/17089-hambaharja-evolutsioon-kuidas-sai-uhest-puupulgast-ulimoodne-elektriline-hambapuhastusvahend" target="_self"></a></p>							</div>
												</div>
						<div class="nspArtPage nspCol3">
																															<div class="nspArt nspCol1" style="padding:2 10px 10px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/299-uudised-eesti-elu/17088-tarbijakaitseamet-lasi-sulgeda-crazydeal-ee-veebilehe"  title="Tarbijakaitseamet lasi sulgeda crazydeal.ee veebilehe" target="_self">Tarbijakaitseamet lasi sulgeda crazydeal.ee veebilehe</a></h4><a href="/299-uudised-eesti-elu/17088-tarbijakaitseamet-lasi-sulgeda-crazydeal-ee-veebilehe" class="nspImageWrapper tleft fleft"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="/images/2017/03marts/crazy-deal.jpg" alt=""  style="width:200px;height:120px;" /></a><p class="nspInfo nspInfo1 tleft fright"><a href="/299-uudised-eesti-elu/17088-tarbijakaitseamet-lasi-sulgeda-crazydeal-ee-veebilehe" target="_self"></a></p>							</div>
												</div>
						<div class="nspArtPage nspCol3">
																															<div class="nspArt nspCol1" style="padding:2 10px 10px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/299-uudised-eesti-elu/17065-palume-uuendada-windowsi-operatsioonisusteemi"  title="Palume uuendada Windowsi operatsioonisüsteemi" target="_self">Palume uuendada Windowsi operatsioonisüsteemi</a></h4><a href="/299-uudised-eesti-elu/17065-palume-uuendada-windowsi-operatsioonisusteemi" class="nspImageWrapper tleft fleft"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="/images/2017/03marts/arvuti6.jpg" alt=""  style="width:200px;height:120px;" /></a><p class="nspInfo nspInfo1 tleft fright"><a href="/299-uudised-eesti-elu/17065-palume-uuendada-windowsi-operatsioonisusteemi" target="_self"></a></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div><div class="box notablet"><div class="content"><div class="flexbannergroupnotablet" >



	<div class="flexbanneritemnotablet" >
		
<div class="advertnotablet">
	<a href="/component/flexbanners/?task=click&amp;id=60" >
		<img src="https://vorumaateataja.ee//images/banners/louna-eesti-takso1200.jpg" alt="" title="" width="200" height="100"  />
		</a>
</div>
	</div>


</div>
</div></div><div class="box notablet pattern"><h3 class="header"><a href="http://vorumaateataja.ee/arhiiv/268-voru-lv-istung">Võru LV istung</a></h3><div class="content">	<div class="nspMain notablet pattern" id="nsp-nsp-794" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 1
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
										<ul class="nspPagination">
												<li><a href="#">1</a></li>
												<li><a href="#">2</a></li>
												<li><a href="#">3</a></li>
											</ul>
										
										<a href="#" class="nspPrev">Prev</a>
					<a href="#" class="nspNext">Next</a>
									</div>
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages3">
																	<div class="nspArtPage active nspCol3">
																				<div class="nspArt nspCol1" style="padding:2 10px 10px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/268-voru-lv-istung/17005-voru-linnavalitsuse-istung-8-martsil-2"  title="Võru Linnavalitsuse istung 8. märtsil" target="_self">Võru Linnavalitsuse istung 8. märtsil</a></h4><a href="/268-voru-lv-istung/17005-voru-linnavalitsuse-istung-8-martsil-2" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.voru_kiriknsp-794.jpg" alt=""  /></a><p class="nspInfo nspInfo1 tleft fright"><a href="/268-voru-lv-istung/17005-voru-linnavalitsuse-istung-8-martsil-2" target="_self"></a></p>							</div>
												</div>
						<div class="nspArtPage nspCol3">
																															<div class="nspArt nspCol1" style="padding:2 10px 10px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/268-voru-lv-istung/17004-voru-linnavolikogu-istung-8-martsil"  title="Võru Linnavolikogu istung 8. märtsil" target="_self">Võru Linnavolikogu istung 8. märtsil</a></h4><a href="/268-voru-lv-istung/17004-voru-linnavolikogu-istung-8-martsil" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.voru2015nsp-794.jpg" alt=""  /></a><p class="nspInfo nspInfo1 tleft fright"><a href="/268-voru-lv-istung/17004-voru-linnavolikogu-istung-8-martsil" target="_self"></a></p>							</div>
												</div>
						<div class="nspArtPage nspCol3">
																															<div class="nspArt nspCol1" style="padding:2 10px 10px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/268-voru-lv-istung/16953-voru-linnavalitsuse-istung-1-martsil"  title="Võru Linnavalitsuse istung 1. märtsil" target="_self">Võru Linnavalitsuse istung 1. märtsil</a></h4><a href="/268-voru-lv-istung/16953-voru-linnavalitsuse-istung-1-martsil" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.voru_kiriknsp-794.jpg" alt=""  /></a><p class="nspInfo nspInfo1 tleft fright"><a href="/268-voru-lv-istung/16953-voru-linnavalitsuse-istung-1-martsil" target="_self"></a></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div><div class="box notablet pattern"><h3 class="header"><a href="http://vorumaateataja.ee/ee/arhiiv/233-ajalugu">AJALUGU</a></h3><div class="content">	<div class="nspMain notablet pattern" id="nsp-nsp-527" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 1
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
										<ul class="nspPagination">
												<li><a href="#">1</a></li>
												<li><a href="#">2</a></li>
												<li><a href="#">3</a></li>
											</ul>
										
										<a href="#" class="nspPrev">Prev</a>
					<a href="#" class="nspNext">Next</a>
									</div>
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages3">
																	<div class="nspArtPage active nspCol3">
																				<div class="nspArt nspCol1" style="padding:2 10px 10px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/233-ajalugu/17016-ajalugu-poliitikud-aasta-lopuks-on-vorumaal-3000-toeoetut"  title="AJALUGU  Poliitikud: aasta lõpuks on Võrumaal 3000 töötut" target="_self">AJALUGU  Poliitikud: aasta lõpuks on Võrumaal 3000 töötut</a></h4><a href="/233-ajalugu/17016-ajalugu-poliitikud-aasta-lopuks-on-vorumaal-3000-toeoetut" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/ajalugu.2017.03marts.as-abrisnsp-527.jpg" alt=""  /></a><p class="nspInfo nspInfo1 tleft fright"><a href="/233-ajalugu/17016-ajalugu-poliitikud-aasta-lopuks-on-vorumaal-3000-toeoetut" target="_self"></a><a href="/233-ajalugu" target="_self">Ajalugu</a></p>							</div>
												</div>
						<div class="nspArtPage nspCol3">
																															<div class="nspArt nspCol1" style="padding:2 10px 10px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/233-ajalugu/16946-ajalugu-vtu-kauplusautosid-asendavad-tilsico-omad"  title="AJALUGU  VTÜ kauplusautosid asendavad Tilsico omad" target="_self">AJALUGU  VTÜ kauplusautosid asendavad Tilsico omad</a></h4><a href="/233-ajalugu/16946-ajalugu-vtu-kauplusautosid-asendavad-tilsico-omad" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/ajalugu.2017.veebruar.Mart-Siska-Rita-Ruusmaensp-527.jpg" alt=""  /></a><p class="nspInfo nspInfo1 tleft fright"><a href="/233-ajalugu/16946-ajalugu-vtu-kauplusautosid-asendavad-tilsico-omad" target="_self"></a><a href="/233-ajalugu" target="_self">Ajalugu</a></p>							</div>
												</div>
						<div class="nspArtPage nspCol3">
																															<div class="nspArt nspCol1" style="padding:2 10px 10px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/233-ajalugu/16841-ajalugu-opetaja-tegi-opilaste-korralekutsumiseks-politseile-avalduse"  title="AJALUGU Õpetaja tegi õpilaste korralekutsumiseks politseile avalduse" target="_self">AJALUGU Õpetaja tegi õpilaste korralekutsumiseks politseile avald&hellip;</a></h4><a href="/233-ajalugu/16841-ajalugu-opetaja-tegi-opilaste-korralekutsumiseks-politseile-avalduse" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/ajalugu.2017.veebruar.koolnsp-527.jpg" alt=""  /></a><p class="nspInfo nspInfo1 tleft fright"><a href="/233-ajalugu/16841-ajalugu-opetaja-tegi-opilaste-korralekutsumiseks-politseile-avalduse" target="_self">3 <font color="red">kommentaari</font></a><a href="/233-ajalugu" target="_self">Ajalugu</a></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div><div class="box notablet"><div class="content"><div class="gkwMain horizontal" id="weather1">
	    <div class="gkwCurrent">
		<div class="gkwMainLeft">
							<img src="https://vorumaateataja.ee/modules/mod_weather_gk4/icons/default/64/cloudy.png" alt="Cloudy" />
						<p class="gkwTemp">1&deg;C</p>
		</div>
		<div class="gkwMainRight">
			<h2>Tartu</h2>			<p class="gkwCondition">Cloudy</p>
								</div>
	</div>
		
		<ul class="gkwNextDays">
        		<li class="gkwItems2">
			<div class="gkwFday">
				<span class="gkwDay">20 Mar 2017</span>
				<p class="gkwDayTemp">
                	                		<img src="https://vorumaateataja.ee/modules/mod_weather_gk4/icons/default/32/rain_and_snow.png" title="Rain And Snow" alt="Rain And Snow" />
                						<span class="gkwDayDay">6&deg;C</span>
					<span class="gkwDayNight">-1&deg;C</span>
				</p>
			</div>
		</li>
        		<li class="gkwItems2">
			<div class="gkwFday">
				<span class="gkwDay">21 Mar 2017</span>
				<p class="gkwDayTemp">
                	                		<img src="https://vorumaateataja.ee/modules/mod_weather_gk4/icons/default/32/rain_and_snow.png" title="Rain And Snow" alt="Rain And Snow" />
                						<span class="gkwDayDay">5&deg;C</span>
					<span class="gkwDayNight">2&deg;C</span>
				</p>
			</div>
		</li>
        	</ul>
	</div></div></div><div class="box notablet"><div class="content"><div class="flexbannergroupnotablet" >



	<div class="flexbanneritemnotablet" >
		
<div class="advertnotablet">
	<a href="/component/flexbanners/?task=click&amp;id=74" target="_blank" rel="noopener noreferrer" >
		<img src="https://vorumaateataja.ee//images/banners/maapartner200_300_2017jaanuar.jpg" alt="" title="" width="200" height="300"  />
		</a>
</div>
	</div>


</div>
</div></div>
    	</aside>
    	    	<!--[if IE 8]>
    	<div class="ie8clear"></div>
    	<![endif]-->
	</div>
	    
		<section id="gkBottom1" class="gkCols6 gkPage">
		<div class="box notablet pattern gkmod-1 nomargin"><h3 class="header"><a href="http://vorumaateataja.ee/arhiiv">ENIMLOETUD</a></h3><div class="content">	<div class="nspMain notablet pattern" id="nsp-nsp-793" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 4,
				'news_rows': 3,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
										<ul class="nspPagination">
												<li><a href="#">1</a></li>
												<li><a href="#">2</a></li>
												<li><a href="#">3</a></li>
												<li><a href="#">4</a></li>
												<li><a href="#">5</a></li>
											</ul>
										
										<a href="#" class="nspPrev">Prev</a>
					<a href="#" class="nspNext">Next</a>
									</div>
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages5">
																	<div class="nspArtPage active nspCol5">
																				<div class="nspArt nspCol4" style="padding:4 4px 4px 5;clear:both;">
								<a href="/60-uudised/17042-sundimas-on-uus-voru-kaanefoto-miljonivaatega-avarate-korteritega-elamu-tamula-kaldal" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.aaVGT54nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/17042-sundimas-on-uus-voru-kaanefoto-miljonivaatega-avarate-korteritega-elamu-tamula-kaldal"  title="Sündimas on uus Võru kaanefoto –  miljonivaatega avarate korteritega elamu Tamula kaldal " target="_self">Sündimas on uus Võru kaanefoto –  miljonivaatega avarate korteritega elamu Ta&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">14.03.2017<a href="/60-uudised/17042-sundimas-on-uus-voru-kaanefoto-miljonivaatega-avarate-korteritega-elamu-tamula-kaldal" target="_self">34 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/60-uudised/17052-esmaspaeva-ohtul-paasteti-tamula-jarvel-labi-jaa-vajunud-laps" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.tamula-jarvnsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/17052-esmaspaeva-ohtul-paasteti-tamula-jarvel-labi-jaa-vajunud-laps"  title="Esmaspäeva õhtul päästeti Tamula järvel läbi jää vajunud laps!" target="_self">Esmaspäeva õhtul päästeti Tamula järvel läbi jää vajunud laps!</a></h4><p class="nspInfo nspInfo1 tleft fnone">14.03.2017<a href="/60-uudised/17052-esmaspaeva-ohtul-paasteti-tamula-jarvel-labi-jaa-vajunud-laps" target="_self">5 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/46-elu-ja-kultuur/17032-tuurimehest-klotsimeistriks-kaarli-ponev-maailm" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.aaKaarelVettikansp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/46-elu-ja-kultuur/17032-tuurimehest-klotsimeistriks-kaarli-ponev-maailm"  title="Tüürimehest klotsimeistriks – Kaarli põnev maailm" target="_self">Tüürimehest klotsimeistriks – Kaarli põnev maailm</a></h4><p class="nspInfo nspInfo1 tleft fnone">11.03.2017<a href="/46-elu-ja-kultuur/17032-tuurimehest-klotsimeistriks-kaarli-ponev-maailm" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/60-uudised/17044-voru-linna-labiv-viiekilomeetrine-kergliiklustee-valmib-sugiseks" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.aaAllas22nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/17044-voru-linna-labiv-viiekilomeetrine-kergliiklustee-valmib-sugiseks"  title="Võru linna läbiv viiekilomeetrine kergliiklustee valmib sügiseks" target="_self">Võru linna läbiv viiekilomeetrine kergliiklustee valmib sügiseks</a></h4><p class="nspInfo nspInfo1 tleft fnone">14.03.2017<a href="/60-uudised/17044-voru-linna-labiv-viiekilomeetrine-kergliiklustee-valmib-sugiseks" target="_self">10 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;clear:both;">
								<a href="/60-uudised/17028-kui-juba-praegu-on-segadus-mis-siis-veel-sugisel-saama-hakkab" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/aaAntslapostimajansp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/17028-kui-juba-praegu-on-segadus-mis-siis-veel-sugisel-saama-hakkab"  title="Kui juba praegu on segadus, mis siis veel sügisel saama hakkab?" target="_self">Kui juba praegu on segadus, mis siis veel sügisel saama hakkab?</a></h4><p class="nspInfo nspInfo1 tleft fnone">11.03.2017<a href="/60-uudised/17028-kui-juba-praegu-on-segadus-mis-siis-veel-sugisel-saama-hakkab" target="_self">8 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/46-elu-ja-kultuur/17062-filmi-tode-ja-oigus-rekvisiidid-valmivad-vana-antslas" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.aaMartinGeier1nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/46-elu-ja-kultuur/17062-filmi-tode-ja-oigus-rekvisiidid-valmivad-vana-antslas"  title="Filmi „Tõde ja õigus” rekvisiidid valmivad Vana-Antslas" target="_self">Filmi „Tõde ja õigus” rekvisiidid valmivad Vana-Antslas</a></h4><p class="nspInfo nspInfo1 tleft fnone">16.03.2017<a href="/46-elu-ja-kultuur/17062-filmi-tode-ja-oigus-rekvisiidid-valmivad-vana-antslas" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/82-eesti-uudised/17073-mkm-ei-kavatse-voru-ja-valga-vahel-reisirongiliiklust-taastada" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.Voru-raudteejaamnsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/17073-mkm-ei-kavatse-voru-ja-valga-vahel-reisirongiliiklust-taastada"  title="MKM ei kavatse Võru ja Valga vahel reisirongiliiklust taastada" target="_self">MKM ei kavatse Võru ja Valga vahel reisirongiliiklust taastada</a></h4><p class="nspInfo nspInfo1 tleft fnone">17.03.2017<a href="/82-eesti-uudised/17073-mkm-ei-kavatse-voru-ja-valga-vahel-reisirongiliiklust-taastada" target="_self">20 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/60-uudised/17077-suurvargus-krabi-kulas" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.aaKrabivargus16nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/17077-suurvargus-krabi-kulas"  title="Suurvargus Krabi külas" target="_self">Suurvargus Krabi külas</a></h4><p class="nspInfo nspInfo1 tleft fnone">18.03.2017<a href="/60-uudised/17077-suurvargus-krabi-kulas" target="_self">3 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;clear:both;">
								<a href="/60-uudised/17074-rehpoli-uutel-omanikel-ambitsioonikad-plaanid" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.RehPol1nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/17074-rehpoli-uutel-omanikel-ambitsioonikad-plaanid"  title="RehPoli uutel omanikel ambitsioonikad plaanid" target="_self">RehPoli uutel omanikel ambitsioonikad plaanid</a></h4><p class="nspInfo nspInfo1 tleft fnone">18.03.2017<a href="/60-uudised/17074-rehpoli-uutel-omanikel-ambitsioonikad-plaanid" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/60-uudised/17010-voru-vald-valmistub-sundliitmise-osas-vaideks-ja-voimalikuks-kohtuteeks" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.aavoruvaldkohtu21nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/17010-voru-vald-valmistub-sundliitmise-osas-vaideks-ja-voimalikuks-kohtuteeks"  title="Võru vald valmistub sundliitmise osas vaideks ja võimalikuks kohtuteeks" target="_self">Võru vald valmistub sundliitmise osas vaideks ja võimalikuks kohtuteeks</a></h4><p class="nspInfo nspInfo1 tleft fnone">09.03.2017<a href="/60-uudised/17010-voru-vald-valmistub-sundliitmise-osas-vaideks-ja-voimalikuks-kohtuteeks" target="_self">17 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/82-eesti-uudised/17021-vorumaa-toeoemessil-on-pakkumisel-ligi-160-toeoekohta" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.toonsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/17021-vorumaa-toeoemessil-on-pakkumisel-ligi-160-toeoekohta"  title="Võrumaa töömessil oli pakkumisel ligi 160 töökohta" target="_self">Võrumaa töömessil oli pakkumisel ligi 160 töökohta</a></h4><p class="nspInfo nspInfo1 tleft fnone">10.03.2017<a href="/82-eesti-uudised/17021-vorumaa-toeoemessil-on-pakkumisel-ligi-160-toeoekohta" target="_self">5 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/46-elu-ja-kultuur/17013-esimese-miss-revali-tiitli-voitis-vorust-parit-karina-prants" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.aaMissReval2nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/46-elu-ja-kultuur/17013-esimese-miss-revali-tiitli-voitis-vorust-parit-karina-prants"  title="Esimese Miss Revali tiitli võitis Võrust pärit Karina Prants" target="_self">Esimese Miss Revali tiitli võitis Võrust pärit Karina Prants</a></h4><p class="nspInfo nspInfo1 tleft fnone">09.03.2017<a href="/46-elu-ja-kultuur/17013-esimese-miss-revali-tiitli-voitis-vorust-parit-karina-prants" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
												</div>
						<div class="nspArtPage nspCol5">
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;clear:both;">
								<a href="/60-uudised/17027-andri-peedo-talu-uus-kitsefarm-on-mone-nadala-parast-valmis-vastu-votma-sokolaadikarva-ja-valge-naomaskiga-tuuringi-kitsesid" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.aakitsefarm1nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/17027-andri-peedo-talu-uus-kitsefarm-on-mone-nadala-parast-valmis-vastu-votma-sokolaadikarva-ja-valge-naomaskiga-tuuringi-kitsesid"  title="Andri-Peedo talu uus kitsefarm on mõne nädala pärast valmis vastu võtma šokolaadikarva ja valge näomaskiga tüüringi kitsesid" target="_self">Andri-Peedo talu uus kitsefarm on mõne nädala pärast valmis vastu võtma šokol&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">11.03.2017<a href="/60-uudised/17027-andri-peedo-talu-uus-kitsefarm-on-mone-nadala-parast-valmis-vastu-votma-sokolaadikarva-ja-valge-naomaskiga-tuuringi-kitsesid" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/82-eesti-uudised/17090-alates-1-aprillist-ei-tohi-kodulinde-valjas-pidada" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.kanansp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/17090-alates-1-aprillist-ei-tohi-kodulinde-valjas-pidada"  title="Alates 1. aprillist ei tohi kodulinde väljas pidada" target="_self">Alates 1. aprillist ei tohi kodulinde väljas pidada</a></h4><p class="nspInfo nspInfo1 tleft fnone">20.03.2017<a href="/82-eesti-uudised/17090-alates-1-aprillist-ei-tohi-kodulinde-valjas-pidada" target="_self">1 <font color="red">kommentaar</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/82-eesti-uudised/17040-amet-hoiatab-talveunest-arganud-naljaste-karude-eest" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.karunsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/17040-amet-hoiatab-talveunest-arganud-naljaste-karude-eest"  title="Amet hoiatab talveunest ärganud näljaste karude eest" target="_self">Amet hoiatab talveunest ärganud näljaste karude eest</a></h4><p class="nspInfo nspInfo1 tleft fnone">13.03.2017<a href="/82-eesti-uudised/17040-amet-hoiatab-talveunest-arganud-naljaste-karude-eest" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/46-elu-ja-kultuur/17029-sel-talvel-tuli-talv-mitu-mitu-korda-ja-laks-ka-mitu-mitu-korda-kevad-algab-uheksa-paeva-parast" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.aaLeonid4nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/46-elu-ja-kultuur/17029-sel-talvel-tuli-talv-mitu-mitu-korda-ja-laks-ka-mitu-mitu-korda-kevad-algab-uheksa-paeva-parast"  title="Sel talvel tuli talv mitu-mitu korda ja läks ka mitu-mitu korda, kevad algab üheksa päeva pärast" target="_self">Sel talvel tuli talv mitu-mitu korda ja läks ka mitu-mitu korda, kevad algab &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">11.03.2017<a href="/46-elu-ja-kultuur/17029-sel-talvel-tuli-talv-mitu-mitu-korda-ja-laks-ka-mitu-mitu-korda-kevad-algab-uheksa-paeva-parast" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;clear:both;">
								<a href="/46-elu-ja-kultuur/17063-igal-koeral-peab-olema-pere-ehk-opetame-koerale-kuulekust" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.karis-rmmernsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/46-elu-ja-kultuur/17063-igal-koeral-peab-olema-pere-ehk-opetame-koerale-kuulekust"  title="Igal koeral peab olema pere ehk õpetame koerale kuulekust" target="_self">Igal koeral peab olema pere ehk õpetame koerale kuulekust</a></h4><p class="nspInfo nspInfo1 tleft fnone">16.03.2017<a href="/46-elu-ja-kultuur/17063-igal-koeral-peab-olema-pere-ehk-opetame-koerale-kuulekust" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/46-elu-ja-kultuur/17061-aeg-muudab-oppimist-ja-opetamist" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.aaEhaTammonsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/46-elu-ja-kultuur/17061-aeg-muudab-oppimist-ja-opetamist"  title="Aeg muudab õppimist ja õpetamist" target="_self">Aeg muudab õppimist ja õpetamist</a></h4><p class="nspInfo nspInfo1 tleft fnone">16.03.2017<a href="/46-elu-ja-kultuur/17061-aeg-muudab-oppimist-ja-opetamist" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/60-uudised/17025-toeoemess-toi-voru-kandlesse-kokku-ule-500-huvilise" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.aaToomess1nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/17025-toeoemess-toi-voru-kandlesse-kokku-ule-500-huvilise"  title="Töömess tõi Võru Kandlesse kokku üle 500 huvilise" target="_self">Töömess tõi Võru Kandlesse kokku üle 500 huvilise</a></h4><p class="nspInfo nspInfo1 tleft fnone">11.03.2017<a href="/60-uudised/17025-toeoemess-toi-voru-kandlesse-kokku-ule-500-huvilise" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/82-eesti-uudised/17038-koolid-hoiatavad-lapsevanemaid-ohtlike-mangude-eest" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.liiklusnsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/17038-koolid-hoiatavad-lapsevanemaid-ohtlike-mangude-eest"  title="Koolid hoiatavad lapsevanemaid ohtlike mängude eest" target="_self">Koolid hoiatavad lapsevanemaid ohtlike mängude eest</a></h4><p class="nspInfo nspInfo1 tleft fnone">13.03.2017<a href="/82-eesti-uudised/17038-koolid-hoiatavad-lapsevanemaid-ohtlike-mangude-eest" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;clear:both;">
								<a href="/60-uudised/17008-rouge-saab-kuldse-nime-rahvamaja-labib-pohjaliku-noorenduskuuri" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.aaRouge24nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/17008-rouge-saab-kuldse-nime-rahvamaja-labib-pohjaliku-noorenduskuuri"  title="Rõuge saab kuldse nime, rahvamaja läbib põhjaliku noorenduskuuri " target="_self">Rõuge saab kuldse nime, rahvamaja läbib põhjaliku noorenduskuuri </a></h4><p class="nspInfo nspInfo1 tleft fnone">09.03.2017<a href="/60-uudised/17008-rouge-saab-kuldse-nime-rahvamaja-labib-pohjaliku-noorenduskuuri" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/82-eesti-uudised/17051-vorumaal-vajus-soiduauto-labi-tiigijaa" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.jarvnsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/17051-vorumaal-vajus-soiduauto-labi-tiigijaa"  title="Võrumaal vajus sõiduauto läbi tiigijää" target="_self">Võrumaal vajus sõiduauto läbi tiigijää</a></h4><p class="nspInfo nspInfo1 tleft fnone">14.03.2017<a href="/82-eesti-uudised/17051-vorumaal-vajus-soiduauto-labi-tiigijaa" target="_self">1 <font color="red">kommentaar</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/46-elu-ja-kultuur/17039-ants-vaarsi-sudametakso-tegi-esimese-toeise-soidu" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.Antsu-Takso-invaabinsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/46-elu-ja-kultuur/17039-ants-vaarsi-sudametakso-tegi-esimese-toeise-soidu"  title="Ants Väärsi südametakso tegi esimese töise sõidu" target="_self">Ants Väärsi südametakso tegi esimese töise sõidu</a></h4><p class="nspInfo nspInfo1 tleft fnone">13.03.2017<a href="/46-elu-ja-kultuur/17039-ants-vaarsi-sudametakso-tegi-esimese-toeise-soidu" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/60-uudised/17059-antsla-valla-kultuurijuht-merle-tombak-koik-onnestub-kui-sul-on-suda-oige-koha-peal" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.aaMerleTombaknsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/17059-antsla-valla-kultuurijuht-merle-tombak-koik-onnestub-kui-sul-on-suda-oige-koha-peal"  title="Antsla valla kultuurijuht Merle Tombak: „Kõik õnnestub, kui sul on süda õige koha peal!”" target="_self">Antsla valla kultuurijuht Merle Tombak: „Kõik õnnestub, kui sul on süda õige &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">16.03.2017<a href="/60-uudised/17059-antsla-valla-kultuurijuht-merle-tombak-koik-onnestub-kui-sul-on-suda-oige-koha-peal" target="_self">5 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
												</div>
						<div class="nspArtPage nspCol5">
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;clear:both;">
								<a href="/46-elu-ja-kultuur/17045-voru-noorte-korraldatud-konverentsil-osales-mitusada-opilast" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.aaK29nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/46-elu-ja-kultuur/17045-voru-noorte-korraldatud-konverentsil-osales-mitusada-opilast"  title="Võru noorte korraldatud konverentsil osales mitusada õpilast" target="_self">Võru noorte korraldatud konverentsil osales mitusada õpilast</a></h4><p class="nspInfo nspInfo1 tleft fnone">14.03.2017<a href="/46-elu-ja-kultuur/17045-voru-noorte-korraldatud-konverentsil-osales-mitusada-opilast" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/82-eesti-uudised/17006-valitsus-kinnitab-pensione-aprillist-5-1-protsenti-tostva-eelnou" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.euronsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/17006-valitsus-kinnitab-pensione-aprillist-5-1-protsenti-tostva-eelnou"  title="Valitsus kinnitab pensione aprillist 5,1 protsenti tõstva eelnõu" target="_self">Valitsus kinnitab pensione aprillist 5,1 protsenti tõstva eelnõu</a></h4><p class="nspInfo nspInfo1 tleft fnone">08.03.2017<a href="/82-eesti-uudised/17006-valitsus-kinnitab-pensione-aprillist-5-1-protsenti-tostva-eelnou" target="_self">6 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/82-eesti-uudised/17054-pagulaspered-suunati-tartusse-ning-jarva-ja-polvamaale" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.pagulanensp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/17054-pagulaspered-suunati-tartusse-ning-jarva-ja-polvamaale"  title="Pagulaspered suunati Tartusse ning Järva- ja Põlvamaale" target="_self">Pagulaspered suunati Tartusse ning Järva- ja Põlvamaale</a></h4><p class="nspInfo nspInfo1 tleft fnone">15.03.2017<a href="/82-eesti-uudised/17054-pagulaspered-suunati-tartusse-ning-jarva-ja-polvamaale" target="_self">6 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/82-eesti-uudised/17071-mta-20-000-inimesel-on-madalapalgalise-tagasimakse-taotlus-esitamata" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2016.12detsember.Euronsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/17071-mta-20-000-inimesel-on-madalapalgalise-tagasimakse-taotlus-esitamata"  title="MTA: 20 000 inimesel on madalapalgalise tagasimakse taotlus esitamata" target="_self">MTA: 20 000 inimesel on madalapalgalise tagasimakse taotlus esitamata</a></h4><p class="nspInfo nspInfo1 tleft fnone">17.03.2017<a href="/82-eesti-uudised/17071-mta-20-000-inimesel-on-madalapalgalise-tagasimakse-taotlus-esitamata" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;clear:both;">
								<a href="/82-eesti-uudised/17066-vorus-petseri-tanava-alguses-poles-kortermaja-koeoek" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.Fotosfera_P-1nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/17066-vorus-petseri-tanava-alguses-poles-kortermaja-koeoek"  title="Võrus Petseri tänava alguses põles kortermaja köök" target="_self">Võrus Petseri tänava alguses põles kortermaja köök</a></h4><p class="nspInfo nspInfo1 tleft fnone">16.03.2017<a href="/82-eesti-uudised/17066-vorus-petseri-tanava-alguses-poles-kortermaja-koeoek" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/82-eesti-uudised/17023-riik-teeb-esimesed-elatisabi-valjamaksed" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.euronsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/17023-riik-teeb-esimesed-elatisabi-valjamaksed"  title="Riik teeb esimesed elatisabi väljamaksed" target="_self">Riik teeb esimesed elatisabi väljamaksed</a></h4><p class="nspInfo nspInfo1 tleft fnone">10.03.2017<a href="/82-eesti-uudised/17023-riik-teeb-esimesed-elatisabi-valjamaksed" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/82-eesti-uudised/17068-vastu-puud-paiskunud-autos-sai-kaassoitja-vigastada-2" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.Luna-Eesti-Haigla-2nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/17068-vastu-puud-paiskunud-autos-sai-kaassoitja-vigastada-2"  title="Vastu puud paiskunud autos sai kaassõitja vigastada" target="_self">Vastu puud paiskunud autos sai kaassõitja vigastada</a></h4><p class="nspInfo nspInfo1 tleft fnone">17.03.2017<a href="/82-eesti-uudised/17068-vastu-puud-paiskunud-autos-sai-kaassoitja-vigastada-2" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/46-elu-ja-kultuur/17030-maavanem-maavalitsuste-sulgemise-praegune-plaan-voib-piirkondi-norgestada" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.aaMaavalitsusnsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/46-elu-ja-kultuur/17030-maavanem-maavalitsuste-sulgemise-praegune-plaan-voib-piirkondi-norgestada"  title="Maavanem: maavalitsuste  sulgemise praegune plaan võib  piirkondi nõrgestada" target="_self">Maavanem: maavalitsuste  sulgemise praegune plaan võib  piirkondi nõrgestada</a></h4><p class="nspInfo nspInfo1 tleft fnone">11.03.2017<a href="/46-elu-ja-kultuur/17030-maavanem-maavalitsuste-sulgemise-praegune-plaan-voib-piirkondi-norgestada" target="_self">5 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;clear:both;">
								<a href="/82-eesti-uudised/17036-tsahkna-nursipalu-harjutusvali-ehitatakse-valja-igal-juhul" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2016.12detsember.Margus_Tsahkna2nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/17036-tsahkna-nursipalu-harjutusvali-ehitatakse-valja-igal-juhul"  title="Tsahkna: Nursipalu harjutusväli ehitatakse välja igal juhul" target="_self">Tsahkna: Nursipalu harjutusväli ehitatakse välja igal juhul</a></h4><p class="nspInfo nspInfo1 tleft fnone">12.03.2017<a href="/82-eesti-uudised/17036-tsahkna-nursipalu-harjutusvali-ehitatakse-valja-igal-juhul" target="_self">9 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/46-elu-ja-kultuur/17031-allkirjastati-enam-kui-miljonieurone-turismiprojekt" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.aaUnesconsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/46-elu-ja-kultuur/17031-allkirjastati-enam-kui-miljonieurone-turismiprojekt"  title="Allkirjastati enam kui miljonieurone turismiprojekt" target="_self">Allkirjastati enam kui miljonieurone turismiprojekt</a></h4><p class="nspInfo nspInfo1 tleft fnone">11.03.2017<a href="/46-elu-ja-kultuur/17031-allkirjastati-enam-kui-miljonieurone-turismiprojekt" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/82-eesti-uudised/17020-naistepaev-moeoedus-politseile-toeiselt-kuid-onneks-raskemate-vahejuhtumiteta" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.politseinsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/17020-naistepaev-moeoedus-politseile-toeiselt-kuid-onneks-raskemate-vahejuhtumiteta"  title="Naistepäev möödus politseile töiselt, kuid õnneks raskemate vahejuhtumiteta" target="_self">Naistepäev möödus politseile töiselt, kuid õnneks raskemate vahejuhtumiteta</a></h4><p class="nspInfo nspInfo1 tleft fnone">09.03.2017<a href="/82-eesti-uudised/17020-naistepaev-moeoedus-politseile-toeiselt-kuid-onneks-raskemate-vahejuhtumiteta" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/82-eesti-uudised/17019-mta-margistatud-kutust-voib-tarbida-pollumajanduses-ja-kalapuugil" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/remote.remote3.traktor.traktor4nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/17019-mta-margistatud-kutust-voib-tarbida-pollumajanduses-ja-kalapuugil"  title="MTA: märgistatud kütust võib tarbida põllumajanduses ja kalapüügil" target="_self">MTA: märgistatud kütust võib tarbida põllumajanduses ja kalapüügil</a></h4><p class="nspInfo nspInfo1 tleft fnone">09.03.2017<a href="/82-eesti-uudised/17019-mta-margistatud-kutust-voib-tarbida-pollumajanduses-ja-kalapuugil" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
												</div>
						<div class="nspArtPage nspCol5">
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;clear:both;">
								<a href="/268-voru-lv-istung/17005-voru-linnavalitsuse-istung-8-martsil-2" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.voru_kiriknsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/268-voru-lv-istung/17005-voru-linnavalitsuse-istung-8-martsil-2"  title="Võru Linnavalitsuse istung 8. märtsil" target="_self">Võru Linnavalitsuse istung 8. märtsil</a></h4><p class="nspInfo nspInfo1 tleft fnone">08.03.2017<a href="/268-voru-lv-istung/17005-voru-linnavalitsuse-istung-8-martsil-2" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/299-uudised-eesti-elu/17018-perega-puhkusereisile-kas-votta-reisikindlustus-krediitkaardiga-voi-eraldi-lepinguga" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.luminsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/299-uudised-eesti-elu/17018-perega-puhkusereisile-kas-votta-reisikindlustus-krediitkaardiga-voi-eraldi-lepinguga"  title="Perega puhkusereisile. Kas võtta reisikindlustus krediitkaardiga või eraldi lepinguga?" target="_self">Perega puhkusereisile. Kas võtta reisikindlustus krediitkaardiga või eraldi l&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">09.03.2017<a href="/299-uudised-eesti-elu/17018-perega-puhkusereisile-kas-votta-reisikindlustus-krediitkaardiga-voi-eraldi-lepinguga" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/82-eesti-uudised/17083-kuperjanovlased-tahistavad-taasloomise-aastapaeva-2" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.sodur3nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/17083-kuperjanovlased-tahistavad-taasloomise-aastapaeva-2"  title="Kuperjanovlased tähistasid taasloomise aastapäeva" target="_self">Kuperjanovlased tähistasid taasloomise aastapäeva</a></h4><p class="nspInfo nspInfo1 tleft fnone">19.03.2017<a href="/82-eesti-uudised/17083-kuperjanovlased-tahistavad-taasloomise-aastapaeva-2" target="_self">1 <font color="red">kommentaar</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/60-uudised/17084-laupaevl-oli-vorumaa-mesinike-seltsingu-selle-aasta-esimene-oppepaev" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.mesiniknsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/17084-laupaevl-oli-vorumaa-mesinike-seltsingu-selle-aasta-esimene-oppepaev"  title="Laupäeval oli Võrumaa mesinike seltsingu selle aasta esimene õppepäev" target="_self">Laupäeval oli Võrumaa mesinike seltsingu selle aasta esimene õppepäev</a></h4><p class="nspInfo nspInfo1 tleft fnone">18.03.2017<a href="/60-uudised/17084-laupaevl-oli-vorumaa-mesinike-seltsingu-selle-aasta-esimene-oppepaev" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;clear:both;">
								<a href="/82-eesti-uudised/17041-probleemkomisjon-maavalitsuste-kaotamine-peab-sujuma-torgeteta" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.voru-maavalitsusnsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/17041-probleemkomisjon-maavalitsuste-kaotamine-peab-sujuma-torgeteta"  title="Probleemkomisjon: maavalitsuste kaotamine peab sujuma tõrgeteta" target="_self">Probleemkomisjon: maavalitsuste kaotamine peab sujuma tõrgeteta</a></h4><p class="nspInfo nspInfo1 tleft fnone">13.03.2017<a href="/82-eesti-uudised/17041-probleemkomisjon-maavalitsuste-kaotamine-peab-sujuma-torgeteta" target="_self">5 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/82-eesti-uudised/17035-lahenev-kevad-toob-algaval-nadalal-valdavalt-paevaseid-soojakraade" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.kevadnsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/17035-lahenev-kevad-toob-algaval-nadalal-valdavalt-paevaseid-soojakraade"  title="Päikesepaistega algav nädal pakub mõõdukas koguses soojakraade" target="_self">Päikesepaistega algav nädal pakub mõõdukas koguses soojakraade</a></h4><p class="nspInfo nspInfo1 tleft fnone">11.03.2017<a href="/82-eesti-uudised/17035-lahenev-kevad-toob-algaval-nadalal-valdavalt-paevaseid-soojakraade" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/82-eesti-uudised/17034-kuperjanovlased-harjutasid-linnalahingut" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.kupernsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/17034-kuperjanovlased-harjutasid-linnalahingut"  title="Kuperjanovlased harjutasid linnalahingut" target="_self">Kuperjanovlased harjutasid linnalahingut</a></h4><p class="nspInfo nspInfo1 tleft fnone">11.03.2017<a href="/82-eesti-uudised/17034-kuperjanovlased-harjutasid-linnalahingut" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/82-eesti-uudised/17007-riik-hakkab-aprillist-avaldama-firmade-kaibeid-ja-toeoetajate-arvu" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.tallinnnsp-793.JPG" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/17007-riik-hakkab-aprillist-avaldama-firmade-kaibeid-ja-toeoetajate-arvu"  title="Riik hakkab aprillist avaldama firmade käibeid ja töötajate arvu" target="_self">Riik hakkab aprillist avaldama firmade käibeid ja töötajate arvu</a></h4><p class="nspInfo nspInfo1 tleft fnone">08.03.2017<a href="/82-eesti-uudised/17007-riik-hakkab-aprillist-avaldama-firmade-kaibeid-ja-toeoetajate-arvu" target="_self">3 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;clear:both;">
								<a href="/268-voru-lv-istung/17004-voru-linnavolikogu-istung-8-martsil" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.voru2015nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/268-voru-lv-istung/17004-voru-linnavolikogu-istung-8-martsil"  title="Võru Linnavolikogu istung 8. märtsil" target="_self">Võru Linnavolikogu istung 8. märtsil</a></h4><p class="nspInfo nspInfo1 tleft fnone">08.03.2017<a href="/268-voru-lv-istung/17004-voru-linnavolikogu-istung-8-martsil" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/82-eesti-uudised/17003-lahingukool-korraldab-varstu-alevikus-taktikaharjutuse" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.JAndrei__MG_4417nsp-793.JPG" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/17003-lahingukool-korraldab-varstu-alevikus-taktikaharjutuse"  title="Lahingukool korraldab Varstu alevikus taktikaharjutuse" target="_self">Lahingukool korraldab Varstu alevikus taktikaharjutuse</a></h4><p class="nspInfo nspInfo1 tleft fnone">08.03.2017<a href="/82-eesti-uudised/17003-lahingukool-korraldab-varstu-alevikus-taktikaharjutuse" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/299-uudised-eesti-elu/17065-palume-uuendada-windowsi-operatsioonisusteemi" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.arvuti6nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/299-uudised-eesti-elu/17065-palume-uuendada-windowsi-operatsioonisusteemi"  title="Palume uuendada Windowsi operatsioonisüsteemi" target="_self">Palume uuendada Windowsi operatsioonisüsteemi</a></h4><p class="nspInfo nspInfo1 tleft fnone">16.03.2017<a href="/299-uudised-eesti-elu/17065-palume-uuendada-windowsi-operatsioonisusteemi" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/82-eesti-uudised/17022-katsed-uimasteid-posti-teel-tellida-on-jarsult-kasvanud" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.postnsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/17022-katsed-uimasteid-posti-teel-tellida-on-jarsult-kasvanud"  title="Katsed uimasteid posti teel tellida on järsult kasvanud" target="_self">Katsed uimasteid posti teel tellida on järsult kasvanud</a></h4><p class="nspInfo nspInfo1 tleft fnone">10.03.2017<a href="/82-eesti-uudised/17022-katsed-uimasteid-posti-teel-tellida-on-jarsult-kasvanud" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
												</div>
						<div class="nspArtPage nspCol5">
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;clear:both;">
								<a href="/46-elu-ja-kultuur/17012-vaimela-tsentris-kohtuti-suurarimehe-kirjaniku-ja-kunstikoguja-armin-koomaega" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.aaArminKoomaginsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/46-elu-ja-kultuur/17012-vaimela-tsentris-kohtuti-suurarimehe-kirjaniku-ja-kunstikoguja-armin-koomaega"  title="Väimela Tsentris kohtuti suurärimehe,  kirjaniku ja kunstikoguja Armin Kõomäega" target="_self">Väimela Tsentris kohtuti suurärimehe,  kirjaniku ja kunstikoguja Armin Kõomäe&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">09.03.2017<a href="/46-elu-ja-kultuur/17012-vaimela-tsentris-kohtuti-suurarimehe-kirjaniku-ja-kunstikoguja-armin-koomaega" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/82-eesti-uudised/17037-ria-hoiatab-maksuameti-nimel-saadetavate-ongitsuskirjade-eest" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.arvutinsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/17037-ria-hoiatab-maksuameti-nimel-saadetavate-ongitsuskirjade-eest"  title="RIA hoiatab maksuameti nimel saadetavate õngitsuskirjade eest" target="_self">RIA hoiatab maksuameti nimel saadetavate õngitsuskirjade eest</a></h4><p class="nspInfo nspInfo1 tleft fnone">13.03.2017<a href="/82-eesti-uudised/17037-ria-hoiatab-maksuameti-nimel-saadetavate-ongitsuskirjade-eest" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/44-arvamus/17026-toeoekohta-otsides-void-kaotada-iseenda" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/thumbnails.juhtkiri2017nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/44-arvamus/17026-toeoekohta-otsides-void-kaotada-iseenda"  title="Töökohta otsides võid kaotada iseenda" target="_self">Töökohta otsides võid kaotada iseenda</a></h4><p class="nspInfo nspInfo1 tleft fnone">11.03.2017<a href="/44-arvamus/17026-toeoekohta-otsides-void-kaotada-iseenda" target="_self">1 <font color="red">kommentaar</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/60-uudised/17069-maavanem-politsei-ja-kogukonna-koostoeoe-suurendab-turvalisust" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.Raivo-Aeg--Tarmo-Piirmann-Andres-Kivnsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/17069-maavanem-politsei-ja-kogukonna-koostoeoe-suurendab-turvalisust"  title="Maavanem: politsei ja kogukonna koostöö suurendab turvalisust" target="_self">Maavanem: politsei ja kogukonna koostöö suurendab turvalisust</a></h4><p class="nspInfo nspInfo1 tleft fnone">17.03.2017<a href="/60-uudised/17069-maavanem-politsei-ja-kogukonna-koostoeoe-suurendab-turvalisust" target="_self">5 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;clear:both;">
								<a href="/72-sport/17079-oliver-luutsepp-voru-vorkpallimeeskonna-taaselustamiseks-on-vaja-suurt-fanaatikut" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.aaOliverLyytsepnsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/72-sport/17079-oliver-luutsepp-voru-vorkpallimeeskonna-taaselustamiseks-on-vaja-suurt-fanaatikut"  title="Oliver Lüütsepp: Võru võrkpallimeeskonna taaselustamiseks on vaja suurt fanaatikut" target="_self">Oliver Lüütsepp: Võru võrkpallimeeskonna taaselustamiseks on vaja suurt fanaa&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">18.03.2017<a href="/72-sport/17079-oliver-luutsepp-voru-vorkpallimeeskonna-taaselustamiseks-on-vaja-suurt-fanaatikut" target="_self">1 <font color="red">kommentaar</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/44-arvamus/17009-toeoekosmeetikariistakohverkast" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/thumbnails.juhtkiri2017nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/44-arvamus/17009-toeoekosmeetikariistakohverkast"  title="Töökosmeetikariistakohverkast" target="_self">Töökosmeetikariistakohverkast</a></h4><p class="nspInfo nspInfo1 tleft fnone">09.03.2017<a href="/44-arvamus/17009-toeoekosmeetikariistakohverkast" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/82-eesti-uudised/17024-toeoeinspektsioon-registreeris-mullu-5082-toeoeonnetust" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.too2nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/17024-toeoeinspektsioon-registreeris-mullu-5082-toeoeonnetust"  title="Tööinspektsioon registreeris mullu 5082 tööõnnetust" target="_self">Tööinspektsioon registreeris mullu 5082 tööõnnetust</a></h4><p class="nspInfo nspInfo1 tleft fnone">10.03.2017<a href="/82-eesti-uudised/17024-toeoeinspektsioon-registreeris-mullu-5082-toeoeonnetust" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/60-uudised/17058-tana-saab-vorumaa-teataja-digileht-viieaastaseks" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.aaUusMonitornsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/17058-tana-saab-vorumaa-teataja-digileht-viieaastaseks"  title="Täna saab Võrumaa Teataja digileht viieaastaseks" target="_self">Täna saab Võrumaa Teataja digileht viieaastaseks</a></h4><p class="nspInfo nspInfo1 tleft fnone">16.03.2017<a href="/60-uudised/17058-tana-saab-vorumaa-teataja-digileht-viieaastaseks" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;clear:both;">
								<a href="/82-eesti-uudised/17050-pollumajanduslike-majapidamiste-arv-jatkab-vahenemist" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.traktor2nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/17050-pollumajanduslike-majapidamiste-arv-jatkab-vahenemist"  title="Põllumajanduslike majapidamiste arv jätkab vähenemist " target="_self">Põllumajanduslike majapidamiste arv jätkab vähenemist </a></h4><p class="nspInfo nspInfo1 tleft fnone">14.03.2017<a href="/82-eesti-uudised/17050-pollumajanduslike-majapidamiste-arv-jatkab-vahenemist" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/82-eesti-uudised/17055-veebruaris-sundis-1008-last" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.lapsnsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/17055-veebruaris-sundis-1008-last"  title="Veebruaris sündis 1008 last" target="_self">Veebruaris sündis 1008 last</a></h4><p class="nspInfo nspInfo1 tleft fnone">15.03.2017<a href="/82-eesti-uudised/17055-veebruaris-sundis-1008-last" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/82-eesti-uudised/17053-moeoedunud-oeoepaeval-ei-juhtunud-uhtegi-rasket-liiklusonnetust-2" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.paasteamet2nsp-793.JPG" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/17053-moeoedunud-oeoepaeval-ei-juhtunud-uhtegi-rasket-liiklusonnetust-2"  title="Möödunud ööpäeval ei juhtunud ühtegi rasket liiklusõnnetust" target="_self">Möödunud ööpäeval ei juhtunud ühtegi rasket liiklusõnnetust</a></h4><p class="nspInfo nspInfo1 tleft fnone">15.03.2017<a href="/82-eesti-uudised/17053-moeoedunud-oeoepaeval-ei-juhtunud-uhtegi-rasket-liiklusonnetust-2" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/60-uudised/17076-enno-raag-judo-opetab-teistega-arvestamist-ja-enesekaitset-see-on-sugavam-filosoofia" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.aaEnnoRaagnsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/17076-enno-raag-judo-opetab-teistega-arvestamist-ja-enesekaitset-see-on-sugavam-filosoofia"  title="Enno Raag: „Judo õpetab teistega  arvestamist ja enesekaitset, see on sügavam filosoofia.” " target="_self">Enno Raag: „Judo õpetab teistega  arvestamist ja enesekaitset, see on sügavam&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">18.03.2017<a href="/60-uudised/17076-enno-raag-judo-opetab-teistega-arvestamist-ja-enesekaitset-see-on-sugavam-filosoofia" target="_self">1 <font color="red">kommentaar</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div>
	</section>
	    
        <section id="gkBottom2" class="gkCols6 gkPage">
    	<div class="box pattern gkmod-1 nomargin"><h3 class="header"><a href="http://vorumaateataja.ee/arhiiv"> VIIMASED</a></h3><div class="content">	<div class="nspMain pattern" id="nsp-nsp-818" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 3,
				'news_rows': 3,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
										<ul class="nspPagination">
												<li><a href="#">1</a></li>
												<li><a href="#">2</a></li>
												<li><a href="#">3</a></li>
												<li><a href="#">4</a></li>
												<li><a href="#">5</a></li>
											</ul>
										
										<a href="#" class="nspPrev">Prev</a>
					<a href="#" class="nspNext">Next</a>
									</div>
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages5">
																	<div class="nspArtPage active nspCol5">
																				<div class="nspArt nspCol3" style="padding:4 4px 4px 5;clear:both;">
								<a href="/60-uudised/17092-vorumaal-arutati-haldusreformi-ja-maavalitsuse-kaotamise-jargseid-koostoeoemudeleid" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.Vru-Maavalitsusnsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/17092-vorumaal-arutati-haldusreformi-ja-maavalitsuse-kaotamise-jargseid-koostoeoemudeleid"  title="Võrumaal arutati haldusreformi ja maavalitsuse kaotamise järgseid koostöömudeleid" target="_self">Võrumaal arutati haldusreformi ja maavalitsuse kaotamise järgseid koostöömude&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">20.03.2017<a href="/60-uudised/17092-vorumaal-arutati-haldusreformi-ja-maavalitsuse-kaotamise-jargseid-koostoeoemudeleid" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/46-elu-ja-kultuur/17091-uksi-elava-pensionari-toetuse-maksmise-perioodi-hakatakse-arvestama-alates-1-aprillist" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.vanurnsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/46-elu-ja-kultuur/17091-uksi-elava-pensionari-toetuse-maksmise-perioodi-hakatakse-arvestama-alates-1-aprillist"  title="Üksi elava pensionäri toetuse maksmise perioodi hakatakse arvestama alates 1. aprillist" target="_self">Üksi elava pensionäri toetuse maksmise perioodi hakatakse arvestama alates 1&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">20.03.2017<a href="/46-elu-ja-kultuur/17091-uksi-elava-pensionari-toetuse-maksmise-perioodi-hakatakse-arvestama-alates-1-aprillist" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/82-eesti-uudised/17090-alates-1-aprillist-ei-tohi-kodulinde-valjas-pidada" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.kanansp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/17090-alates-1-aprillist-ei-tohi-kodulinde-valjas-pidada"  title="Alates 1. aprillist ei tohi kodulinde väljas pidada" target="_self">Alates 1. aprillist ei tohi kodulinde väljas pidada</a></h4><p class="nspInfo nspInfo1 tleft fnone">20.03.2017<a href="/82-eesti-uudised/17090-alates-1-aprillist-ei-tohi-kodulinde-valjas-pidada" target="_self">1 <font color="red">kommentaar</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;clear:both;">
								<a href="/299-uudised-eesti-elu/17089-hambaharja-evolutsioon-kuidas-sai-uhest-puupulgast-ulimoodne-elektriline-hambapuhastusvahend" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.hambaharja-arengnsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/299-uudised-eesti-elu/17089-hambaharja-evolutsioon-kuidas-sai-uhest-puupulgast-ulimoodne-elektriline-hambapuhastusvahend"  title="Hambaharja evolutsioon: kuidas sai ühest puupulgast ülimoodne elektriline hambapuhastusvahend?" target="_self">Hambaharja evolutsioon: kuidas sai ühest puupulgast ülimoodne elektriline ham&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">20.03.2017<a href="/299-uudised-eesti-elu/17089-hambaharja-evolutsioon-kuidas-sai-uhest-puupulgast-ulimoodne-elektriline-hambapuhastusvahend" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/299-uudised-eesti-elu/17088-tarbijakaitseamet-lasi-sulgeda-crazydeal-ee-veebilehe" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.crazy-dealnsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/299-uudised-eesti-elu/17088-tarbijakaitseamet-lasi-sulgeda-crazydeal-ee-veebilehe"  title="Tarbijakaitseamet lasi sulgeda crazydeal.ee veebilehe" target="_self">Tarbijakaitseamet lasi sulgeda crazydeal.ee veebilehe</a></h4><p class="nspInfo nspInfo1 tleft fnone">20.03.2017<a href="/299-uudised-eesti-elu/17088-tarbijakaitseamet-lasi-sulgeda-crazydeal-ee-veebilehe" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/82-eesti-uudised/17086-seksuaalne-ahistamine-ei-taha-eraldi-kuriteona-seadustesse-mahtuda" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.nainensp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/17086-seksuaalne-ahistamine-ei-taha-eraldi-kuriteona-seadustesse-mahtuda"  title="Seksuaalne ahistamine ei taha eraldi kuriteona seadustesse mahtuda" target="_self">Seksuaalne ahistamine ei taha eraldi kuriteona seadustesse mahtuda</a></h4><p class="nspInfo nspInfo1 tleft fnone">20.03.2017<a href="/82-eesti-uudised/17086-seksuaalne-ahistamine-ei-taha-eraldi-kuriteona-seadustesse-mahtuda" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;clear:both;">
								<a href="/82-eesti-uudised/17087-kuperjanovi-pataljoni-valilaagritest-votab-osa-ligi-600-kaitsevaelast" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.JAndrei__MG_4417nsp-818.JPG" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/17087-kuperjanovi-pataljoni-valilaagritest-votab-osa-ligi-600-kaitsevaelast"  title="Kuperjanovi pataljoni välilaagritest võtab osa ligi 600 kaitseväelast" target="_self">Kuperjanovi pataljoni välilaagritest võtab osa ligi 600 kaitseväelast</a></h4><p class="nspInfo nspInfo1 tleft fnone">20.03.2017<a href="/82-eesti-uudised/17087-kuperjanovi-pataljoni-valilaagritest-votab-osa-ligi-600-kaitsevaelast" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/82-eesti-uudised/17085-kurjategijad-on-tanavu-tapnud-neli-inimest" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.kuunal2nsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/17085-kurjategijad-on-tanavu-tapnud-neli-inimest"  title="Kurjategijad on tänavu tapnud neli inimest" target="_self">Kurjategijad on tänavu tapnud neli inimest</a></h4><p class="nspInfo nspInfo1 tleft fnone">19.03.2017<a href="/82-eesti-uudised/17085-kurjategijad-on-tanavu-tapnud-neli-inimest" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/82-eesti-uudised/17083-kuperjanovlased-tahistavad-taasloomise-aastapaeva-2" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.sodur3nsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/17083-kuperjanovlased-tahistavad-taasloomise-aastapaeva-2"  title="Kuperjanovlased tähistasid taasloomise aastapäeva" target="_self">Kuperjanovlased tähistasid taasloomise aastapäeva</a></h4><p class="nspInfo nspInfo1 tleft fnone">19.03.2017<a href="/82-eesti-uudised/17083-kuperjanovlased-tahistavad-taasloomise-aastapaeva-2" target="_self">1 <font color="red">kommentaar</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
												</div>
						<div class="nspArtPage nspCol5">
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;clear:both;">
								<a href="/60-uudised/17084-laupaevl-oli-vorumaa-mesinike-seltsingu-selle-aasta-esimene-oppepaev" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.mesiniknsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/17084-laupaevl-oli-vorumaa-mesinike-seltsingu-selle-aasta-esimene-oppepaev"  title="Laupäeval oli Võrumaa mesinike seltsingu selle aasta esimene õppepäev" target="_self">Laupäeval oli Võrumaa mesinike seltsingu selle aasta esimene õppepäev</a></h4><p class="nspInfo nspInfo1 tleft fnone">18.03.2017<a href="/60-uudised/17084-laupaevl-oli-vorumaa-mesinike-seltsingu-selle-aasta-esimene-oppepaev" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/60-uudised/17074-rehpoli-uutel-omanikel-ambitsioonikad-plaanid" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.RehPol1nsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/17074-rehpoli-uutel-omanikel-ambitsioonikad-plaanid"  title="RehPoli uutel omanikel ambitsioonikad plaanid" target="_self">RehPoli uutel omanikel ambitsioonikad plaanid</a></h4><p class="nspInfo nspInfo1 tleft fnone">18.03.2017<a href="/60-uudised/17074-rehpoli-uutel-omanikel-ambitsioonikad-plaanid" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/60-uudised/17077-suurvargus-krabi-kulas" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.aaKrabivargus16nsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/17077-suurvargus-krabi-kulas"  title="Suurvargus Krabi külas" target="_self">Suurvargus Krabi külas</a></h4><p class="nspInfo nspInfo1 tleft fnone">18.03.2017<a href="/60-uudised/17077-suurvargus-krabi-kulas" target="_self">3 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;clear:both;">
								<a href="/46-elu-ja-kultuur/17080-eile-peeti-kreutzwaldi-koolis-emakeele-seltsi-keelepaeva" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.aaKeelepaevapiltuudisnsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/46-elu-ja-kultuur/17080-eile-peeti-kreutzwaldi-koolis-emakeele-seltsi-keelepaeva"  title="Eile peeti Kreutzwaldi koolis Emakeele Seltsi keelepäeva" target="_self">Eile peeti Kreutzwaldi koolis Emakeele Seltsi keelepäeva</a></h4><p class="nspInfo nspInfo1 tleft fnone">18.03.2017<a href="/46-elu-ja-kultuur/17080-eile-peeti-kreutzwaldi-koolis-emakeele-seltsi-keelepaeva" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/60-uudised/17076-enno-raag-judo-opetab-teistega-arvestamist-ja-enesekaitset-see-on-sugavam-filosoofia" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.aaEnnoRaagnsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/17076-enno-raag-judo-opetab-teistega-arvestamist-ja-enesekaitset-see-on-sugavam-filosoofia"  title="Enno Raag: „Judo õpetab teistega  arvestamist ja enesekaitset, see on sügavam filosoofia.” " target="_self">Enno Raag: „Judo õpetab teistega  arvestamist ja enesekaitset, see on sügavam&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">18.03.2017<a href="/60-uudised/17076-enno-raag-judo-opetab-teistega-arvestamist-ja-enesekaitset-see-on-sugavam-filosoofia" target="_self">1 <font color="red">kommentaar</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/44-arvamus/17075-kreutzwaldi-tanav-nooreneb" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.kretzwaldi-tanava-ehitamine-voru2016nsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/44-arvamus/17075-kreutzwaldi-tanav-nooreneb"  title="JUHTKIRI Kreutzwaldi tänav nooreneb" target="_self">JUHTKIRI Kreutzwaldi tänav nooreneb</a></h4><p class="nspInfo nspInfo1 tleft fnone">18.03.2017<a href="/44-arvamus/17075-kreutzwaldi-tanav-nooreneb" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;clear:both;">
								<a href="/72-sport/17079-oliver-luutsepp-voru-vorkpallimeeskonna-taaselustamiseks-on-vaja-suurt-fanaatikut" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.aaOliverLyytsepnsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/72-sport/17079-oliver-luutsepp-voru-vorkpallimeeskonna-taaselustamiseks-on-vaja-suurt-fanaatikut"  title="Oliver Lüütsepp: Võru võrkpallimeeskonna taaselustamiseks on vaja suurt fanaatikut" target="_self">Oliver Lüütsepp: Võru võrkpallimeeskonna taaselustamiseks on vaja suurt fanaa&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">18.03.2017<a href="/72-sport/17079-oliver-luutsepp-voru-vorkpallimeeskonna-taaselustamiseks-on-vaja-suurt-fanaatikut" target="_self">1 <font color="red">kommentaar</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/46-elu-ja-kultuur/17078-anatoli-poder-100-aastat" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.aaAnatoli-Poder1nsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/46-elu-ja-kultuur/17078-anatoli-poder-100-aastat"  title="Anatoli Põder, 100 aastat" target="_self">Anatoli Põder, 100 aastat</a></h4><p class="nspInfo nspInfo1 tleft fnone">18.03.2017<a href="/46-elu-ja-kultuur/17078-anatoli-poder-100-aastat" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/82-eesti-uudised/17073-mkm-ei-kavatse-voru-ja-valga-vahel-reisirongiliiklust-taastada" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.Voru-raudteejaamnsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/17073-mkm-ei-kavatse-voru-ja-valga-vahel-reisirongiliiklust-taastada"  title="MKM ei kavatse Võru ja Valga vahel reisirongiliiklust taastada" target="_self">MKM ei kavatse Võru ja Valga vahel reisirongiliiklust taastada</a></h4><p class="nspInfo nspInfo1 tleft fnone">17.03.2017<a href="/82-eesti-uudised/17073-mkm-ei-kavatse-voru-ja-valga-vahel-reisirongiliiklust-taastada" target="_self">20 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
												</div>
						<div class="nspArtPage nspCol5">
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;clear:both;">
								<a href="/82-eesti-uudised/17071-mta-20-000-inimesel-on-madalapalgalise-tagasimakse-taotlus-esitamata" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2016.12detsember.Euronsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/17071-mta-20-000-inimesel-on-madalapalgalise-tagasimakse-taotlus-esitamata"  title="MTA: 20 000 inimesel on madalapalgalise tagasimakse taotlus esitamata" target="_self">MTA: 20 000 inimesel on madalapalgalise tagasimakse taotlus esitamata</a></h4><p class="nspInfo nspInfo1 tleft fnone">17.03.2017<a href="/82-eesti-uudised/17071-mta-20-000-inimesel-on-madalapalgalise-tagasimakse-taotlus-esitamata" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/60-uudised/17070-meeste-vorkpalli-balti-liiga-tsempion-selgub-nadalavahetusel-vorus" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.final-four-2017nsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/17070-meeste-vorkpalli-balti-liiga-tsempion-selgub-nadalavahetusel-vorus"  title="Meeste võrkpalli Balti liiga tšempion selgub nädalavahetusel Võrus" target="_self">Meeste võrkpalli Balti liiga tšempion selgub nädalavahetusel Võrus</a></h4><p class="nspInfo nspInfo1 tleft fnone">17.03.2017<a href="/60-uudised/17070-meeste-vorkpalli-balti-liiga-tsempion-selgub-nadalavahetusel-vorus" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/60-uudised/17069-maavanem-politsei-ja-kogukonna-koostoeoe-suurendab-turvalisust" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.Raivo-Aeg--Tarmo-Piirmann-Andres-Kivnsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/17069-maavanem-politsei-ja-kogukonna-koostoeoe-suurendab-turvalisust"  title="Maavanem: politsei ja kogukonna koostöö suurendab turvalisust" target="_self">Maavanem: politsei ja kogukonna koostöö suurendab turvalisust</a></h4><p class="nspInfo nspInfo1 tleft fnone">17.03.2017<a href="/60-uudised/17069-maavanem-politsei-ja-kogukonna-koostoeoe-suurendab-turvalisust" target="_self">5 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;clear:both;">
								<a href="/82-eesti-uudised/17068-vastu-puud-paiskunud-autos-sai-kaassoitja-vigastada-2" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.Luna-Eesti-Haigla-2nsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/17068-vastu-puud-paiskunud-autos-sai-kaassoitja-vigastada-2"  title="Vastu puud paiskunud autos sai kaassõitja vigastada" target="_self">Vastu puud paiskunud autos sai kaassõitja vigastada</a></h4><p class="nspInfo nspInfo1 tleft fnone">17.03.2017<a href="/82-eesti-uudised/17068-vastu-puud-paiskunud-autos-sai-kaassoitja-vigastada-2" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/82-eesti-uudised/17067-maavanem-kohtus-uute-politseijuhtidega" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.maavanem-andres-koivnsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/17067-maavanem-kohtus-uute-politseijuhtidega"  title="Maavanem kohtus uute politseijuhtidega" target="_self">Maavanem kohtus uute politseijuhtidega</a></h4><p class="nspInfo nspInfo1 tleft fnone">16.03.2017<a href="/82-eesti-uudised/17067-maavanem-kohtus-uute-politseijuhtidega" target="_self">3 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/82-eesti-uudised/17066-vorus-petseri-tanava-alguses-poles-kortermaja-koeoek" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.Fotosfera_P-1nsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/17066-vorus-petseri-tanava-alguses-poles-kortermaja-koeoek"  title="Võrus Petseri tänava alguses põles kortermaja köök" target="_self">Võrus Petseri tänava alguses põles kortermaja köök</a></h4><p class="nspInfo nspInfo1 tleft fnone">16.03.2017<a href="/82-eesti-uudised/17066-vorus-petseri-tanava-alguses-poles-kortermaja-koeoek" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;clear:both;">
								<a href="/46-elu-ja-kultuur/17063-igal-koeral-peab-olema-pere-ehk-opetame-koerale-kuulekust" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.karis-rmmernsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/46-elu-ja-kultuur/17063-igal-koeral-peab-olema-pere-ehk-opetame-koerale-kuulekust"  title="Igal koeral peab olema pere ehk õpetame koerale kuulekust" target="_self">Igal koeral peab olema pere ehk õpetame koerale kuulekust</a></h4><p class="nspInfo nspInfo1 tleft fnone">16.03.2017<a href="/46-elu-ja-kultuur/17063-igal-koeral-peab-olema-pere-ehk-opetame-koerale-kuulekust" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/60-uudised/17058-tana-saab-vorumaa-teataja-digileht-viieaastaseks" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.aaUusMonitornsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/17058-tana-saab-vorumaa-teataja-digileht-viieaastaseks"  title="Täna saab Võrumaa Teataja digileht viieaastaseks" target="_self">Täna saab Võrumaa Teataja digileht viieaastaseks</a></h4><p class="nspInfo nspInfo1 tleft fnone">16.03.2017<a href="/60-uudised/17058-tana-saab-vorumaa-teataja-digileht-viieaastaseks" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/46-elu-ja-kultuur/17061-aeg-muudab-oppimist-ja-opetamist" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.aaEhaTammonsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/46-elu-ja-kultuur/17061-aeg-muudab-oppimist-ja-opetamist"  title="Aeg muudab õppimist ja õpetamist" target="_self">Aeg muudab õppimist ja õpetamist</a></h4><p class="nspInfo nspInfo1 tleft fnone">16.03.2017<a href="/46-elu-ja-kultuur/17061-aeg-muudab-oppimist-ja-opetamist" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
												</div>
						<div class="nspArtPage nspCol5">
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;clear:both;">
								<a href="/60-uudised/17056-visioonikonverents-annami-tsoorile-vunki-mano" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.aavisioon1nsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/17056-visioonikonverents-annami-tsoorile-vunki-mano"  title="Visioonikonverents „Annami tsõõrile vunki mano!”" target="_self">Visioonikonverents „Annami tsõõrile vunki mano!”</a></h4><p class="nspInfo nspInfo1 tleft fnone">16.03.2017<a href="/60-uudised/17056-visioonikonverents-annami-tsoorile-vunki-mano" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/46-elu-ja-kultuur/17062-filmi-tode-ja-oigus-rekvisiidid-valmivad-vana-antslas" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.aaMartinGeier1nsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/46-elu-ja-kultuur/17062-filmi-tode-ja-oigus-rekvisiidid-valmivad-vana-antslas"  title="Filmi „Tõde ja õigus” rekvisiidid valmivad Vana-Antslas" target="_self">Filmi „Tõde ja õigus” rekvisiidid valmivad Vana-Antslas</a></h4><p class="nspInfo nspInfo1 tleft fnone">16.03.2017<a href="/46-elu-ja-kultuur/17062-filmi-tode-ja-oigus-rekvisiidid-valmivad-vana-antslas" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/60-uudised/17059-antsla-valla-kultuurijuht-merle-tombak-koik-onnestub-kui-sul-on-suda-oige-koha-peal" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.aaMerleTombaknsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/17059-antsla-valla-kultuurijuht-merle-tombak-koik-onnestub-kui-sul-on-suda-oige-koha-peal"  title="Antsla valla kultuurijuht Merle Tombak: „Kõik õnnestub, kui sul on süda õige koha peal!”" target="_self">Antsla valla kultuurijuht Merle Tombak: „Kõik õnnestub, kui sul on süda õige &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">16.03.2017<a href="/60-uudised/17059-antsla-valla-kultuurijuht-merle-tombak-koik-onnestub-kui-sul-on-suda-oige-koha-peal" target="_self">5 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;clear:both;">
								<a href="/44-arvamus/17057-etteutluse-kirjapanek-pani-motlema-ule-motlema-ja-vigu-tegema" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/thumbnails.juhtkiri2017nsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/44-arvamus/17057-etteutluse-kirjapanek-pani-motlema-ule-motlema-ja-vigu-tegema"  title="Etteütluse kirjapanek pani mõtlema, üle mõtlema  ja vigu tegema" target="_self">Etteütluse kirjapanek pani mõtlema, üle mõtlema  ja vigu tegema</a></h4><p class="nspInfo nspInfo1 tleft fnone">16.03.2017<a href="/44-arvamus/17057-etteutluse-kirjapanek-pani-motlema-ule-motlema-ja-vigu-tegema" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/46-elu-ja-kultuur/17060-riigikogulane-vastab-emakeelepaeva-kohta" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2016.06juuni.Toompeansp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/46-elu-ja-kultuur/17060-riigikogulane-vastab-emakeelepaeva-kohta"  title="Riigikogulane vastab emakeelepäeva kohta" target="_self">Riigikogulane vastab emakeelepäeva kohta</a></h4><p class="nspInfo nspInfo1 tleft fnone">16.03.2017<a href="/46-elu-ja-kultuur/17060-riigikogulane-vastab-emakeelepaeva-kohta" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/299-uudised-eesti-elu/17065-palume-uuendada-windowsi-operatsioonisusteemi" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.arvuti6nsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/299-uudised-eesti-elu/17065-palume-uuendada-windowsi-operatsioonisusteemi"  title="Palume uuendada Windowsi operatsioonisüsteemi" target="_self">Palume uuendada Windowsi operatsioonisüsteemi</a></h4><p class="nspInfo nspInfo1 tleft fnone">16.03.2017<a href="/299-uudised-eesti-elu/17065-palume-uuendada-windowsi-operatsioonisusteemi" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;clear:both;">
								<a href="/82-eesti-uudised/17055-veebruaris-sundis-1008-last" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.lapsnsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/17055-veebruaris-sundis-1008-last"  title="Veebruaris sündis 1008 last" target="_self">Veebruaris sündis 1008 last</a></h4><p class="nspInfo nspInfo1 tleft fnone">15.03.2017<a href="/82-eesti-uudised/17055-veebruaris-sundis-1008-last" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/82-eesti-uudised/17054-pagulaspered-suunati-tartusse-ning-jarva-ja-polvamaale" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.pagulanensp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/17054-pagulaspered-suunati-tartusse-ning-jarva-ja-polvamaale"  title="Pagulaspered suunati Tartusse ning Järva- ja Põlvamaale" target="_self">Pagulaspered suunati Tartusse ning Järva- ja Põlvamaale</a></h4><p class="nspInfo nspInfo1 tleft fnone">15.03.2017<a href="/82-eesti-uudised/17054-pagulaspered-suunati-tartusse-ning-jarva-ja-polvamaale" target="_self">6 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/82-eesti-uudised/17053-moeoedunud-oeoepaeval-ei-juhtunud-uhtegi-rasket-liiklusonnetust-2" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.paasteamet2nsp-818.JPG" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/17053-moeoedunud-oeoepaeval-ei-juhtunud-uhtegi-rasket-liiklusonnetust-2"  title="Möödunud ööpäeval ei juhtunud ühtegi rasket liiklusõnnetust" target="_self">Möödunud ööpäeval ei juhtunud ühtegi rasket liiklusõnnetust</a></h4><p class="nspInfo nspInfo1 tleft fnone">15.03.2017<a href="/82-eesti-uudised/17053-moeoedunud-oeoepaeval-ei-juhtunud-uhtegi-rasket-liiklusonnetust-2" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
												</div>
						<div class="nspArtPage nspCol5">
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;clear:both;">
								<a href="/60-uudised/17052-esmaspaeva-ohtul-paasteti-tamula-jarvel-labi-jaa-vajunud-laps" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.tamula-jarvnsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/17052-esmaspaeva-ohtul-paasteti-tamula-jarvel-labi-jaa-vajunud-laps"  title="Esmaspäeva õhtul päästeti Tamula järvel läbi jää vajunud laps!" target="_self">Esmaspäeva õhtul päästeti Tamula järvel läbi jää vajunud laps!</a></h4><p class="nspInfo nspInfo1 tleft fnone">14.03.2017<a href="/60-uudised/17052-esmaspaeva-ohtul-paasteti-tamula-jarvel-labi-jaa-vajunud-laps" target="_self">5 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/82-eesti-uudised/17051-vorumaal-vajus-soiduauto-labi-tiigijaa" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.jarvnsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/17051-vorumaal-vajus-soiduauto-labi-tiigijaa"  title="Võrumaal vajus sõiduauto läbi tiigijää" target="_self">Võrumaal vajus sõiduauto läbi tiigijää</a></h4><p class="nspInfo nspInfo1 tleft fnone">14.03.2017<a href="/82-eesti-uudised/17051-vorumaal-vajus-soiduauto-labi-tiigijaa" target="_self">1 <font color="red">kommentaar</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/60-uudised/17042-sundimas-on-uus-voru-kaanefoto-miljonivaatega-avarate-korteritega-elamu-tamula-kaldal" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.aaVGT54nsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/17042-sundimas-on-uus-voru-kaanefoto-miljonivaatega-avarate-korteritega-elamu-tamula-kaldal"  title="Sündimas on uus Võru kaanefoto –  miljonivaatega avarate korteritega elamu Tamula kaldal " target="_self">Sündimas on uus Võru kaanefoto –  miljonivaatega avarate korteritega elamu Ta&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">14.03.2017<a href="/60-uudised/17042-sundimas-on-uus-voru-kaanefoto-miljonivaatega-avarate-korteritega-elamu-tamula-kaldal" target="_self">34 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;clear:both;">
								<a href="/46-elu-ja-kultuur/17045-voru-noorte-korraldatud-konverentsil-osales-mitusada-opilast" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.aaK29nsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/46-elu-ja-kultuur/17045-voru-noorte-korraldatud-konverentsil-osales-mitusada-opilast"  title="Võru noorte korraldatud konverentsil osales mitusada õpilast" target="_self">Võru noorte korraldatud konverentsil osales mitusada õpilast</a></h4><p class="nspInfo nspInfo1 tleft fnone">14.03.2017<a href="/46-elu-ja-kultuur/17045-voru-noorte-korraldatud-konverentsil-osales-mitusada-opilast" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/60-uudised/17044-voru-linna-labiv-viiekilomeetrine-kergliiklustee-valmib-sugiseks" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.aaAllas22nsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/17044-voru-linna-labiv-viiekilomeetrine-kergliiklustee-valmib-sugiseks"  title="Võru linna läbiv viiekilomeetrine kergliiklustee valmib sügiseks" target="_self">Võru linna läbiv viiekilomeetrine kergliiklustee valmib sügiseks</a></h4><p class="nspInfo nspInfo1 tleft fnone">14.03.2017<a href="/60-uudised/17044-voru-linna-labiv-viiekilomeetrine-kergliiklustee-valmib-sugiseks" target="_self">10 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/44-arvamus/17043-seelik-selg-segla-segel-siil-sielikko" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.seeliknsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/44-arvamus/17043-seelik-selg-segla-segel-siil-sielikko"  title="JUHTKIRI Seelik, selg, segla, segel, siil, sielikko " target="_self">JUHTKIRI Seelik, selg, segla, segel, siil, sielikko </a></h4><p class="nspInfo nspInfo1 tleft fnone">14.03.2017<a href="/44-arvamus/17043-seelik-selg-segla-segel-siil-sielikko" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;clear:both;">
								<a href="/46-elu-ja-kultuur/17047-kreutzwaldi-kooli-nurruv-vat-kass-aratas-first-lego-league-hooaja-finaalvoistlusel-tahelepanu" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.aarobootikansp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/46-elu-ja-kultuur/17047-kreutzwaldi-kooli-nurruv-vat-kass-aratas-first-lego-league-hooaja-finaalvoistlusel-tahelepanu"  title="Kreutzwaldi kooli „Nurruv VAT kass” äratas First Lego League hooaja finaalvõistlusel tähelepanu" target="_self">Kreutzwaldi kooli „Nurruv VAT kass” äratas First Lego League hooaja finaalvõi&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">14.03.2017<a href="/46-elu-ja-kultuur/17047-kreutzwaldi-kooli-nurruv-vat-kass-aratas-first-lego-league-hooaja-finaalvoistlusel-tahelepanu" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/82-eesti-uudised/17050-pollumajanduslike-majapidamiste-arv-jatkab-vahenemist" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.traktor2nsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/17050-pollumajanduslike-majapidamiste-arv-jatkab-vahenemist"  title="Põllumajanduslike majapidamiste arv jätkab vähenemist " target="_self">Põllumajanduslike majapidamiste arv jätkab vähenemist </a></h4><p class="nspInfo nspInfo1 tleft fnone">14.03.2017<a href="/82-eesti-uudised/17050-pollumajanduslike-majapidamiste-arv-jatkab-vahenemist" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/82-eesti-uudised/17049-eesti-inimeste-tervena-elatud-eluiga-on-viimastel-aastatel-vahenenud" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.vanurnsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/17049-eesti-inimeste-tervena-elatud-eluiga-on-viimastel-aastatel-vahenenud"  title="Eesti inimeste tervena elatud eluiga on viimastel aastatel vähenenud" target="_self">Eesti inimeste tervena elatud eluiga on viimastel aastatel vähenenud</a></h4><p class="nspInfo nspInfo1 tleft fnone">14.03.2017<a href="/82-eesti-uudised/17049-eesti-inimeste-tervena-elatud-eluiga-on-viimastel-aastatel-vahenenud" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div>
    </section>
        
        
    
<footer id="gkFooter" class="gkPage">
          <div id="gkFooterNav">
          <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2506739679741099",
    enable_page_level_ads: true
  });
</script>

<div class="customnotablet"  >

	<p><a href="https://www.facebook.com/voruteataja?ref=hl" target="_blank" rel="alternate"><img src="/images/thumbnails/images/banners/facebook-fit-80x80.png" alt="" width="80" height="80" class=" thumbnail" /></a> <a href="https://www.youtube.com/user/VorumaaTeataja/videos" target="_blank" rel="alternate"><img style="border-width: 1px;" src="/images/thumbnails/images/banners/youtube-fit-80x80.png" alt="" width="80" class=" thumbnail" height="80" /></a></p>	
</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-91238617-1', 'auto');
  ga('send', 'pageview');

</script>
     </div>
               <p id="gkCopyrights">
          AS Võru Teataja

KUULUTUSED: 
kuulutused@vorumaateataja.ee
Kuulutuste telefon: 782 3690

REKLAAM: 
reklaam@vorumaateataja.ee
Reklaami telefon: 782 4616
     </p>
               </footer>
    	
   	

<!-- +1 button -->

<!-- twitter -->


<!-- Pinterest script --> 
	
	
	<div id="gkPopupOverlay"></div>
		
	
	<script>
	jQuery(document).ready(function(){
   		// Target your .container, .wrapper, .post, etc.
   		jQuery("body").fitVids();
	});
	</script>
</body>
</html>