<!DOCTYPE html>
<html lang="et-ee" >
<head>
		 
          <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0">
      
    	<base href="https://vorumaateataja.ee/82-eesti-uudised/17190-paeva-ainsas-raskemas-autoavariis-sai-viga-kokkuporget-valtinud-juht" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="robots" content="index, follow" />
	<meta name="author" content="Võrumaa Teataja" />
	<meta property="og:title" content="Päeva ainsas raskemas autoavariis sai viga kokkupõrget vältinud juht" />
	<meta property="og:type" content="site" />
	<meta property="og:url" content="https://vorumaateataja.ee/82-eesti-uudised/17190-paeva-ainsas-raskemas-autoavariis-sai-viga-kokkuporget-valtinud-juht" />
	<meta property="og:site_name" content="Võrumaa Teataja" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Päeva ainsas raskemas autoavariis sai viga kokkupõrget vältinud juht</title>
	<link href="/component/jcomments/feed/com_content/17190" rel="alternate" type="application/rss+xml" title="Päeva ainsas raskemas autoavariis sai viga kokkupõrget vältinud juht" />
	<link href="https://vorumaateataja.ee/images/banners/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://vorumaateataja.ee/component/search/?Itemid=101&amp;catid=82&amp;id=17190&amp;format=opensearch" rel="search" title="Otsi Võrumaa Teataja" type="application/opensearchdescription+xml" />
	<link href="/components/com_jcomments/tpl/default/style.css?v=3002" rel="stylesheet" type="text/css" />
	<link href="/cache/gk/9b73d0f20315a0262610a7c6fcddde3e.css.php" rel="stylesheet" type="text/css" />
	<link href="https://vorumaateataja.ee/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<link href="https://vorumaateataja.ee/modules/mod_weather_gk4/style/style.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djimageslider/themes/default/css/djimageslider.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_jcomments_latest/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_jcomments_latest_commented/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
.nspArt h4.nspHeader a {font-size: 17px; line-height:0;}a.thumbnail {display: inline-block; zoom: 1; *display: inline;}.gkcol { width: 170px; }.itemAsideInfo {visibility: hidden; width:0px;}
.itemAsideInfo + .itemBody {margin-left:0px;}

#gkLogo {
  height: 62px;
  width: 260px;
}

#gkMainMenu {background-color: #f7f7fa;width:70%;}
#gkPageTop {background: none repeat scroll 0 0 #f7f7fa;}


b, strong {font-weight:bold;}

article header h1 {
font-size:26px;}

#gkMainbody article a:active, #gkMainbody article a:focus,  
#gkMainbody article header a { color: black; }
#gkMainbody article a:hover  { color: red; }#gkMainMenu .gkMenu > ul > li > a { font-size:13px; color: #000405 } { font-family: "Arial Black", Gadget, sans-serif; }
@media screen and (max-width: 768px) {
	    	#k2Container .itemsContainer { width: 100%!important; } 
	    	.cols-2 .column-1,
	    	.cols-2 .column-2,
	    	.cols-3 .column-1,
	    	.cols-3 .column-2,
	    	.cols-3 .column-3,
	    	.demo-typo-col2,
	    	.demo-typo-col3,
	    	.demo-typo-col4 {width: 100%; }
	    	}#gkSidebar { width: 19%; }
#gkPageContent { background-position: 81% 0!important; }#gkInset { width: 44%; }
#gkContent { background-position: 56% 0!important; }#gkMainbody > div { width: 100%; }
#gkContent { width: 81%; }
#gkContentWrap { width: 56%; }
.gkPage { max-width: 1260px; }

	</style>
	<script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
	<script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
	<script src="/media/plg_content_mavikthumbnails/highslide/highslide-with-gallery.packed.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
	<script src="https://vorumaateataja.ee/templates/gk_news/js/gk.scripts.js" type="text/javascript"></script>
	<script src="https://vorumaateataja.ee/templates/gk_news/js/gk.menu.js" type="text/javascript"></script>
	<script src="https://vorumaateataja.ee/templates/gk_news/js/fitvids.jquery.js" type="text/javascript"></script>
	<script src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/interface/scripts/engine.mootools.js" type="text/javascript"></script>
	<script src="/media/djextensions/jquery-easing/jquery.easing.min.js" type="text/javascript" defer="defer"></script>
	<script src="/modules/mod_djimageslider/assets/js/slider.js?v=3.2.1" type="text/javascript" defer="defer"></script>
	<script src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/interface/scripts/engine.mootools.js" type="text/javascript"></script>
	<script type="text/javascript">

           hs.graphicsDir = "/media/plg_content_mavikthumbnails/highslide/graphics/";
            hs.align = "center";
            hs.outlineType = "rounded-white";
            hs.numberPosition = "caption";
            hs.dimmingOpacity = 0.75;
            hs.showCredits = false;
            hs.transitions = ["expand", "crossfade"];
        
            hs.addSlideshow({
               slideshowGroup: "com_content_article_17190",
               interval: 3000,
               repeat: false,
               useControls: true,
               fixedControls: true,
               overlayOptions: {
                  opacity: .6,
                  position: "midle center",
                  hideOnMouseOut: true
               },
               thumbstrip: {
                   position: "bottom center",
		   mode: "horizontal",
		   relativeTo: "viewport"
               }
            });
        
 $GKMenu = { height:false, width:false, duration: 200 };
$GK_TMPL_URL = "https://vorumaateataja.ee/templates/gk_news";

$GK_URL = "https://vorumaateataja.ee/";

            hs.addSlideshow({
               slideshowGroup: "mod_custom_content_58e0dbe8cec39",
               interval: 3000,
               repeat: false,
               useControls: true,
               fixedControls: true,
               overlayOptions: {
                  opacity: .6,
                  position: "midle center",
                  hideOnMouseOut: true
               },
               thumbstrip: {
                   position: "bottom center",
		   mode: "horizontal",
		   relativeTo: "viewport"
               }
            });
        
	</script>
	<meta property="og:image" content="https://vorumaateataja.ee/images/thumbnails/images/remote/paaste/JAndrei_JAndrei_HA-27-fit-900x600.JPG" />
	<link rel="apple-touch-icon" href="https://vorumaateataja.ee/images/banners/vorumaa_teataja_logo2016november.png">
	<link rel="apple-touch-icon-precomposed" href="https://vorumaateataja.ee/images/banners/vorumaa_teataja_logo2016november.png">

    <link rel="stylesheet" href="https://vorumaateataja.ee/templates/gk_news/css/small.desktop.css" media="(max-width: 1260px)" />
<link rel="stylesheet" href="https://vorumaateataja.ee/templates/gk_news/css/tablet.css" media="(max-width: 1024px)" />
<link rel="stylesheet" href="https://vorumaateataja.ee/templates/gk_news/css/small.tablet.css" media="(max-width: 990px)" />
<link rel="stylesheet" href="https://vorumaateataja.ee/templates/gk_news/css/mobile.css" media="(max-width: 310px)" />
<link rel="stylesheet" href="https://vorumaateataja.ee/templates/gk_news/css/override.css" />

<!--[if IE 9]>
<link rel="stylesheet" href="https://vorumaateataja.ee/templates/gk_news/css/ie/ie9.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="https://vorumaateataja.ee/templates/gk_news/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link rel="stylesheet" href="https://vorumaateataja.ee/templates/gk_news/css/ie/ie7.css" type="text/css" />
<![endif]-->

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="https://vorumaateataja.ee/templates/gk_news/js/respond.js"></script>
<script type="text/javascript" src="https://vorumaateataja.ee/templates/gk_news/js/selectivizr.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

	  	<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
      <!-- cookie conset latest version or not -->
                 <link rel="stylesheet" type="text/css" href="https://s3-eu-west-1.amazonaws.com/assets.cookieconsent.silktide.com/1.0.7/style.min.css"/>           <script type="text/javascript" src="https://s3-eu-west-1.amazonaws.com/assets.cookieconsent.silktide.com/1.0.7/plugin.min.js"></script>
          
      <script type="text/javascript">
      // <![CDATA[
      cc.initialise({
           cookies: {
                social: {},
                analytics: {}
           },
           settings: {
                bannerPosition: "push",
                consenttype: "explicit",
                onlyshowbanneronce: false,
                style: "light",
                refreshOnConsent: false,
                useSSL: false,
                tagPosition: "vertical-right"           },
           strings: {
                socialDefaultTitle: 'Social media',
                socialDefaultDescription: 'Facebook, Twitter and other social websites need to know who you are to work properly.',
                analyticsDefaultTitle: 'Analytics',
                analyticsDefaultDescription: 'We anonymously measure your use of this website to improve your experience.',
                advertisingDefaultTitle: 'Advertising',
                advertisingDefaultDescription: 'Adverts will be chosen for you automatically based on your past behaviour and interests.',
                defaultTitle: 'Default cookie title',
                defaultDescription: 'Default cookie description.',
                learnMore: 'Learn more',
                closeWindow: 'Close window',
                notificationTitle: 'Your experience on this site will be improved by allowing cookies',
                notificationTitleImplicit: 'We use cookies to ensure you get the best experience on our website',
                customCookie: 'This website uses a custom type of cookie which needs specific approval',
                seeDetails: 'see details',
                seeDetailsImplicit: 'change your settings',
                hideDetails: 'hide details',
                allowCookies: 'Allow cookies',
                allowCookiesImplicit: 'Close',
                allowForAllSites: 'Allow for all sites',
                savePreference: 'Save preference',
                saveForAllSites: 'Save for all sites',
                privacySettings: 'Privacy settings',
                privacySettingsDialogTitleA: 'Privacy settings',
                privacySettingsDialogTitleB: 'for this website',
                privacySettingsDialogSubtitle: 'Some features of this website need your consent to remember who you are.',
                changeForAllSitesLink: 'Change settings for all websites',
                preferenceUseGlobal: 'Use global setting',
                preferenceConsent: 'I consent',
                preferenceDecline: 'I decline',
                notUsingCookies: 'This website does not use any cookies..',
                allSitesSettingsDialogTitleA: 'Privacy settings',
                allSitesSettingsDialogTitleB: 'for all websites',
                allSitesSettingsDialogSubtitle: 'You may consent to these cookies for all websites that use this plugin.',
                backToSiteSettings: 'Back to website settings',
                preferenceAsk: 'Ask me each time',
                preferenceAlways: 'Always allow',
                preferenceNever: 'Never allow'
 }
      });
      // ]]>
      </script>
      <!-- End Cookie Consent plugin -->
 
<script type="text/javascript">
	function clickExplorer() {
		if( document.all ) {
			//alert('Stop copying the copyrighted material!');
		}
		return false;
	}
	function clickOther(e) {
		if( document.layers || ( document.getElementById && !document.all ) ) {
			if ( e.which == 2 || e.which == 3 ) {
				//alert('Stop copying the copyrighted material!');
				return false;
			}
		}
	}
	if( document.layers ) {
		document.captureEvents( Event.MOUSEDOWN );
		document.onmousedown=clickOther;
	}
	else {
		document.onmouseup = clickOther;
		document.oncontextmenu = clickExplorer;
	}
</script>
</head>
<body data-mobile="true" data-tablet-width="1024" data-mobile-width="310" data-smoothscroll="1" id="top">
	<script type="text/plain" class="cc-onconsent-analytics">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-30318876-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>		
	
        
    <section id="gkPageTop" >
    	<div class="gkPage">                    	
		    
          <a href="https://vorumaateataja.ee/" id="gkLogo">
        <img src="https://vorumaateataja.ee/images/banners/vorumaa_teataja_logo2016november.png" alt="Võrumaa Teataja" />
     </a>
     		    
		    		    <div id="gkMobileMenu">
		    	Menu		    	<select id="mobileMenu" onChange="window.location.href=this.value;" class="chzn-done">
		    	<option selected="selected"  value="https://vorumaateataja.ee/">AVALEHT</option><option  value="http://digileht.vorumaateataja.ee/">DIGILEHT</option><option  value="/toimetus">TOIMETUS</option><option  value="http://myyk.vorumaateataja.ee/myyk/">KUULUTUSED</option><option  value="http://www.reklaam.vorumaateataja.ee">REKLAAM</option><option  value="http://tellimine.vorumaateataja.ee/tellimine/">TELLIMINE</option><option  value="/top-50">TOP</option><option  value="/vallad">Võrumaa vallad</option><option  value="/tv-kava">TV KAVA</option><option  value="/arhiiv">Arhiiv</option><option  value="http://www.pildigalerii.vorumaateataja.ee">PILDIGALERII</option><option  value="http://www.youtube.com/user/VorumaaTeataja/videos">VIDEOGALERII</option><option  value="/otsi">Otsi</option><option  value="/uus">RSS</option><option  value="/vorukael">VÕRUKAEL</option><option  value="/polva">Põlva</option>		    	</select>
		    </div>
		    		    
		    		    
		    		    <div id="gkMainMenu">
		    	<nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li  class="first active"><a href="https://vorumaateataja.ee/"  class=" first active" id="menu101"  >AVALEHT</a></li><li ><a href="http://digileht.vorumaateataja.ee/" target="_blank"  id="menu165"  >DIGILEHT</a></li><li ><a href="/toimetus"  id="menu555"  >TOIMETUS</a></li><li ><a href="http://myyk.vorumaateataja.ee/myyk/" target="_blank"  id="menu148"  >KUULUTUSED</a></li><li ><a href="http://www.reklaam.vorumaateataja.ee" target="_blank"  id="menu147"  >REKLAAM</a></li><li ><a href="http://tellimine.vorumaateataja.ee/tellimine/" target="_blank"  id="menu162"  >TELLIMINE</a></li><li ><a href="/top-50"  id="menu525"  >TOP</a></li><li ><a href="/vallad"  id="menu578"  >Võrumaa vallad</a></li><li ><a href="/tv-kava"  id="menu708"  >TV KAVA</a></li><li ><a href="/arhiiv"  id="menu333"  >Arhiiv</a></li><li ><a href="http://www.pildigalerii.vorumaateataja.ee" target="_blank"  id="menu164"  >PILDIGALERII</a></li><li ><a href="http://www.youtube.com/user/VorumaaTeataja/videos" target="_blank"  id="menu269"  >VIDEOGALERII</a></li><li ><a href="/otsi"  id="menu630"  >Otsi</a></li><li ><a href="/uus"  id="menu664"  >RSS</a></li><li ><a href="/vorukael"  id="menu794"  >VÕRUKAEL</a></li><li  class="last"><a href="/polva"  class=" last" id="menu795"  >Põlva</a></li></ul>
</nav>   
	    	</div>
	    	    	</div>
    </section>
    
        <section id="gkBannerTop">
    	<div class="gkPage">
    		<div class="flexbannergroupnotablet" >



	<div class="flexbanneritemnotablet" >
		
<div class="advertnotablet">
	<a href="/component/flexbanners/?task=click&amp;id=54" target="_blank" rel="noopener noreferrer" >
		<img src="https://vorumaateataja.ee//images/banners/kaubamajamartsok.jpg" alt="" title="" width="1260" height="70"  />
		</a>
</div>
	</div>


</div>
<div class="flexbannergroup" >



	<div class="flexbanneritem" >
		
<div class="advert">
	<a href="/component/flexbanners/?task=click&amp;id=95" target="_blank" rel="noopener noreferrer" >
		<img src="https://vorumaateataja.ee//images/banners/minurehvid_veebruar2017.gif" alt="" title="" width="1260" height="70"  />
		</a>
</div>
	</div>


</div>

    	</div>
    </section>
    
	
	<div id="gkPageContent" class="gkPage">
    	<section id="gkContent">					
			<div id="gkContentWrap">
								
								
								
					
				
				<section id="gkMainbody">
					<div>
											
<article class="item-page" itemscope itemtype="https://schema.org/Article">
<meta itemprop="inLanguage" content="et-EE" />
		
	<header>
		
				<h1 itemprop="name">
			 Päeva ainsas raskemas autoavariis sai viga kokkupõrget vältinud juht		</h1>
		
				<ul>	
						<li class="published">
				<time datetime ="2017-04-02T14:09:07+03:00"  itemprop="datePublished">
					Pühapäev, 02 Aprill 2017 14:09				</time>
			</li>			
			
						<li class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
																	Kirjutas <span itemprop="name">Võrumaa Teataja</span>							</li>
					</ul>
			</header>

	


<div class="itemBody">
		
		
		
		
		
		<span itemprop="articleBody">
		
        <div style="clear:both;"></div>
        <div class="itp-share"><div class="itp-share-fbl"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
            <div
            class="fb-like"
            data-href="https://vorumaateataja.ee/82-eesti-uudised/17190-paeva-ainsas-raskemas-autoavariis-sai-viga-kokkuporget-valtinud-juht"
            data-share="1"
            data-layout="button_count"
            data-width="250"
            data-show-faces="false"
            data-colorscheme="light"
            data-action="like" data-font="arial" ></div></div><div class="itp-share-gone"><div class="g-plusone" data-size="small"  data-href="https://vorumaateataja.ee/82-eesti-uudised/17190-paeva-ainsas-raskemas-autoavariis-sai-viga-kokkuporget-valtinud-juht"></div></div><div class="itp-share-gshare"><div class="g-plus" data-action="share"  data-annotation="bubble" data-height="15" data-href="https://vorumaateataja.ee/82-eesti-uudised/17190-paeva-ainsas-raskemas-autoavariis-sai-viga-kokkuporget-valtinud-juht"></div></div>
        </div>
        <div style="clear:both;"></div>
        <p><a href="/images/remote/paaste/JAndrei_JAndrei_HA-27.JPG" class="thumbnail highslide" style="" onclick="return hs.expand(this, {slideshowGroup: 'com_content_article_17190', captionText: 'FOTO: Andrei Javnašan Võrumaa Teataja'})"><img src="/images/thumbnails/images/remote/paaste/JAndrei_JAndrei_HA-27-fit-600x400.JPG" alt="FOTO: Andrei Javnašan Võrumaa Teataja" width="600" class="" height="400" style="" /></a></p>
<p>Ainuke raskem liiklusõnnetus toimus laupäeval Võrumaal, kui peateel sõitva Subaru juht keeras kõrvalteelt ette sõitnud BMW-ga kokkupõrke vältimiseks teelt välja ning sai vigastada.</p>
<p>Õnnetus juhtus kella 19.17 ajal Võrumaal Rõuge-Rebäse-Haanja maantee 3. kilomeetril, teatas politsei BNS-ile. BMW 330D roolis olnud 21-aastane mees sõitis kõrvalteelt ette peateel liikunud Subaru Imprezale, mida juhtis samuti 21-aastane mees. Subaru juht keeras otsasõidu vältimiseks kõrvale ja sõitis teelt välja vastu puud.</p>
<p>Kiirabi viis Subarut juhtinud noormehe Lõuna-Eesti haiglasse.</p>
<p>Ärandatud ja leitud sõidukite kohta teateid ei laekunud.</p> 
        <div style="clear:both;"></div>
        <div class="itp-share"><div class="itp-share-fbl"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
            <div
            class="fb-like"
            data-href="https://vorumaateataja.ee/82-eesti-uudised/17190-paeva-ainsas-raskemas-autoavariis-sai-viga-kokkuporget-valtinud-juht"
            data-share="1"
            data-layout="button_count"
            data-width="250"
            data-show-faces="false"
            data-colorscheme="light"
            data-action="like" data-font="arial" ></div></div><div class="itp-share-gone"><div class="g-plusone" data-size="small"  data-href="https://vorumaateataja.ee/82-eesti-uudised/17190-paeva-ainsas-raskemas-autoavariis-sai-viga-kokkuporget-valtinud-juht"></div></div><div class="itp-share-gshare"><div class="g-plus" data-action="share"  data-annotation="bubble" data-height="15" data-href="https://vorumaateataja.ee/82-eesti-uudised/17190-paeva-ainsas-raskemas-autoavariis-sai-viga-kokkuporget-valtinud-juht"></div></div>
        </div>
        <div style="clear:both;"></div>
        	</span>
	
		
		
		
	</div>
		
	<div id="gkSocialAPI">
	   
	   
	   
	   
	   
	 </div>
  
<script type="text/javascript">
<!--
var jcomments=new JComments(17190, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<div id="comments-form-link">
<a id="addcomments" class="showform" href="#addcomments" onclick="jcomments.showForm(17190,'com_content', 'comments-form-link'); return false;">Lisa kommentaar</a>
</div>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
<script type="text/javascript">
<!--
jcomments.setAntiCache(0,1,1);
//-->
</script> 
</div></article>
										</div>
					
									</section>
				
								<section id="gkMainbodyBottom">
					<div class="box notablet nomargin"><div class="content">	<div class="nspMain notablet" id="nsp-nsp-609" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 2,
				'news_rows': 2,
				'links_columns_amount': 0,
				'links_amount': 2
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
										<ul class="nspPagination">
												<li><a href="#">1</a></li>
												<li><a href="#">2</a></li>
												<li><a href="#">3</a></li>
												<li><a href="#">4</a></li>
											</ul>
										
										<a href="#" class="nspPrev">Prev</a>
					<a href="#" class="nspNext">Next</a>
									</div>
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages4">
																	<div class="nspArtPage active nspCol4">
																				<div class="nspArt nspCol2" style="padding:2 10px 10px 0;clear:both;">
								<a href="/60-uudised/17181-kergliiklustee-ohukoht-tingis-liiklusohutuse-alase-oppuse-antsla-gumnaasiumis" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.04aprill.aaLiiklusohutuseoppepaevnsp-609.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/17181-kergliiklustee-ohukoht-tingis-liiklusohutuse-alase-oppuse-antsla-gumnaasiumis"  title="Kergliiklustee ohukoht tingis liiklusohutuse alase õppuse Antsla gümnaasiumis " target="_self">Kergliiklustee ohukoht tingis liiklusohutuse alase õppuse Antsla gümnaasiumis </a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/60-uudised/17181-kergliiklustee-ohukoht-tingis-liiklusohutuse-alase-oppuse-antsla-gumnaasiumis" target="_self"></a></p>							</div>
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;">
								<a href="/60-uudised/17179-giuseppe-verdi-rigoletto-jouab-otseulekandena-voru-kandlesse" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.04aprill.aaKandleoopernsp-609.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/17179-giuseppe-verdi-rigoletto-jouab-otseulekandena-voru-kandlesse"  title="Giuseppe Verdi „Rigoletto” jõuab otseülekandena Võru Kandlesse" target="_self">Giuseppe Verdi „Rigoletto” jõuab otseülekandena Võru Kandlesse</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/60-uudised/17179-giuseppe-verdi-rigoletto-jouab-otseulekandena-voru-kandlesse" target="_self"></a></p>							</div>
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;clear:both;">
								<a href="/60-uudised/17177-aastavahetusel-saab-vastseliina-piiskopilinnuse-juures-valmis-palverandurite-maja" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.04aprill.aapalvemaja149nsp-609.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/17177-aastavahetusel-saab-vastseliina-piiskopilinnuse-juures-valmis-palverandurite-maja"  title="Aastavahetusel saab Vastseliina piiskopilinnuse juures valmis palverändurite maja " target="_self">Aastavahetusel saab Vastseliina piiskopilinnuse juures valmis palverändurite maja </a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/60-uudised/17177-aastavahetusel-saab-vastseliina-piiskopilinnuse-juures-valmis-palverandurite-maja" target="_self"></a></p>							</div>
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;">
								<a href="/60-uudised/17180-koiv-teeb-maavalitsuse-teenuse-osutamiseks-mtu" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.04aprill.aaMTYmaavalitsus6nsp-609.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/17180-koiv-teeb-maavalitsuse-teenuse-osutamiseks-mtu"  title="Kõiv teeb maavalitsuse  teenuse osutamiseks MTÜ" target="_self">Kõiv teeb maavalitsuse  teenuse osutamiseks MTÜ</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/60-uudised/17180-koiv-teeb-maavalitsuse-teenuse-osutamiseks-mtu" target="_self">4 <font color="red">kommentaari</font></a></p>							</div>
												</div>
						<div class="nspArtPage nspCol4">
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;clear:both;">
								<a href="/60-uudised/17184-rouge-lahedal-metsas-redutab-saladuslik-mees" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.04aprill.meesnsp-609.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/17184-rouge-lahedal-metsas-redutab-saladuslik-mees"  title="Rõuge lähedal metsas redutab saladuslik mees" target="_self">Rõuge lähedal metsas redutab saladuslik mees</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/60-uudised/17184-rouge-lahedal-metsas-redutab-saladuslik-mees" target="_self">9 <font color="red">kommentaari</font></a></p>							</div>
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;">
								<a href="/60-uudised/17176-aprillist-suurenevad-pensionid" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.vanansp-609.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/17176-aprillist-suurenevad-pensionid"  title="Aprillist suurenevad pensionid" target="_self">Aprillist suurenevad pensionid</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/60-uudised/17176-aprillist-suurenevad-pensionid" target="_self">6 <font color="red">kommentaari</font></a></p>							</div>
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;clear:both;">
								<a href="/46-elu-ja-kultuur/17166-antsla-vallavolikogu-istung-loppes-negatiivse-otsusega-valitsuse-ettepaneku-kohta-uhinemise-suhtes" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.aaAntslavolikogunsp-609.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/46-elu-ja-kultuur/17166-antsla-vallavolikogu-istung-loppes-negatiivse-otsusega-valitsuse-ettepaneku-kohta-uhinemise-suhtes"  title="Antsla vallavolikogu istung lõppes negatiivse otsusega valitsuse ettepaneku kohta ühinemise suhtes" target="_self">Antsla vallavolikogu istung lõppes negatiivse otsusega valitsuse ettepaneku kohta ühinem&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/46-elu-ja-kultuur/17166-antsla-vallavolikogu-istung-loppes-negatiivse-otsusega-valitsuse-ettepaneku-kohta-uhinemise-suhtes" target="_self"></a></p>							</div>
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;">
								<a href="/60-uudised/17163-voru-linn-pakub-spaa-arendamiseks-valja-roosisaare-silla-korval-asuva-krundi" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.aaVeeparkRoosisaarensp-609.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/17163-voru-linn-pakub-spaa-arendamiseks-valja-roosisaare-silla-korval-asuva-krundi"  title="Võru linn pakub spaa arendamiseks välja Roosisaare silla kõrval asuva krundi" target="_self">Võru linn pakub spaa arendamiseks välja Roosisaare silla kõrval asuva krundi</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/60-uudised/17163-voru-linn-pakub-spaa-arendamiseks-valja-roosisaare-silla-korval-asuva-krundi" target="_self">21 <font color="red">kommentaari</font></a></p>							</div>
												</div>
						<div class="nspArtPage nspCol4">
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;clear:both;">
								<a href="/46-elu-ja-kultuur/17167-mida-on-mujal-meie-kumneaastase-ummamuudu-paigaltammumise-ajal-korda-saadetud" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.aaVeekeskus22nsp-609.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/46-elu-ja-kultuur/17167-mida-on-mujal-meie-kumneaastase-ummamuudu-paigaltammumise-ajal-korda-saadetud"  title="Mida on mujal meie kümneaastase ummamuudu paigaltammumise ajal korda saadetud?" target="_self">Mida on mujal meie kümneaastase ummamuudu paigaltammumise ajal korda saadetud?</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/46-elu-ja-kultuur/17167-mida-on-mujal-meie-kumneaastase-ummamuudu-paigaltammumise-ajal-korda-saadetud" target="_self">7 <font color="red">kommentaari</font></a></p>							</div>
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;">
								<a href="/60-uudised/17164-matmispaigale-sattumine-peatas-vana-vastseliinas-palverandurite-maja-ehituse-kaevetoeoed" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.aavaljakaevamised11nsp-609.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/17164-matmispaigale-sattumine-peatas-vana-vastseliinas-palverandurite-maja-ehituse-kaevetoeoed"  title="Matmispaigale sattumine peatas Vana-Vastseliinas palverändurite maja ehituse kaevetööd" target="_self">Matmispaigale sattumine peatas Vana-Vastseliinas palverändurite maja ehituse kaevetööd</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/60-uudised/17164-matmispaigale-sattumine-peatas-vana-vastseliinas-palverandurite-maja-ehituse-kaevetoeoed" target="_self">6 <font color="red">kommentaari</font></a></p>							</div>
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;clear:both;">
								<a href="/60-uudised/17170-standardtantsude-meistritiitel-tuli-louna-eestisse" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.Eesti-meistrid-Marco-Kindsigo-ja-Lisete-Marjapuunsp-609.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/17170-standardtantsude-meistritiitel-tuli-louna-eestisse"  title="Standardtantsude meistritiitel tuli Lõuna-Eestisse" target="_self">Standardtantsude meistritiitel tuli Lõuna-Eestisse</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/60-uudised/17170-standardtantsude-meistritiitel-tuli-louna-eestisse" target="_self"></a></p>							</div>
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;">
								<a href="/60-uudised/17153-audide-kokkuporge-luha-olevi-ristmikul-vorus" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.avarii-vrusnsp-609.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/17153-audide-kokkuporge-luha-olevi-ristmikul-vorus"  title="Audide kokkupõrge Luha-Olevi ristmikul Võrus" target="_self">Audide kokkupõrge Luha-Olevi ristmikul Võrus</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/60-uudised/17153-audide-kokkuporge-luha-olevi-ristmikul-vorus" target="_self">9 <font color="red">kommentaari</font></a></p>							</div>
												</div>
						<div class="nspArtPage nspCol4">
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;clear:both;">
								<a href="/60-uudised/17144-perearstid-on-kahekumne-viie-aastaga-teeninud-inimeste-usalduse" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.aaAgi-Mardin18nsp-609.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/17144-perearstid-on-kahekumne-viie-aastaga-teeninud-inimeste-usalduse"  title="Perearstid on kahekümne viie aastaga  teeninud inimeste usalduse" target="_self">Perearstid on kahekümne viie aastaga  teeninud inimeste usalduse</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/60-uudised/17144-perearstid-on-kahekumne-viie-aastaga-teeninud-inimeste-usalduse" target="_self">4 <font color="red">kommentaari</font></a></p>							</div>
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;">
								<a href="/60-uudised/17143-maie-jogar-voru-sobib-eesti-oekopealinnaks" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.aaMaie-Jogar3nsp-609.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/17143-maie-jogar-voru-sobib-eesti-oekopealinnaks"  title="Maie Jõgar: „Võru sobib Eesti  ökopealinnaks.”" target="_self">Maie Jõgar: „Võru sobib Eesti  ökopealinnaks.”</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/60-uudised/17143-maie-jogar-voru-sobib-eesti-oekopealinnaks" target="_self">10 <font color="red">kommentaari</font></a></p>							</div>
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;clear:both;">
								<a href="/46-elu-ja-kultuur/17147-voru-linnast-leiavad-sobilikud-tarbed-nii-mesinikud-jahimehed-kui-ka-kalapuugihuvilised" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.aa1jahindusmesinduskalandusnsp-609.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/46-elu-ja-kultuur/17147-voru-linnast-leiavad-sobilikud-tarbed-nii-mesinikud-jahimehed-kui-ka-kalapuugihuvilised"  title="Võru linnast leiavad sobilikud tarbed nii mesinikud, jahimehed kui ka kalapüügihuvilised" target="_self">Võru linnast leiavad sobilikud tarbed nii mesinikud, jahimehed kui ka kalapüügihuvilised</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/46-elu-ja-kultuur/17147-voru-linnast-leiavad-sobilikud-tarbed-nii-mesinikud-jahimehed-kui-ka-kalapuugihuvilised" target="_self">1 <font color="red">kommentaar</font></a></p>							</div>
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;">
								<a href="/72-sport/17148-piksepini-sari-loppes-eesti-karikavoistlused-algasid" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.aaPaarnRaid_1nsp-609.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/72-sport/17148-piksepini-sari-loppes-eesti-karikavoistlused-algasid"  title="Piksepini sari lõppes, Eesti karikavõistlused algasid" target="_self">Piksepini sari lõppes, Eesti karikavõistlused algasid</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/72-sport/17148-piksepini-sari-loppes-eesti-karikavoistlused-algasid" target="_self"></a></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div><div class="box notablet nomargin"><div class="content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Reklaam2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:520px;height:70px"
     data-ad-client="ca-pub-2506739679741099"
     data-ad-slot="5745409961"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="box notablet pattern nomargin"><h3 class="header"><a href="http://vorumaateataja.ee/arhiiv/44-arvamus">ARVAMUSED</a></h3><div class="content">	<div class="nspMain notablet pattern" id="nsp-nsp-707" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 2,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 2
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
										<ul class="nspPagination">
												<li><a href="#">1</a></li>
												<li><a href="#">2</a></li>
												<li><a href="#">3</a></li>
												<li><a href="#">4</a></li>
											</ul>
										
										<a href="#" class="nspPrev">Prev</a>
					<a href="#" class="nspNext">Next</a>
									</div>
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages4">
																	<div class="nspArtPage active nspCol4">
																				<div class="nspArt nspCol2" style="padding:6 16px 17px 3;clear:both;">
								<a href="/44-arvamus/17178-tana-on-karjalaske-ja-naljapaev" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/thumbnails.juhtkiri2017nsp-707.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/44-arvamus/17178-tana-on-karjalaske-ja-naljapaev"  title="Täna on karjalaske- ja naljapäev" target="_self">Täna on karjalaske- ja naljapäev</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:6 16px 17px 3;">
								<a href="/44-arvamus/17162-5000-4500-1000-5-1" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/thumbnails.juhtkiri2017nsp-707.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/44-arvamus/17162-5000-4500-1000-5-1"  title="5000, 4500, 1000, 5, 1" target="_self">5000, 4500, 1000, 5, 1</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol4">
																															<div class="nspArt nspCol2" style="padding:6 16px 17px 3;clear:both;">
								<a href="/44-arvamus/17146-voru-sobib-eesti-oekopealinnaks" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.Maie-Jgarnsp-707.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/44-arvamus/17146-voru-sobib-eesti-oekopealinnaks"  title="Võru sobib Eesti ökopealinnaks " target="_self">Võru sobib Eesti ökopealinnaks </a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:6 16px 17px 3;">
								<a href="/44-arvamus/17145-kas-ambulatooriumid-tulevad-tagasi" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/thumbnails.juhtkiri2017nsp-707.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/44-arvamus/17145-kas-ambulatooriumid-tulevad-tagasi"  title="JUHTKIRI  Kas ambulatooriumid tulevad tagasi?" target="_self">JUHTKIRI  Kas ambulatooriumid tulevad tagasi?</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol4">
																															<div class="nspArt nspCol2" style="padding:6 16px 17px 3;clear:both;">
								<a href="/44-arvamus/17128-onneks-ei-ole-eestis-autotehast" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/thumbnails.juhtkiri2017nsp-707.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/44-arvamus/17128-onneks-ei-ole-eestis-autotehast"  title="Õnneks ei ole Eestis autotehast! " target="_self">Õnneks ei ole Eestis autotehast! </a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:6 16px 17px 3;">
								<a href="/44-arvamus/17094-25-aastat-internetti" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/thumbnails.juhtkiri2017nsp-707.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/44-arvamus/17094-25-aastat-internetti"  title="25 aastat internetti" target="_self">25 aastat internetti</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol4">
																															<div class="nspArt nspCol2" style="padding:6 16px 17px 3;clear:both;">
								<a href="/44-arvamus/17075-kreutzwaldi-tanav-nooreneb" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.kretzwaldi-tanava-ehitamine-voru2016nsp-707.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/44-arvamus/17075-kreutzwaldi-tanav-nooreneb"  title="JUHTKIRI Kreutzwaldi tänav nooreneb" target="_self">JUHTKIRI Kreutzwaldi tänav nooreneb</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:6 16px 17px 3;">
								<a href="/44-arvamus/17057-etteutluse-kirjapanek-pani-motlema-ule-motlema-ja-vigu-tegema" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/thumbnails.juhtkiri2017nsp-707.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/44-arvamus/17057-etteutluse-kirjapanek-pani-motlema-ule-motlema-ja-vigu-tegema"  title="Etteütluse kirjapanek pani mõtlema, üle mõtlema  ja vigu tegema" target="_self">Etteütluse kirjapanek pani mõtlema, üle mõtlema  ja vigu tegema</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div>
				</section>
							</div>
			
						<aside id="gkInset">
				<div class="box notablet nomargin"><div class="content">
<div style="border: 0px !important;">
<div id="djslider-loader665" class="djslider-loader djslider-loader-default" data-animation='{"auto":"1","looponce":"0","transition":"easeInOutExpo","css3transition":"","duration":400,"delay":3400}' data-djslider='{"id":"665","slider_type":"0","slide_size":417,"visible_slides":"1","direction":"left","show_buttons":"1","show_arrows":"1","preload":"800","css3":"0"}'>
    <div id="djslider665" class="djslider djslider-default" style="height: 215px; width: 410px;">
        <div id="slider-container665" class="slider-container">
        	<ul id="slider665" class="djslider-in">
          		          			<li style="margin: 0 7px 0px 0 !important; height: 215px; width: 410px;">
          					            											<a  href="https://mobecor.ee/elutuba/sektsoonid/elutoa-sektsioon-venecia-detail" target="_blank">
															<img class="dj-image" src="/images/pildigalerii/mobecor/venecia.jpg" alt="Elutoa sektsioon Venecia"  style="width: 100%; height: auto;"/>
															</a>
																									
						
					</li>
                          			<li style="margin: 0 7px 0px 0 !important; height: 215px; width: 410px;">
          					            											<a  href="https://mobecor.ee/kohe-laos/riidekapp-fado-180-detail" target="_blank">
															<img class="dj-image" src="/images/pildigalerii/mobecor/fade180.jpg" alt="Riidekapp Fado 180"  style="width: 100%; height: auto;"/>
															</a>
																									
						
					</li>
                          			<li style="margin: 0 7px 0px 0 !important; height: 215px; width: 410px;">
          					            											<a  href="https://mobecor.ee/magamistuba/voodid/voodi-sandy-160-detail" target="_blank">
															<img class="dj-image" src="/images/pildigalerii/mobecor/sandy.jpg" alt="Voodi sandy"  style="width: 100%; height: auto;"/>
															</a>
																									
						
					</li>
                          			<li style="margin: 0 7px 0px 0 !important; height: 215px; width: 410px;">
          					            											<a  href="https://mobecor.ee/elutuba/kummutid/kummut-aga-ag37-detail" target="_blank">
															<img class="dj-image" src="/images/pildigalerii/mobecor/aga37.jpg" alt="Kummut aga"  style="width: 100%; height: auto;"/>
															</a>
																									
						
					</li>
                          			<li style="margin: 0 7px 0px 0 !important; height: 215px; width: 410px;">
          					            											<a  href="https://mobecor.ee/" target="_blank">
															<img class="dj-image" src="/images/pildigalerii/mobecor/mobecor.jpg" alt="mobecor"  style="width: 100%; height: auto;"/>
															</a>
																									
						
					</li>
                        	</ul>
        </div>
                <div id="navigation665" class="navigation-container" style="top: 18.6046511628%; margin: 0 2.43902439024%;">
        	        	<img id="prev665" class="prev-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/prev.png" alt="Previous" />
			<img id="next665" class="next-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/next.png" alt="Next" />
									<img id="play665" class="play-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/play.png" alt="Play" />
			<img id="pause665" class="pause-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/pause.png" alt="Pause" />
			        </div>
                		<div id="cust-navigation665" class="navigation-container-custom ">
			<span class="load-button load-button-active"></span><span class="load-button"></span><span class="load-button"></span><span class="load-button"></span><span class="load-button"></span>        </div>
            </div>
</div>
</div>
<div class="djslider-end" style="clear: both"></div></div></div><div class="box notablet nomargin"><h3 class="header"><a href="http://vorumaateataja.ee/ee/arhiiv/82-eesti-uudised">EESTI UUDISED BNS</a></h3><div class="content">	<div class="nspMain notablet" id="nsp-nsp-764" data-config="{
				'animation_speed': 700,
				'animation_interval': 15000,
				'animation_function': 'Fx.Transitions.Pow.easeIn',
				'news_column': 2,
				'news_rows': 2,
				'links_columns_amount': 8,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
										<ul class="nspPagination">
												<li><a href="#">1</a></li>
												<li><a href="#">2</a></li>
												<li><a href="#">3</a></li>
												<li><a href="#">4</a></li>
												<li><a href="#">5</a></li>
												<li><a href="#">6</a></li>
												<li><a href="#">7</a></li>
											</ul>
										
										<a href="#" class="nspPrev">Prev</a>
					<a href="#" class="nspNext">Next</a>
									</div>
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages7">
																	<div class="nspArtPage active nspCol7">
																				<div class="nspArt nspCol2" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/17191-kolme-kuuga-sai-eestis-hiv-diagnoosi-70-inimest" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.04aprill.nainensp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/17191-kolme-kuuga-sai-eestis-hiv-diagnoosi-70-inimest"  title="Kolme kuuga sai Eestis HIV diagnoosi 70 inimest" target="_self">Kolme kuuga sai Eestis HIV diagnoosi 70 inimest</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/82-eesti-uudised/17191-kolme-kuuga-sai-eestis-hiv-diagnoosi-70-inimest" target="_self"></a>02-04-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/17189-vanemuine-votab-eesti-keele-korval-kasutusele-ka-voru-keele" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.04aprill.vanemuine_vro_keelnsp-764.JPG" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/17189-vanemuine-votab-eesti-keele-korval-kasutusele-ka-voru-keele"  title="Vanemuine võtab eesti keele kõrval kasutusele ka võru keele" target="_self">Vanemuine võtab eesti keele kõrval kasutusele ka võru keele</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/82-eesti-uudised/17189-vanemuine-votab-eesti-keele-korval-kasutusele-ka-voru-keele" target="_self"></a>02-04-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/17188-teisipaeval-tulevad-kasutusele-uued-50-eurosed-rahatahed" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.04aprill.uus50euronensp-764.JPG" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/17188-teisipaeval-tulevad-kasutusele-uued-50-eurosed-rahatahed"  title="Teisipäeval tulevad kasutusele uued 50-eurosed rahatähed" target="_self">Teisipäeval tulevad kasutusele uued 50-eurosed rahatähed</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/82-eesti-uudised/17188-teisipaeval-tulevad-kasutusele-uued-50-eurosed-rahatahed" target="_self"></a>02-04-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/17186-11-kinnisvarafirmat-lubavad-lopetada-koostoeoe-portaaliga-kv-ee" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.04aprill.kv.eensp-764.JPG" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/17186-11-kinnisvarafirmat-lubavad-lopetada-koostoeoe-portaaliga-kv-ee"  title="11 kinnisvarafirmat lubavad lõpetada koostöö portaaliga Kv.ee" target="_self">11 kinnisvarafirmat lubavad lõpetada koostöö portaaliga Kv.ee</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/82-eesti-uudised/17186-11-kinnisvarafirmat-lubavad-lopetada-koostoeoe-portaaliga-kv-ee" target="_self"></a>01-04-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol7">
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/17175-elektrilevi-uus-hinnakiri-vahendab-kodutarbijale-hinda-neli-protsenti" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.pirnnsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/17175-elektrilevi-uus-hinnakiri-vahendab-kodutarbijale-hinda-neli-protsenti"  title="Elektrilevi uus hinnakiri vähendab kodutarbijale hinda neli protsenti" target="_self">Elektrilevi uus hinnakiri vähendab kodutarbijale hinda neli protsenti</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/82-eesti-uudised/17175-elektrilevi-uus-hinnakiri-vahendab-kodutarbijale-hinda-neli-protsenti" target="_self">3 <font color="red">kommentaari</font></a>31-03-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/17174-alates-homsest-kehtivad-kodulindude-valjaspidamisele-piirangud" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.muna_kanansp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/17174-alates-homsest-kehtivad-kodulindude-valjaspidamisele-piirangud"  title="Alates homsest kehtivad kodulindude väljaspidamisele piirangud" target="_self">Alates homsest kehtivad kodulindude väljaspidamisele piirangud</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/82-eesti-uudised/17174-alates-homsest-kehtivad-kodulindude-valjaspidamisele-piirangud" target="_self">2 <font color="red">kommentaari</font></a>31-03-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/17173-piimalehmade-ja-sigade-kasvatajad-saavad-katte-erakorralise-toetuse" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.sigansp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/17173-piimalehmade-ja-sigade-kasvatajad-saavad-katte-erakorralise-toetuse"  title="Piimalehmade ja sigade kasvatajad saavad kätte erakorralise toetuse" target="_self">Piimalehmade ja sigade kasvatajad saavad kätte erakorralise toetuse</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/82-eesti-uudised/17173-piimalehmade-ja-sigade-kasvatajad-saavad-katte-erakorralise-toetuse" target="_self"></a>31-03-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/17172-politsei-tuletab-jalgratturitele-meelde-kiivri-kandmise-vajadust" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.kiivernsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/17172-politsei-tuletab-jalgratturitele-meelde-kiivri-kandmise-vajadust"  title="Politsei tuletab jalgratturitele meelde kiivri kandmise vajadust" target="_self">Politsei tuletab jalgratturitele meelde kiivri kandmise vajadust</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/82-eesti-uudised/17172-politsei-tuletab-jalgratturitele-meelde-kiivri-kandmise-vajadust" target="_self"></a>31-03-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol7">
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/17161-voru-ilmajaamas-kustutab-viimane-tule-kuu-aja-parast" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.aaIlmajaam17nsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/17161-voru-ilmajaamas-kustutab-viimane-tule-kuu-aja-parast"  title="Võru ilmajaamas kustutab viimane tule kuu aja pärast" target="_self">Võru ilmajaamas kustutab viimane tule kuu aja pärast</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/82-eesti-uudised/17161-voru-ilmajaamas-kustutab-viimane-tule-kuu-aja-parast" target="_self">1 <font color="red">kommentaar</font></a>30-03-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/17171-piiriametnikud-tabasid-vorumaal-metsa-vahel-salasuitsu-smugeldajad" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/remote.remote3.piir.piireestinsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/17171-piiriametnikud-tabasid-vorumaal-metsa-vahel-salasuitsu-smugeldajad"  title="Piiriametnikud tabasid Võrumaal metsa vahel salasuitsu smugeldajad" target="_self">Piiriametnikud tabasid Võrumaal metsa vahel salasuitsu smugeldajad</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/82-eesti-uudised/17171-piiriametnikud-tabasid-vorumaal-metsa-vahel-salasuitsu-smugeldajad" target="_self"></a>30-03-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/17169-rouge-vald-ootab-oeoebikuoru-maastikuarenduse-ideid" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.rougensp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/17169-rouge-vald-ootab-oeoebikuoru-maastikuarenduse-ideid"  title="Rõuge vald ootab Ööbikuoru maastikuarenduse ideid" target="_self">Rõuge vald ootab Ööbikuoru maastikuarenduse ideid</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/82-eesti-uudised/17169-rouge-vald-ootab-oeoebikuoru-maastikuarenduse-ideid" target="_self">1 <font color="red">kommentaar</font></a>30-03-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/17160-politsei-ja-piirivalveameti-it-susteemide-toeoe-on-tugevalt-hairitud" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.arvuti2nsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/17160-politsei-ja-piirivalveameti-it-susteemide-toeoe-on-tugevalt-hairitud"  title="PPA IT-süsteemide töö on suures osas taastunud" target="_self">PPA IT-süsteemide töö on suures osas taastunud</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/82-eesti-uudised/17160-politsei-ja-piirivalveameti-it-susteemide-toeoe-on-tugevalt-hairitud" target="_self"></a>29-03-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol7">
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/17157-louna-eesti-paastjad-kaisid-kustutamas-viit-kulupolengut" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.tuli3nsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/17157-louna-eesti-paastjad-kaisid-kustutamas-viit-kulupolengut"  title="Lõuna-Eesti päästjad käisid kustutamas viit kulupõlengut" target="_self">Lõuna-Eesti päästjad käisid kustutamas viit kulupõlengut</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/82-eesti-uudised/17157-louna-eesti-paastjad-kaisid-kustutamas-viit-kulupolengut" target="_self"></a>29-03-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/17156-politsei-palkab-lahiaastatel-juurde-45-piirkonnapolitseinikku" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/remote.paaste.politsei2015nsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/17156-politsei-palkab-lahiaastatel-juurde-45-piirkonnapolitseinikku"  title="Politsei palkab lähiaastatel juurde 45 piirkonnapolitseinikku" target="_self">Politsei palkab lähiaastatel juurde 45 piirkonnapolitseinikku</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/82-eesti-uudised/17156-politsei-palkab-lahiaastatel-juurde-45-piirkonnapolitseinikku" target="_self"></a>29-03-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/17155-paeva-ainsas-liiklusonnetuses-sai-viga-noor-naine" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.avarii-vrusnsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/17155-paeva-ainsas-liiklusonnetuses-sai-viga-noor-naine"  title="Päeva ainsas liiklusõnnetuses sai viga noor naine" target="_self">Päeva ainsas liiklusõnnetuses sai viga noor naine</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/82-eesti-uudised/17155-paeva-ainsas-liiklusonnetuses-sai-viga-noor-naine" target="_self">1 <font color="red">kommentaar</font></a>29-03-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/17154-sony-ulemaailmsel-fotokonkursil-voitis-annela-samuel-vorust" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.Annela-Samuel-Lepatriinunsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/17154-sony-ulemaailmsel-fotokonkursil-voitis-annela-samuel-vorust"  title="Sony ülemaailmsel fotokonkursil võitis Annela Samuel Võrust" target="_self">Sony ülemaailmsel fotokonkursil võitis Annela Samuel Võrust</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/82-eesti-uudised/17154-sony-ulemaailmsel-fotokonkursil-voitis-annela-samuel-vorust" target="_self"></a>28-03-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol7">
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/17151-tuhanded-mobiil-id-sertifikaadid-muutuvad-laupaeval-kehtetuks" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.telefon_ja_arvutinsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/17151-tuhanded-mobiil-id-sertifikaadid-muutuvad-laupaeval-kehtetuks"  title="Tuhanded mobiil-ID sertifikaadid muutuvad laupäeval kehtetuks" target="_self">Tuhanded mobiil-ID sertifikaadid muutuvad laupäeval kehtetuks</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/82-eesti-uudised/17151-tuhanded-mobiil-id-sertifikaadid-muutuvad-laupaeval-kehtetuks" target="_self"></a>28-03-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/17150-alanud-nadalal-on-kohati-oodata-10-soojakraadi" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/remote.ilm.ilm2nsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/17150-alanud-nadalal-on-kohati-oodata-10-soojakraadi"  title="Alanud nädalal on kohati oodata 10 soojakraadi" target="_self">Alanud nädalal on kohati oodata 10 soojakraadi</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/82-eesti-uudised/17150-alanud-nadalal-on-kohati-oodata-10-soojakraadi" target="_self"></a>28-03-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/17142-naastrehve-tohib-kasutada-veel-aprilli-lopuni" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.talvnsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/17142-naastrehve-tohib-kasutada-veel-aprilli-lopuni"  title="Naastrehve tohib kasutada veel aprilli lõpuni" target="_self">Naastrehve tohib kasutada veel aprilli lõpuni</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/82-eesti-uudised/17142-naastrehve-tohib-kasutada-veel-aprilli-lopuni" target="_self"></a>27-03-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/17141-alaveski-loomapark-kaotas-karuaediku-korguse-ule-peetud-vaidluse" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.alaveski-karunsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/17141-alaveski-loomapark-kaotas-karuaediku-korguse-ule-peetud-vaidluse"  title="Alaveski loomapark kaotas karuaediku kõrguse üle peetud vaidluse" target="_self">Alaveski loomapark kaotas karuaediku kõrguse üle peetud vaidluse</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/82-eesti-uudised/17141-alaveski-loomapark-kaotas-karuaediku-korguse-ule-peetud-vaidluse" target="_self">2 <font color="red">kommentaari</font></a>27-03-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol7">
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/17139-paastjad-lokke-tegemisel-tuleb-arvestada-tuleohutusnouetega" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.tuli3nsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/17139-paastjad-lokke-tegemisel-tuleb-arvestada-tuleohutusnouetega"  title="Päästjad: lõkke tegemisel tuleb arvestada tuleohutusnõuetega" target="_self">Päästjad: lõkke tegemisel tuleb arvestada tuleohutusnõuetega</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/82-eesti-uudised/17139-paastjad-lokke-tegemisel-tuleb-arvestada-tuleohutusnouetega" target="_self"></a>27-03-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/17138-uuring-ule-poole-inimestest-ei-pea-homosuhteid-oigustatuks" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.alusnsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/17138-uuring-ule-poole-inimestest-ei-pea-homosuhteid-oigustatuks"  title="Uuring: üle poole inimestest ei pea homosuhteid õigustatuks" target="_self">Uuring: üle poole inimestest ei pea homosuhteid õigustatuks</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/82-eesti-uudised/17138-uuring-ule-poole-inimestest-ei-pea-homosuhteid-oigustatuks" target="_self">1 <font color="red">kommentaar</font></a>27-03-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/17137-riik-tahab-saata-avarii-pohjustanud-autod-parast-taastamist-kontrolli" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.autonsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/17137-riik-tahab-saata-avarii-pohjustanud-autod-parast-taastamist-kontrolli"  title="Riik tahab saata avarii põhjustanud autod pärast taastamist kontrolli" target="_self">Riik tahab saata avarii põhjustanud autod pärast taastamist kontrolli</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/82-eesti-uudised/17137-riik-tahab-saata-avarii-pohjustanud-autod-parast-taastamist-kontrolli" target="_self">1 <font color="red">kommentaar</font></a>27-03-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/17126-oeoel-vastu-puhapaeva-laheb-eesti-ule-suveajale" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.kellnsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/17126-oeoel-vastu-puhapaeva-laheb-eesti-ule-suveajale"  title="Eesti läks ööl vastu pühapäeva üle suveajale" target="_self">Eesti läks ööl vastu pühapäeva üle suveajale</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/82-eesti-uudised/17126-oeoel-vastu-puhapaeva-laheb-eesti-ule-suveajale" target="_self"></a>26-03-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol7">
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/17136-martsikuuditamisest-moeoedus-68-aastat" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.Mrtsikditamise-mlestuspevnsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/17136-martsikuuditamisest-moeoedus-68-aastat"  title="Märtsiküüditamisest möödus 68 aastat" target="_self">Märtsiküüditamisest möödus 68 aastat</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/82-eesti-uudised/17136-martsikuuditamisest-moeoedus-68-aastat" target="_self"></a>25-03-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/17124-kulupoleng-suutas-keldri-katuse" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/remote.paaste.paaste 2nsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/17124-kulupoleng-suutas-keldri-katuse"  title="Kulupõleng süütas keldri katuse" target="_self">Kulupõleng süütas keldri katuse</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/82-eesti-uudised/17124-kulupoleng-suutas-keldri-katuse" target="_self"></a>24-03-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/17123-haanja-vallavanem-esitas-el-ile-raporti-kasvuhoonegaaside-asjus" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.Juri-Gotmansnsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/17123-haanja-vallavanem-esitas-el-ile-raporti-kasvuhoonegaaside-asjus"  title="Haanja vallavanem esitas EL-ile raporti kasvuhoonegaaside asjus" target="_self">Haanja vallavanem esitas EL-ile raporti kasvuhoonegaaside asjus</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/82-eesti-uudised/17123-haanja-vallavanem-esitas-el-ile-raporti-kasvuhoonegaaside-asjus" target="_self"></a>24-03-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/17122-vta-tutvustas-pollumeestele-karmistuvaid-kodulindude-pidamise-noudeid" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.kana2nsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/17122-vta-tutvustas-pollumeestele-karmistuvaid-kodulindude-pidamise-noudeid"  title="VTA tutvustas põllumeestele karmistuvaid kodulindude pidamise nõudeid" target="_self">VTA tutvustas põllumeestele karmistuvaid kodulindude pidamise nõudeid</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/82-eesti-uudised/17122-vta-tutvustas-pollumeestele-karmistuvaid-kodulindude-pidamise-noudeid" target="_self"></a>24-03-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div><div class="box "><h3 class="header">Uusim kommentaar</h3><div class="content"><ul class="jcomments-latest">
	
			<li>
				<h4>
							<a href="/82-eesti-uudised/17141-alaveski-loomapark-kaotas-karuaediku-korguse-ule-peetud-vaidluse">Alaveski loomapark kaotas karuaediku kõrguse üle peetud vaidluse</a>
					</h4>
		
		
				<span class="author">Teadjamees</span>
						<span class="date">02.04.2017 13:15</span>
		
		<div class="comment rounded ">
					<div>
				Loomakaitse liit platttis ju kõik kohtukäigud kinni aga kõige naljakam asja juures see, et alaveski onu räägib külapeal - muidu oleks kohtus võidu saand aga loomakaitse liidul on nõrgad juristid							</div>
		</div>

			</li>
		</ul>

</div></div><div class="box notablet pattern"><h3 class="header"><a href="http://vorumaateataja.ee/ee/top-50">Viimati kommenteeritud</a></h3><div class="content"><ul class="jcomments-latest-commentednotablet pattern">
		<li>
		<a href="/82-eesti-uudised/17141-alaveski-loomapark-kaotas-karuaediku-korguse-ule-peetud-vaidluse#comments">
							Alaveski loomapark kaotas karuaediku kõrguse üle peetud vaidluse&nbsp;(2)
					</a>
	</li>
		<li>
		<a href="/60-uudised/17163-voru-linn-pakub-spaa-arendamiseks-valja-roosisaare-silla-korval-asuva-krundi#comments">
							Võru linn pakub spaa arendamiseks välja Roosisaare silla kõrval asuva krundi&nbsp;(21)
					</a>
	</li>
		<li>
		<a href="/60-uudised/17184-rouge-lahedal-metsas-redutab-saladuslik-mees#comments">
							Rõuge lähedal metsas redutab saladuslik mees&nbsp;(9)
					</a>
	</li>
		<li>
		<a href="/60-uudised/17180-koiv-teeb-maavalitsuse-teenuse-osutamiseks-mtu#comments">
							Kõiv teeb maavalitsuse  teenuse osutamiseks MTÜ&nbsp;(4)
					</a>
	</li>
		<li>
		<a href="/82-eesti-uudised/17161-voru-ilmajaamas-kustutab-viimane-tule-kuu-aja-parast#comments">
							Võru ilmajaamas kustutab viimane tule kuu aja pärast&nbsp;(1)
					</a>
	</li>
		<li>
		<a href="/82-eesti-uudised/17174-alates-homsest-kehtivad-kodulindude-valjaspidamisele-piirangud#comments">
							Alates homsest kehtivad kodulindude väljaspidamisele piirangud&nbsp;(2)
					</a>
	</li>
		<li>
		<a href="/60-uudised/17176-aprillist-suurenevad-pensionid#comments">
							Aprillist suurenevad pensionid&nbsp;(6)
					</a>
	</li>
		<li>
		<a href="/60-uudised/17164-matmispaigale-sattumine-peatas-vana-vastseliinas-palverandurite-maja-ehituse-kaevetoeoed#comments">
							Matmispaigale sattumine peatas Vana-Vastseliinas palverändurite maja ehituse kaevetööd&nbsp;(6)
					</a>
	</li>
		<li>
		<a href="/82-eesti-uudised/17175-elektrilevi-uus-hinnakiri-vahendab-kodutarbijale-hinda-neli-protsenti#comments">
							Elektrilevi uus hinnakiri vähendab kodutarbijale hinda neli protsenti&nbsp;(3)
					</a>
	</li>
	</ul>
</div></div><div class="box notablet"><div class="content"><div class="flexbannergroupnotablet" >



	<div class="flexbanneritemnotablet" >
		
<div class="advertnotablet">
	<a href="/component/flexbanners/?task=click&amp;id=16" target="_blank" rel="noopener noreferrer" >
		<img src="https://vorumaateataja.ee//images/banners/mv_jaanituli_520x200.gif" alt="" title="" width="410" height="205"  />
		</a>
</div>
	</div>


</div>
</div></div><div class="box notablet"><div class="content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Reklaam3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:400px;height:80px"
     data-ad-client="ca-pub-2506739679741099"
     data-ad-slot="3935332368"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="box notablet"><h3 class="header">LOETUMAD</h3><div class="content">	<div class="nspMain notablet" id="nsp-nsp-708" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 2,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
										<ul class="nspPagination">
												<li><a href="#">1</a></li>
												<li><a href="#">2</a></li>
												<li><a href="#">3</a></li>
												<li><a href="#">4</a></li>
												<li><a href="#">5</a></li>
												<li><a href="#">6</a></li>
											</ul>
										
										<a href="#" class="nspPrev">Prev</a>
					<a href="#" class="nspNext">Next</a>
									</div>
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages6">
																	<div class="nspArtPage active nspCol6">
																				<div class="nspArt nspCol2" style="padding:4 4px 4px 5;clear:both;">
								<a href="/60-uudised/17184-rouge-lahedal-metsas-redutab-saladuslik-mees" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.04aprill.meesnsp-708.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/17184-rouge-lahedal-metsas-redutab-saladuslik-mees"  title="Rõuge lähedal metsas redutab saladuslik mees" target="_self">Rõuge lähedal metsas redutab saladuslik mees</a></h4><p class="nspInfo nspInfo1 tleft fnone">01.04.2017<a href="/60-uudised/17184-rouge-lahedal-metsas-redutab-saladuslik-mees" target="_self">9 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol2" style="padding:4 4px 4px 5;">
								<a href="/60-uudised/17164-matmispaigale-sattumine-peatas-vana-vastseliinas-palverandurite-maja-ehituse-kaevetoeoed" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.aavaljakaevamised11nsp-708.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/17164-matmispaigale-sattumine-peatas-vana-vastseliinas-palverandurite-maja-ehituse-kaevetoeoed"  title="Matmispaigale sattumine peatas Vana-Vastseliinas palverändurite maja ehituse kaevetööd" target="_self">Matmispaigale sattumine peatas Vana-Vastseliinas palverändurite maja ehituse &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">30.03.2017<a href="/60-uudised/17164-matmispaigale-sattumine-peatas-vana-vastseliinas-palverandurite-maja-ehituse-kaevetoeoed" target="_self">6 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
												</div>
						<div class="nspArtPage nspCol6">
																															<div class="nspArt nspCol2" style="padding:4 4px 4px 5;clear:both;">
								<a href="/60-uudised/17163-voru-linn-pakub-spaa-arendamiseks-valja-roosisaare-silla-korval-asuva-krundi" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.aaVeeparkRoosisaarensp-708.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/17163-voru-linn-pakub-spaa-arendamiseks-valja-roosisaare-silla-korval-asuva-krundi"  title="Võru linn pakub spaa arendamiseks välja Roosisaare silla kõrval asuva krundi" target="_self">Võru linn pakub spaa arendamiseks välja Roosisaare silla kõrval asuva krundi</a></h4><p class="nspInfo nspInfo1 tleft fnone">30.03.2017<a href="/60-uudised/17163-voru-linn-pakub-spaa-arendamiseks-valja-roosisaare-silla-korval-asuva-krundi" target="_self">21 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol2" style="padding:4 4px 4px 5;">
								<a href="/82-eesti-uudised/17161-voru-ilmajaamas-kustutab-viimane-tule-kuu-aja-parast" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.aaIlmajaam17nsp-708.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/17161-voru-ilmajaamas-kustutab-viimane-tule-kuu-aja-parast"  title="Võru ilmajaamas kustutab viimane tule kuu aja pärast" target="_self">Võru ilmajaamas kustutab viimane tule kuu aja pärast</a></h4><p class="nspInfo nspInfo1 tleft fnone">30.03.2017<a href="/82-eesti-uudised/17161-voru-ilmajaamas-kustutab-viimane-tule-kuu-aja-parast" target="_self">1 <font color="red">kommentaar</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
												</div>
						<div class="nspArtPage nspCol6">
																															<div class="nspArt nspCol2" style="padding:4 4px 4px 5;clear:both;">
								<a href="/46-elu-ja-kultuur/17167-mida-on-mujal-meie-kumneaastase-ummamuudu-paigaltammumise-ajal-korda-saadetud" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.aaVeekeskus22nsp-708.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/46-elu-ja-kultuur/17167-mida-on-mujal-meie-kumneaastase-ummamuudu-paigaltammumise-ajal-korda-saadetud"  title="Mida on mujal meie kümneaastase ummamuudu paigaltammumise ajal korda saadetud?" target="_self">Mida on mujal meie kümneaastase ummamuudu paigaltammumise ajal korda saadetud&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">30.03.2017<a href="/46-elu-ja-kultuur/17167-mida-on-mujal-meie-kumneaastase-ummamuudu-paigaltammumise-ajal-korda-saadetud" target="_self">7 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol2" style="padding:4 4px 4px 5;">
								<a href="/60-uudised/17176-aprillist-suurenevad-pensionid" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.vanansp-708.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/17176-aprillist-suurenevad-pensionid"  title="Aprillist suurenevad pensionid" target="_self">Aprillist suurenevad pensionid</a></h4><p class="nspInfo nspInfo1 tleft fnone">31.03.2017<a href="/60-uudised/17176-aprillist-suurenevad-pensionid" target="_self">6 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
												</div>
						<div class="nspArtPage nspCol6">
																															<div class="nspArt nspCol2" style="padding:4 4px 4px 5;clear:both;">
								<a href="/60-uudised/17180-koiv-teeb-maavalitsuse-teenuse-osutamiseks-mtu" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.04aprill.aaMTYmaavalitsus6nsp-708.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/17180-koiv-teeb-maavalitsuse-teenuse-osutamiseks-mtu"  title="Kõiv teeb maavalitsuse  teenuse osutamiseks MTÜ" target="_self">Kõiv teeb maavalitsuse  teenuse osutamiseks MTÜ</a></h4><p class="nspInfo nspInfo1 tleft fnone">01.04.2017<a href="/60-uudised/17180-koiv-teeb-maavalitsuse-teenuse-osutamiseks-mtu" target="_self">4 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol2" style="padding:4 4px 4px 5;">
								<a href="/46-elu-ja-kultuur/17166-antsla-vallavolikogu-istung-loppes-negatiivse-otsusega-valitsuse-ettepaneku-kohta-uhinemise-suhtes" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.aaAntslavolikogunsp-708.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/46-elu-ja-kultuur/17166-antsla-vallavolikogu-istung-loppes-negatiivse-otsusega-valitsuse-ettepaneku-kohta-uhinemise-suhtes"  title="Antsla vallavolikogu istung lõppes negatiivse otsusega valitsuse ettepaneku kohta ühinemise suhtes" target="_self">Antsla vallavolikogu istung lõppes negatiivse otsusega valitsuse ettepaneku k&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">30.03.2017<a href="/46-elu-ja-kultuur/17166-antsla-vallavolikogu-istung-loppes-negatiivse-otsusega-valitsuse-ettepaneku-kohta-uhinemise-suhtes" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
												</div>
						<div class="nspArtPage nspCol6">
																															<div class="nspArt nspCol2" style="padding:4 4px 4px 5;clear:both;">
								<a href="/82-eesti-uudised/17171-piiriametnikud-tabasid-vorumaal-metsa-vahel-salasuitsu-smugeldajad" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/remote.remote3.piir.piireestinsp-708.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/17171-piiriametnikud-tabasid-vorumaal-metsa-vahel-salasuitsu-smugeldajad"  title="Piiriametnikud tabasid Võrumaal metsa vahel salasuitsu smugeldajad" target="_self">Piiriametnikud tabasid Võrumaal metsa vahel salasuitsu smugeldajad</a></h4><p class="nspInfo nspInfo1 tleft fnone">30.03.2017<a href="/82-eesti-uudised/17171-piiriametnikud-tabasid-vorumaal-metsa-vahel-salasuitsu-smugeldajad" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol2" style="padding:4 4px 4px 5;">
								<a href="/82-eesti-uudised/17173-piimalehmade-ja-sigade-kasvatajad-saavad-katte-erakorralise-toetuse" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.sigansp-708.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/17173-piimalehmade-ja-sigade-kasvatajad-saavad-katte-erakorralise-toetuse"  title="Piimalehmade ja sigade kasvatajad saavad kätte erakorralise toetuse" target="_self">Piimalehmade ja sigade kasvatajad saavad kätte erakorralise toetuse</a></h4><p class="nspInfo nspInfo1 tleft fnone">31.03.2017<a href="/82-eesti-uudised/17173-piimalehmade-ja-sigade-kasvatajad-saavad-katte-erakorralise-toetuse" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
												</div>
						<div class="nspArtPage nspCol6">
																															<div class="nspArt nspCol2" style="padding:4 4px 4px 5;clear:both;">
								<a href="/60-uudised/17181-kergliiklustee-ohukoht-tingis-liiklusohutuse-alase-oppuse-antsla-gumnaasiumis" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.04aprill.aaLiiklusohutuseoppepaevnsp-708.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/17181-kergliiklustee-ohukoht-tingis-liiklusohutuse-alase-oppuse-antsla-gumnaasiumis"  title="Kergliiklustee ohukoht tingis liiklusohutuse alase õppuse Antsla gümnaasiumis " target="_self">Kergliiklustee ohukoht tingis liiklusohutuse alase õppuse Antsla gümnaasiumis&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">01.04.2017<a href="/60-uudised/17181-kergliiklustee-ohukoht-tingis-liiklusohutuse-alase-oppuse-antsla-gumnaasiumis" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol2" style="padding:4 4px 4px 5;">
								<a href="/82-eesti-uudised/17174-alates-homsest-kehtivad-kodulindude-valjaspidamisele-piirangud" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.muna_kanansp-708.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/17174-alates-homsest-kehtivad-kodulindude-valjaspidamisele-piirangud"  title="Alates homsest kehtivad kodulindude väljaspidamisele piirangud" target="_self">Alates homsest kehtivad kodulindude väljaspidamisele piirangud</a></h4><p class="nspInfo nspInfo1 tleft fnone">31.03.2017<a href="/82-eesti-uudised/17174-alates-homsest-kehtivad-kodulindude-valjaspidamisele-piirangud" target="_self">2 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div><div class="box notablet"><div class="content">
<div style="border: 0px !important;">
<div id="djslider-loader698" class="djslider-loader djslider-loader-default" data-animation='{"auto":"1","looponce":"0","transition":"easeInOutSine","css3transition":"cubic-bezier(0.445, 0.050, 0.550, 0.950)","duration":400,"delay":3400}' data-djslider='{"id":"698","slider_type":"2","slide_size":"400","visible_slides":1,"direction":"left","show_buttons":"1","show_arrows":"1","preload":"60","css3":"1"}' tabindex="0">
    <div id="djslider698" class="djslider djslider-default" style="height: 220px; width: 400px;">
        <div id="slider-container698" class="slider-container">
        	<ul id="slider698" class="djslider-in">
          		          			<li style="margin: 0 0px 0px 0 !important; height: 220px; width: 400px;">
          					            											<a  href="https://pildigalerii.vorumaateataja.ee/category/589-galerii-matmispaigale-sattumine-peatas-vana-vastseliinas-palverandurite-maja-ehituse-kaevetoeoed" target="_blank">
															<img class="dj-image" src="/images/pildigalerii/pildigalerii/1vastseliina.jpg" alt="GALERII Mattmispaigale sattumine peatas Vana-Vastseliinas palverändurite maja ehituse kaevetööd"  style="width: 100%; height: auto;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
														
															<div class="slide-text">
																			<p><span style="color: #00ff00;"><strong>GALERII Mattmispaigale sattumine peatas Vana-Vastseliinas palverändurite maja ehituse kaevetööd</strong></span></p>																	</div>
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 0px 0px 0 !important; height: 220px; width: 400px;">
          					            											<a  href="https://pildigalerii.vorumaateataja.ee/category/588-galerii-tudrukute-jalgpallifestival-voru-spordikeskuses" target="_blank">
															<img class="dj-image" src="/images/pildigalerii/pildigalerii/2jalgpall.jpg" alt="GALERII Pühapäeval oli spordikeskus jalgpallihuviliste tüdrukute päralt"  style="width: 100%; height: auto;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
														
															<div class="slide-text">
																			<p><span style="color: #00ff00;"><strong>GALERII Pühapäeval oli spordikeskus jalgpallihuviliste tüdrukute päralt</strong></span></p>																	</div>
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 0px 0px 0 !important; height: 220px; width: 400px;">
          					            											<a  href="https://pildigalerii.vorumaateataja.ee/category/583-galerii-voru-gaasianalusaatorite-tehas" target="_blank">
															<img class="dj-image" src="/images/pildigalerii/pildigalerii/gaasi.jpg" alt="Galerii Gaasianalüsaatorite tehas"  style="width: 100%; height: auto;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
														
															<div class="slide-text">
																			<p><span style="color: #00ff00;"><strong>Galerii Gaasianalüsaatorite tehas</strong></span></p>																	</div>
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 0px 0px 0 !important; height: 220px; width: 400px;">
          					            											<a  href="https://pildigalerii.vorumaateataja.ee/category/587-voru-koige-laiemaid-parkimiskohti-pakuvad-kasiino-grand-prix-randuri-pubi-ja-swedbank" target="_blank">
															<img class="dj-image" src="/images/pildigalerii/pildigalerii/3parkimine.jpg" alt="GALERII Võru kõige laiemaid parkimiskohti pakuvad kasiino Grand Prix, Ränduri pubi ja Swedbank"  style="width: 100%; height: auto;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
														
															<div class="slide-text">
																			<p><span style="color: #00ff00;"><strong>GALERII Võru kõige laiemaid parkimiskohti pakuvad kasiino Grand Prix, Ränduri pubi ja Swedbank</strong></span></p>																	</div>
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 0px 0px 0 !important; height: 220px; width: 400px;">
          					            											<a  href="https://pildigalerii.vorumaateataja.ee/category/586-galerii-riigikaitsekomisjon-koos-meeleavaldajatega-nursipalu-polugoonil" target="_blank">
															<img class="dj-image" src="/images/pildigalerii/pildigalerii/4nursipalu.jpg" alt="GALERII Riigikaitsekomisjon koos meeleavaldajatega Nursipalu polügoonil"  style="width: 100%; height: auto;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
														
															<div class="slide-text">
																			<p><span style="color: #00ff00;"><strong>GALERII Riigikaitsekomisjon koos meeleavaldajatega Nursipalu polügoonil</strong></span></p>																	</div>
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                        	</ul>
        </div>
                <div id="navigation698" class="navigation-container" style="top: 18.1818181818%; margin: 0 2.5%;">
        	        	<img id="prev698" class="prev-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/prev.png" alt="Previous" tabindex="0" />
			<img id="next698" class="next-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/next.png" alt="Next" tabindex="0" />
									<img id="play698" class="play-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/play.png" alt="Play" tabindex="0" />
			<img id="pause698" class="pause-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/pause.png" alt="Pause" tabindex="0" />
			        </div>
                		<div id="cust-navigation698" class="navigation-numbers ">
			<span class="load-button load-button-active" tabindex="0">1</span><span class="load-button" tabindex="0">2</span><span class="load-button" tabindex="0">3</span><span class="load-button" tabindex="0">4</span><span class="load-button" tabindex="0">5</span>        </div>
            </div>
</div>
</div>
<div class="djslider-end" style="clear: both" tabindex="0"></div></div></div><div class="box notablet"><div class="content">
<div style="border: 0px !important;">
<div id="djslider-loader699" class="djslider-loader djslider-loader-default" data-animation='{"auto":"1","looponce":"0","transition":"easeInOutSine","css3transition":"cubic-bezier(0.445, 0.050, 0.550, 0.950)","duration":400,"delay":3400}' data-djslider='{"id":"699","slider_type":"2","slide_size":"400","visible_slides":1,"direction":"left","show_buttons":"1","show_arrows":"1","preload":"60","css3":"1"}' tabindex="0">
    <div id="djslider699" class="djslider djslider-default" style="height: 220px; width: 400px;">
        <div id="slider-container699" class="slider-container">
        	<ul id="slider699" class="djslider-in">
          		          			<li style="margin: 0 0px 0px 0 !important; height: 220px; width: 400px;">
          					            											<a  href="https://www.youtube.com/watch?v=vKLTIC1bHXc" target="_blank">
															<img class="dj-image" src="/images/videogalerii/kuldkalakono.jpg" alt="DROONIVIDEO: Tamula Kuldkalakõnõ"  style="width: 100%; height: auto;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
														
															<div class="slide-text">
																			<p><strong><span style="color: #00ff00;">DROONIVIDEO: Tamula Kuldkalakõnõ</span></strong></p>																	</div>
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 0px 0px 0 !important; height: 220px; width: 400px;">
          					            											<a  href="https://www.youtube.com/watch?v=ote777z4x64&t=18s" target="_blank">
															<img class="dj-image" src="/images/videogalerii/purakas2017rouge.jpg" alt="DROONIVIDEO: Rõuge Purakas 2017 "  style="width: 100%; height: auto;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
														
															<div class="slide-text">
																			<p><span style="color: #00ff00;"><strong>DROONIVIDEO: Rõuge Purakas</strong></span></p>																	</div>
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 0px 0px 0 !important; height: 220px; width: 400px;">
          					            											<a  href="https://www.youtube.com/watch?v=0bvW2YfCN28&t=106s" target="_blank">
															<img class="dj-image" src="/images/videogalerii/hoki.jpg" alt="DROONIVIDEO: Rõuge Snaiprite edukas esinemine Lätis "  style="width: 100%; height: auto;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
														
															<div class="slide-text">
																			<p><span style="color: #00ff00;"><strong>DROONIVIDEO: Rõuge Snaiprite edukas esinemine Lätis</strong></span></p>																	</div>
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 0px 0px 0 !important; height: 220px; width: 400px;">
          					            											<a  href="https://www.youtube.com/watch?v=ZTzyNWxvjnU" target="_blank">
															<img class="dj-image" src="/images/videogalerii/jaarally_llisbet.jpg" alt="VIDEO: 19aastase Liisbet Vaheri jäärajasõit"  style="width: 100%; height: auto;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
														
															<div class="slide-text">
																			<p><span style="color: #00ff00;"><strong>VIDEO: 19aastase Liisbet Vaheri jäärajasõit</strong></span></p>																	</div>
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                        	</ul>
        </div>
                <div id="navigation699" class="navigation-container" style="top: 18.1818181818%; margin: 0 2.5%;">
        	        	<img id="prev699" class="prev-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/prev.png" alt="Previous" tabindex="0" />
			<img id="next699" class="next-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/next.png" alt="Next" tabindex="0" />
									<img id="play699" class="play-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/play.png" alt="Play" tabindex="0" />
			<img id="pause699" class="pause-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/pause.png" alt="Pause" tabindex="0" />
			        </div>
                		<div id="cust-navigation699" class="navigation-numbers ">
			<span class="load-button load-button-active" tabindex="0">1</span><span class="load-button" tabindex="0">2</span><span class="load-button" tabindex="0">3</span><span class="load-button" tabindex="0">4</span>        </div>
            </div>
</div>
</div>
<div class="djslider-end" style="clear: both" tabindex="0"></div></div></div><div class="box notablet"><div class="content">

<div class="customnotablet"  >

	<p><a href="/vorukael" rel="alternate"><img src="/images/banners/V6rukaelaauhinnad2017.jpg" width="410" height="486" /></a></p>	
</div>
</div></div>
			</aside>
			    	</section>
    	
    	    	<aside id="gkSidebar">
    		<div class="box pattern nomargin"><div class="content"><form action="/" method="post">
	<div class="searchpattern">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputboxpattern" type="text" size="30" value="otsi..."  onblur="if (this.value=='') this.value='otsi...';" onfocus="if (this.value=='otsi...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="9999" />
	</div>
</form>
</div></div><div class="box "><div class="content"><div class="flexbannergroup" >



	<div class="flexbanneritem" >
		
<div class="advert">
	<a href="/component/flexbanners/?task=click&amp;id=103" target="_blank" rel="noopener noreferrer" >
		<img src="https://vorumaateataja.ee//images/banners/lisa_kuulutus.jpg" alt="" title="" width="200" height="50"  />
		</a>
</div>
	</div>


</div>
</div></div><div class="box notablet"><div class="content"><div class="flexbannergroupnotablet" >



	<div class="flexbanneritemnotablet" >
		
<div class="advertnotablet">
	<a href="/component/flexbanners/?task=click&amp;id=18" target="_blank" rel="noopener noreferrer" >
		<img src="https://vorumaateataja.ee//images/banners/Rehpol200_240.jpg" alt="" title="" width="200" height="240"  />
		</a>
</div>
	</div>


</div>
</div></div><div class="box notablet"><div class="content"><div class="flexbannergroupnotablet" >



	<div class="flexbanneritemnotablet" >
		
<div class="advertnotablet">
	<a href="/component/flexbanners/?task=click&amp;id=25" target="_blank" rel="noopener noreferrer" >
		<img src="https://vorumaateataja.ee//images/banners/Lotte_unenaomaailmas_200x270.gif" alt="" title="" width="200" height="270"  />
		</a>
</div>
	</div>


</div>
</div></div><div class="box "><div class="content"><div class="flexbannergroup" >



	<div class="flexbanneritem" >
		
<div class="advert">
	<a href="/component/flexbanners/?task=click&amp;id=105" target="_blank" rel="noopener noreferrer" >
		<img src="https://vorumaateataja.ee//images/banners/eesti-pank300x250_01.jpg" alt="" title="" width="200" height="170"  />
		</a>
</div>
	</div>


</div>
</div></div><div class="box notablet"><div class="content"><div class="flexbannergroupnotablet" >



	<div class="flexbanneritemnotablet" >
		
<div class="advertnotablet">
	<a href="/component/flexbanners/?task=click&amp;id=47" target="_blank" rel="noopener noreferrer" >
		<img src="https://vorumaateataja.ee//images/banners/Arutech.gif" alt="" title="" width="200" height="100"  />
		</a>
</div>
	</div>


</div>
</div></div><div class="box notablet"><div class="content"><div class="gkwMain horizontal" id="weather1">
	    <div class="gkwCurrent">
		<div class="gkwMainLeft">
							<img src="https://vorumaateataja.ee/modules/mod_weather_gk4/icons/default/64/cloudy.png" alt="Cloudy" />
						<p class="gkwTemp">11&deg;C</p>
		</div>
		<div class="gkwMainRight">
			<h2>Võru</h2>			<p class="gkwCondition">Cloudy</p>
								</div>
	</div>
		
		<ul class="gkwNextDays">
        		<li class="gkwItems2">
			<div class="gkwFday">
				<span class="gkwDay">02 Apr 2017</span>
				<p class="gkwDayTemp">
                	                		<img src="https://vorumaateataja.ee/modules/mod_weather_gk4/icons/default/32/cloudy.png" title="Cloudy" alt="Cloudy" />
                						<span class="gkwDayDay">15&deg;C</span>
					<span class="gkwDayNight">6&deg;C</span>
				</p>
			</div>
		</li>
        		<li class="gkwItems2">
			<div class="gkwFday">
				<span class="gkwDay">03 Apr 2017</span>
				<p class="gkwDayTemp">
                	                		<img src="https://vorumaateataja.ee/modules/mod_weather_gk4/icons/default/32/cloudy.png" title="Cloudy" alt="Cloudy" />
                						<span class="gkwDayDay">8&deg;C</span>
					<span class="gkwDayNight">3&deg;C</span>
				</p>
			</div>
		</li>
        	</ul>
	</div></div></div><div class="box notablet pattern"><h3 class="header"><a href="http://vorumaateataja.ee/arhiiv/299-uudised-eesti-elu">Eesti elu</a></h3><div class="content">	<div class="nspMain notablet pattern" id="nsp-nsp-797" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 1
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
										<ul class="nspPagination">
												<li><a href="#">1</a></li>
												<li><a href="#">2</a></li>
												<li><a href="#">3</a></li>
											</ul>
										
										<a href="#" class="nspPrev">Prev</a>
					<a href="#" class="nspNext">Next</a>
									</div>
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages3">
																	<div class="nspArtPage active nspCol3">
																				<div class="nspArt nspCol1" style="padding:2 10px 10px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/299-uudised-eesti-elu/17185-5-nouannet-kuidas-motiveerida-lapsi-hambaid-pesema"  title="5 nõuannet, kuidas motiveerida lapsi hambaid pesema" target="_self">5 nõuannet, kuidas motiveerida lapsi hambaid pesema</a></h4><a href="/299-uudised-eesti-elu/17185-5-nouannet-kuidas-motiveerida-lapsi-hambaid-pesema" class="nspImageWrapper tleft fleft"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="/images/2017/03marts/hambaharja-areng.jpg" alt=""  style="width:200px;height:120px;" /></a><p class="nspInfo nspInfo1 tleft fright"><a href="/299-uudised-eesti-elu/17185-5-nouannet-kuidas-motiveerida-lapsi-hambaid-pesema" target="_self"></a></p>							</div>
												</div>
						<div class="nspArtPage nspCol3">
																															<div class="nspArt nspCol1" style="padding:2 10px 10px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/299-uudised-eesti-elu/17158-kuidas-valida-usaldusvaarne-laenufirma"  title="Kuidas valida usaldusväärne laenufirma?" target="_self">Kuidas valida usaldusväärne laenufirma?</a></h4><a href="/299-uudised-eesti-elu/17158-kuidas-valida-usaldusvaarne-laenufirma" class="nspImageWrapper tleft fleft"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="/images/2017/03marts/heti24.fi.jpg" alt=""  style="width:200px;height:120px;" /></a><p class="nspInfo nspInfo1 tleft fright"><a href="/299-uudised-eesti-elu/17158-kuidas-valida-usaldusvaarne-laenufirma" target="_self"></a></p>							</div>
												</div>
						<div class="nspArtPage nspCol3">
																															<div class="nspArt nspCol1" style="padding:2 10px 10px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/299-uudised-eesti-elu/17152-uus-polvkond-on-vanemaid-juhte-troonilt-toukamas"  title="Uus põlvkond on vanemaid juhte troonilt tõukamas" target="_self">Uus põlvkond on vanemaid juhte troonilt tõukamas</a></h4><a href="/299-uudised-eesti-elu/17152-uus-polvkond-on-vanemaid-juhte-troonilt-toukamas" class="nspImageWrapper tleft fleft"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="/images/2017/03marts/aavisioon1.jpg" alt=""  style="width:200px;height:120px;" /></a><p class="nspInfo nspInfo1 tleft fright"><a href="/299-uudised-eesti-elu/17152-uus-polvkond-on-vanemaid-juhte-troonilt-toukamas" target="_self">2 <font color="red">kommentaari</font></a></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div><div class="box notablet"><div class="content"><div class="flexbannergroupnotablet" >



	<div class="flexbanneritemnotablet" >
		
<div class="advertnotablet">
	<a href="/component/flexbanners/?task=click&amp;id=60" >
		<img src="https://vorumaateataja.ee//images/banners/louna-eesti-takso1200.jpg" alt="" title="" width="200" height="100"  />
		</a>
</div>
	</div>


</div>
</div></div><div class="box notablet pattern"><h3 class="header"><a href="http://vorumaateataja.ee/arhiiv/268-voru-lv-istung">Võru LV istung</a></h3><div class="content">	<div class="nspMain notablet pattern" id="nsp-nsp-794" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 1
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
										<ul class="nspPagination">
												<li><a href="#">1</a></li>
												<li><a href="#">2</a></li>
												<li><a href="#">3</a></li>
											</ul>
										
										<a href="#" class="nspPrev">Prev</a>
					<a href="#" class="nspNext">Next</a>
									</div>
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages3">
																	<div class="nspArtPage active nspCol3">
																				<div class="nspArt nspCol1" style="padding:2 10px 10px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/268-voru-lv-istung/17159-voru-linnavalitsuse-istung-29-martsil"  title="Võru Linnavalitsuse istung 29. märtsil" target="_self">Võru Linnavalitsuse istung 29. märtsil</a></h4><a href="/268-voru-lv-istung/17159-voru-linnavalitsuse-istung-29-martsil" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/remote.ilm.paike201623mainsp-794.jpg" alt=""  /></a><p class="nspInfo nspInfo1 tleft fright"><a href="/268-voru-lv-istung/17159-voru-linnavalitsuse-istung-29-martsil" target="_self"></a></p>							</div>
												</div>
						<div class="nspArtPage nspCol3">
																															<div class="nspArt nspCol1" style="padding:2 10px 10px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/268-voru-lv-istung/17106-voru-linnavalitsuse-istung-22-martsil"  title="Võru Linnavalitsuse istung 22. märtsil" target="_self">Võru Linnavalitsuse istung 22. märtsil</a></h4><a href="/268-voru-lv-istung/17106-voru-linnavalitsuse-istung-22-martsil" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.voru_kiriknsp-794.jpg" alt=""  /></a><p class="nspInfo nspInfo1 tleft fright"><a href="/268-voru-lv-istung/17106-voru-linnavalitsuse-istung-22-martsil" target="_self"></a></p>							</div>
												</div>
						<div class="nspArtPage nspCol3">
																															<div class="nspArt nspCol1" style="padding:2 10px 10px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/268-voru-lv-istung/17005-voru-linnavalitsuse-istung-8-martsil-2"  title="Võru Linnavalitsuse istung 8. märtsil" target="_self">Võru Linnavalitsuse istung 8. märtsil</a></h4><a href="/268-voru-lv-istung/17005-voru-linnavalitsuse-istung-8-martsil-2" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.voru_kiriknsp-794.jpg" alt=""  /></a><p class="nspInfo nspInfo1 tleft fright"><a href="/268-voru-lv-istung/17005-voru-linnavalitsuse-istung-8-martsil-2" target="_self"></a></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div><div class="box notablet pattern"><h3 class="header"><a href="http://vorumaateataja.ee/ee/arhiiv/233-ajalugu">AJALUGU</a></h3><div class="content">	<div class="nspMain notablet pattern" id="nsp-nsp-527" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 1
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
										<ul class="nspPagination">
												<li><a href="#">1</a></li>
												<li><a href="#">2</a></li>
												<li><a href="#">3</a></li>
											</ul>
										
										<a href="#" class="nspPrev">Prev</a>
					<a href="#" class="nspNext">Next</a>
									</div>
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages3">
																	<div class="nspArtPage active nspCol3">
																				<div class="nspArt nspCol1" style="padding:2 10px 10px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/233-ajalugu/17118-ajalugu-voimuvoitlus-tarbijate-uhistus"  title="AJALUGU  Võimuvõitlus tarbijate ühistus" target="_self">AJALUGU  Võimuvõitlus tarbijate ühistus</a></h4><a href="/233-ajalugu/17118-ajalugu-voimuvoitlus-tarbijate-uhistus" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.maksimarket-vorunsp-527.jpg" alt=""  /></a><p class="nspInfo nspInfo1 tleft fright"><a href="/233-ajalugu/17118-ajalugu-voimuvoitlus-tarbijate-uhistus" target="_self"></a><a href="/233-ajalugu" target="_self">Ajalugu</a></p>							</div>
												</div>
						<div class="nspArtPage nspCol3">
																															<div class="nspArt nspCol1" style="padding:2 10px 10px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/233-ajalugu/17016-ajalugu-poliitikud-aasta-lopuks-on-vorumaal-3000-toeoetut"  title="AJALUGU  Poliitikud: aasta lõpuks on Võrumaal 3000 töötut" target="_self">AJALUGU  Poliitikud: aasta lõpuks on Võrumaal 3000 töötut</a></h4><a href="/233-ajalugu/17016-ajalugu-poliitikud-aasta-lopuks-on-vorumaal-3000-toeoetut" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/ajalugu.2017.03marts.as-abrisnsp-527.jpg" alt=""  /></a><p class="nspInfo nspInfo1 tleft fright"><a href="/233-ajalugu/17016-ajalugu-poliitikud-aasta-lopuks-on-vorumaal-3000-toeoetut" target="_self"></a><a href="/233-ajalugu" target="_self">Ajalugu</a></p>							</div>
												</div>
						<div class="nspArtPage nspCol3">
																															<div class="nspArt nspCol1" style="padding:2 10px 10px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/233-ajalugu/16946-ajalugu-vtu-kauplusautosid-asendavad-tilsico-omad"  title="AJALUGU  VTÜ kauplusautosid asendavad Tilsico omad" target="_self">AJALUGU  VTÜ kauplusautosid asendavad Tilsico omad</a></h4><a href="/233-ajalugu/16946-ajalugu-vtu-kauplusautosid-asendavad-tilsico-omad" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/ajalugu.2017.veebruar.Mart-Siska-Rita-Ruusmaensp-527.jpg" alt=""  /></a><p class="nspInfo nspInfo1 tleft fright"><a href="/233-ajalugu/16946-ajalugu-vtu-kauplusautosid-asendavad-tilsico-omad" target="_self"></a><a href="/233-ajalugu" target="_self">Ajalugu</a></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div><div class="box notablet"><div class="content"><div class="gkwMain horizontal" id="weather1">
	    <div class="gkwCurrent">
		<div class="gkwMainLeft">
							<img src="https://vorumaateataja.ee/modules/mod_weather_gk4/icons/default/64/cloudy.png" alt="Cloudy" />
						<p class="gkwTemp">10&deg;C</p>
		</div>
		<div class="gkwMainRight">
			<h2>Tartu</h2>			<p class="gkwCondition">Cloudy</p>
								</div>
	</div>
		
		<ul class="gkwNextDays">
        		<li class="gkwItems2">
			<div class="gkwFday">
				<span class="gkwDay">02 Apr 2017</span>
				<p class="gkwDayTemp">
                	                		<img src="https://vorumaateataja.ee/modules/mod_weather_gk4/icons/default/32/cloudy.png" title="Cloudy" alt="Cloudy" />
                						<span class="gkwDayDay">15&deg;C</span>
					<span class="gkwDayNight">6&deg;C</span>
				</p>
			</div>
		</li>
        		<li class="gkwItems2">
			<div class="gkwFday">
				<span class="gkwDay">03 Apr 2017</span>
				<p class="gkwDayTemp">
                	                		<img src="https://vorumaateataja.ee/modules/mod_weather_gk4/icons/default/32/cloudy.png" title="Cloudy" alt="Cloudy" />
                						<span class="gkwDayDay">7&deg;C</span>
					<span class="gkwDayNight">2&deg;C</span>
				</p>
			</div>
		</li>
        	</ul>
	</div></div></div><div class="box notablet"><div class="content"><div class="flexbannergroupnotablet" >



	<div class="flexbanneritemnotablet" >
		
<div class="advertnotablet">
	<a href="/component/flexbanners/?task=click&amp;id=74" target="_blank" rel="noopener noreferrer" >
		<img src="https://vorumaateataja.ee//images/banners/maapartner200_300_2017jaanuar.jpg" alt="" title="" width="200" height="300"  />
		</a>
</div>
	</div>


</div>
</div></div>
    	</aside>
    	    	<!--[if IE 8]>
    	<div class="ie8clear"></div>
    	<![endif]-->
	</div>
	    
		<section id="gkBottom1" class="gkCols6 gkPage">
		<div class="box notablet pattern gkmod-1 nomargin"><h3 class="header"><a href="http://vorumaateataja.ee/arhiiv">ENIMLOETUD</a></h3><div class="content">	<div class="nspMain notablet pattern" id="nsp-nsp-793" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 4,
				'news_rows': 3,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
										<ul class="nspPagination">
												<li><a href="#">1</a></li>
												<li><a href="#">2</a></li>
												<li><a href="#">3</a></li>
												<li><a href="#">4</a></li>
												<li><a href="#">5</a></li>
											</ul>
										
										<a href="#" class="nspPrev">Prev</a>
					<a href="#" class="nspNext">Next</a>
									</div>
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages5">
																	<div class="nspArtPage active nspCol5">
																				<div class="nspArt nspCol4" style="padding:4 4px 4px 5;clear:both;">
								<a href="/60-uudised/17153-audide-kokkuporge-luha-olevi-ristmikul-vorus" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.avarii-vrusnsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/17153-audide-kokkuporge-luha-olevi-ristmikul-vorus"  title="Audide kokkupõrge Luha-Olevi ristmikul Võrus" target="_self">Audide kokkupõrge Luha-Olevi ristmikul Võrus</a></h4><p class="nspInfo nspInfo1 tleft fnone">28.03.2017<a href="/60-uudised/17153-audide-kokkuporge-luha-olevi-ristmikul-vorus" target="_self">9 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/60-uudised/17184-rouge-lahedal-metsas-redutab-saladuslik-mees" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.04aprill.meesnsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/17184-rouge-lahedal-metsas-redutab-saladuslik-mees"  title="Rõuge lähedal metsas redutab saladuslik mees" target="_self">Rõuge lähedal metsas redutab saladuslik mees</a></h4><p class="nspInfo nspInfo1 tleft fnone">01.04.2017<a href="/60-uudised/17184-rouge-lahedal-metsas-redutab-saladuslik-mees" target="_self">9 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/60-uudised/17101-voru-tarbijate-uhistu-juhiks-sai-mari-koort" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.Mari-Koortnsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/17101-voru-tarbijate-uhistu-juhiks-sai-mari-koort"  title="Võru Tarbijate Ühistu juhiks sai Mari Koort" target="_self">Võru Tarbijate Ühistu juhiks sai Mari Koort</a></h4><p class="nspInfo nspInfo1 tleft fnone">21.03.2017<a href="/60-uudised/17101-voru-tarbijate-uhistu-juhiks-sai-mari-koort" target="_self">22 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/60-uudised/17164-matmispaigale-sattumine-peatas-vana-vastseliinas-palverandurite-maja-ehituse-kaevetoeoed" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.aavaljakaevamised11nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/17164-matmispaigale-sattumine-peatas-vana-vastseliinas-palverandurite-maja-ehituse-kaevetoeoed"  title="Matmispaigale sattumine peatas Vana-Vastseliinas palverändurite maja ehituse kaevetööd" target="_self">Matmispaigale sattumine peatas Vana-Vastseliinas palverändurite maja ehituse &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">30.03.2017<a href="/60-uudised/17164-matmispaigale-sattumine-peatas-vana-vastseliinas-palverandurite-maja-ehituse-kaevetoeoed" target="_self">6 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;clear:both;">
								<a href="/60-uudised/17163-voru-linn-pakub-spaa-arendamiseks-valja-roosisaare-silla-korval-asuva-krundi" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.aaVeeparkRoosisaarensp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/17163-voru-linn-pakub-spaa-arendamiseks-valja-roosisaare-silla-korval-asuva-krundi"  title="Võru linn pakub spaa arendamiseks välja Roosisaare silla kõrval asuva krundi" target="_self">Võru linn pakub spaa arendamiseks välja Roosisaare silla kõrval asuva krundi</a></h4><p class="nspInfo nspInfo1 tleft fnone">30.03.2017<a href="/60-uudised/17163-voru-linn-pakub-spaa-arendamiseks-valja-roosisaare-silla-korval-asuva-krundi" target="_self">21 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/46-elu-ja-kultuur/17114-roobi-kula-teelahkme-talu-tiigil-toimus-midagi-sellist-mida-naeb-harva" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.aapoorhall1-30nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/46-elu-ja-kultuur/17114-roobi-kula-teelahkme-talu-tiigil-toimus-midagi-sellist-mida-naeb-harva"  title="Roobi küla Teelahkme talu tiigil toimus midagi sellist, mida näeb harva" target="_self">Roobi küla Teelahkme talu tiigil toimus midagi sellist, mida näeb harva</a></h4><p class="nspInfo nspInfo1 tleft fnone">23.03.2017<a href="/46-elu-ja-kultuur/17114-roobi-kula-teelahkme-talu-tiigil-toimus-midagi-sellist-mida-naeb-harva" target="_self">6 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/60-uudised/17127-voru-koige-laiemaid-parkimiskohti-pakuvad-kasiino-grand-prix-randuri-pubi-ja-swedbank" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.aaparklad32nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/17127-voru-koige-laiemaid-parkimiskohti-pakuvad-kasiino-grand-prix-randuri-pubi-ja-swedbank"  title="Võru kõige laiemaid parkimiskohti pakuvad kasiino Grand Prix, Ränduri pubi ja Swedbank" target="_self">Võru kõige laiemaid parkimiskohti pakuvad kasiino Grand Prix, Ränduri pubi ja&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">25.03.2017<a href="/60-uudised/17127-voru-koige-laiemaid-parkimiskohti-pakuvad-kasiino-grand-prix-randuri-pubi-ja-swedbank" target="_self">5 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/82-eesti-uudised/17154-sony-ulemaailmsel-fotokonkursil-voitis-annela-samuel-vorust" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.Annela-Samuel-Lepatriinunsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/17154-sony-ulemaailmsel-fotokonkursil-voitis-annela-samuel-vorust"  title="Sony ülemaailmsel fotokonkursil võitis Annela Samuel Võrust" target="_self">Sony ülemaailmsel fotokonkursil võitis Annela Samuel Võrust</a></h4><p class="nspInfo nspInfo1 tleft fnone">28.03.2017<a href="/82-eesti-uudised/17154-sony-ulemaailmsel-fotokonkursil-voitis-annela-samuel-vorust" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;clear:both;">
								<a href="/82-eesti-uudised/17161-voru-ilmajaamas-kustutab-viimane-tule-kuu-aja-parast" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.aaIlmajaam17nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/17161-voru-ilmajaamas-kustutab-viimane-tule-kuu-aja-parast"  title="Võru ilmajaamas kustutab viimane tule kuu aja pärast" target="_self">Võru ilmajaamas kustutab viimane tule kuu aja pärast</a></h4><p class="nspInfo nspInfo1 tleft fnone">30.03.2017<a href="/82-eesti-uudised/17161-voru-ilmajaamas-kustutab-viimane-tule-kuu-aja-parast" target="_self">1 <font color="red">kommentaar</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/46-elu-ja-kultuur/17167-mida-on-mujal-meie-kumneaastase-ummamuudu-paigaltammumise-ajal-korda-saadetud" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.aaVeekeskus22nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/46-elu-ja-kultuur/17167-mida-on-mujal-meie-kumneaastase-ummamuudu-paigaltammumise-ajal-korda-saadetud"  title="Mida on mujal meie kümneaastase ummamuudu paigaltammumise ajal korda saadetud?" target="_self">Mida on mujal meie kümneaastase ummamuudu paigaltammumise ajal korda saadetud&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">30.03.2017<a href="/46-elu-ja-kultuur/17167-mida-on-mujal-meie-kumneaastase-ummamuudu-paigaltammumise-ajal-korda-saadetud" target="_self">7 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/60-uudised/17129-voru-vallas-vanuse-poolest-teisel-kohal-olev-aino-vaidla-pidas-eile-sajandat-sunnipaeva" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.Aino_Vaidlansp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/17129-voru-vallas-vanuse-poolest-teisel-kohal-olev-aino-vaidla-pidas-eile-sajandat-sunnipaeva"  title="Võru vallas vanuse poolest teisel kohal olev Aino Vaidla pidas eile sajandat sünnipäeva" target="_self">Võru vallas vanuse poolest teisel kohal olev Aino Vaidla pidas eile sajandat &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">25.03.2017<a href="/60-uudised/17129-voru-vallas-vanuse-poolest-teisel-kohal-olev-aino-vaidla-pidas-eile-sajandat-sunnipaeva" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/46-elu-ja-kultuur/17147-voru-linnast-leiavad-sobilikud-tarbed-nii-mesinikud-jahimehed-kui-ka-kalapuugihuvilised" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.aa1jahindusmesinduskalandusnsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/46-elu-ja-kultuur/17147-voru-linnast-leiavad-sobilikud-tarbed-nii-mesinikud-jahimehed-kui-ka-kalapuugihuvilised"  title="Võru linnast leiavad sobilikud tarbed nii mesinikud, jahimehed kui ka kalapüügihuvilised" target="_self">Võru linnast leiavad sobilikud tarbed nii mesinikud, jahimehed kui ka kalapüü&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">28.03.2017<a href="/46-elu-ja-kultuur/17147-voru-linnast-leiavad-sobilikud-tarbed-nii-mesinikud-jahimehed-kui-ka-kalapuugihuvilised" target="_self">1 <font color="red">kommentaar</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
												</div>
						<div class="nspArtPage nspCol5">
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;clear:both;">
								<a href="/60-uudised/17176-aprillist-suurenevad-pensionid" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.vanansp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/17176-aprillist-suurenevad-pensionid"  title="Aprillist suurenevad pensionid" target="_self">Aprillist suurenevad pensionid</a></h4><p class="nspInfo nspInfo1 tleft fnone">31.03.2017<a href="/60-uudised/17176-aprillist-suurenevad-pensionid" target="_self">6 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/46-elu-ja-kultuur/17097-hooaja-esimene-linnalaat-jai-horedaks" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.aakadakasnsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/46-elu-ja-kultuur/17097-hooaja-esimene-linnalaat-jai-horedaks"  title="Hooaja esimene linnalaat jäi hõredaks" target="_self">Hooaja esimene linnalaat jäi hõredaks</a></h4><p class="nspInfo nspInfo1 tleft fnone">21.03.2017<a href="/46-elu-ja-kultuur/17097-hooaja-esimene-linnalaat-jai-horedaks" target="_self">12 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/60-uudised/17130-voitja-tiia-tamm-sai-lopuks-auhinna-katte" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.aaTiiaTammnsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/17130-voitja-tiia-tamm-sai-lopuks-auhinna-katte"  title="Võitja Tiia Tamm sai lõpuks auhinna kätte" target="_self">Võitja Tiia Tamm sai lõpuks auhinna kätte</a></h4><p class="nspInfo nspInfo1 tleft fnone">25.03.2017<a href="/60-uudised/17130-voitja-tiia-tamm-sai-lopuks-auhinna-katte" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/82-eesti-uudised/17155-paeva-ainsas-liiklusonnetuses-sai-viga-noor-naine" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.avarii-vrusnsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/17155-paeva-ainsas-liiklusonnetuses-sai-viga-noor-naine"  title="Päeva ainsas liiklusõnnetuses sai viga noor naine" target="_self">Päeva ainsas liiklusõnnetuses sai viga noor naine</a></h4><p class="nspInfo nspInfo1 tleft fnone">29.03.2017<a href="/82-eesti-uudised/17155-paeva-ainsas-liiklusonnetuses-sai-viga-noor-naine" target="_self">1 <font color="red">kommentaar</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;clear:both;">
								<a href="/60-uudised/17180-koiv-teeb-maavalitsuse-teenuse-osutamiseks-mtu" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.04aprill.aaMTYmaavalitsus6nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/17180-koiv-teeb-maavalitsuse-teenuse-osutamiseks-mtu"  title="Kõiv teeb maavalitsuse  teenuse osutamiseks MTÜ" target="_self">Kõiv teeb maavalitsuse  teenuse osutamiseks MTÜ</a></h4><p class="nspInfo nspInfo1 tleft fnone">01.04.2017<a href="/60-uudised/17180-koiv-teeb-maavalitsuse-teenuse-osutamiseks-mtu" target="_self">4 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/46-elu-ja-kultuur/17113-voru-tervisekeskuse-projektiga-teisele-katsele" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.aaSixtenSild6nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/46-elu-ja-kultuur/17113-voru-tervisekeskuse-projektiga-teisele-katsele"  title="Võru tervisekeskuse projektiga teisele katsele" target="_self">Võru tervisekeskuse projektiga teisele katsele</a></h4><p class="nspInfo nspInfo1 tleft fnone">23.03.2017<a href="/46-elu-ja-kultuur/17113-voru-tervisekeskuse-projektiga-teisele-katsele" target="_self">8 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/60-uudised/17095-millises-suunas-liigub-vorumaa-uhistransport" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.aabussid7nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/17095-millises-suunas-liigub-vorumaa-uhistransport"  title="Millises suunas liigub Võrumaa ühistransport?" target="_self">Millises suunas liigub Võrumaa ühistransport?</a></h4><p class="nspInfo nspInfo1 tleft fnone">21.03.2017<a href="/60-uudised/17095-millises-suunas-liigub-vorumaa-uhistransport" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/299-uudised-eesti-elu/17104-kuidas-ennetada-hambakattu-ja-parandada-enda-suutervise-olukorda" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.pallnsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/299-uudised-eesti-elu/17104-kuidas-ennetada-hambakattu-ja-parandada-enda-suutervise-olukorda"  title="Kuidas ennetada hambakattu ja parandada enda suutervise olukorda?" target="_self">Kuidas ennetada hambakattu ja parandada enda suutervise olukorda?</a></h4><p class="nspInfo nspInfo1 tleft fnone">22.03.2017<a href="/299-uudised-eesti-elu/17104-kuidas-ennetada-hambakattu-ja-parandada-enda-suutervise-olukorda" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;clear:both;">
								<a href="/60-uudised/17144-perearstid-on-kahekumne-viie-aastaga-teeninud-inimeste-usalduse" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.aaAgi-Mardin18nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/17144-perearstid-on-kahekumne-viie-aastaga-teeninud-inimeste-usalduse"  title="Perearstid on kahekümne viie aastaga  teeninud inimeste usalduse" target="_self">Perearstid on kahekümne viie aastaga  teeninud inimeste usalduse</a></h4><p class="nspInfo nspInfo1 tleft fnone">28.03.2017<a href="/60-uudised/17144-perearstid-on-kahekumne-viie-aastaga-teeninud-inimeste-usalduse" target="_self">4 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/82-eesti-uudised/17126-oeoel-vastu-puhapaeva-laheb-eesti-ule-suveajale" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.kellnsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/17126-oeoel-vastu-puhapaeva-laheb-eesti-ule-suveajale"  title="Eesti läks ööl vastu pühapäeva üle suveajale" target="_self">Eesti läks ööl vastu pühapäeva üle suveajale</a></h4><p class="nspInfo nspInfo1 tleft fnone">26.03.2017<a href="/82-eesti-uudised/17126-oeoel-vastu-puhapaeva-laheb-eesti-ule-suveajale" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/72-sport/17115-laupaeval-pandi-punkt-eesti-noorte-kahe-voistlejate-ja-suusahuppajate-karikasarjale" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.aakahevoistlejatekarikasnsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/72-sport/17115-laupaeval-pandi-punkt-eesti-noorte-kahe-voistlejate-ja-suusahuppajate-karikasarjale"  title="Laupäeval pandi punkt Eesti noorte kahe-võistlejate ja suusahüppajate karikasarjale " target="_self">Laupäeval pandi punkt Eesti noorte kahe-võistlejate ja suusahüppajate karikas&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">23.03.2017<a href="/72-sport/17115-laupaeval-pandi-punkt-eesti-noorte-kahe-voistlejate-ja-suusahuppajate-karikasarjale" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/46-elu-ja-kultuur/17166-antsla-vallavolikogu-istung-loppes-negatiivse-otsusega-valitsuse-ettepaneku-kohta-uhinemise-suhtes" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.aaAntslavolikogunsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/46-elu-ja-kultuur/17166-antsla-vallavolikogu-istung-loppes-negatiivse-otsusega-valitsuse-ettepaneku-kohta-uhinemise-suhtes"  title="Antsla vallavolikogu istung lõppes negatiivse otsusega valitsuse ettepaneku kohta ühinemise suhtes" target="_self">Antsla vallavolikogu istung lõppes negatiivse otsusega valitsuse ettepaneku k&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">30.03.2017<a href="/46-elu-ja-kultuur/17166-antsla-vallavolikogu-istung-loppes-negatiivse-otsusega-valitsuse-ettepaneku-kohta-uhinemise-suhtes" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
												</div>
						<div class="nspArtPage nspCol5">
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;clear:both;">
								<a href="/82-eesti-uudised/17142-naastrehve-tohib-kasutada-veel-aprilli-lopuni" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.talvnsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/17142-naastrehve-tohib-kasutada-veel-aprilli-lopuni"  title="Naastrehve tohib kasutada veel aprilli lõpuni" target="_self">Naastrehve tohib kasutada veel aprilli lõpuni</a></h4><p class="nspInfo nspInfo1 tleft fnone">27.03.2017<a href="/82-eesti-uudised/17142-naastrehve-tohib-kasutada-veel-aprilli-lopuni" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/299-uudised-eesti-elu/17103-6-lihtsat-nippi-mille-abil-muuta-hommikusoeoek-harjumuseks" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.hommiknsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/299-uudised-eesti-elu/17103-6-lihtsat-nippi-mille-abil-muuta-hommikusoeoek-harjumuseks"  title="6 lihtsat nippi, mille abil muuta hommikusöök harjumuseks" target="_self">6 lihtsat nippi, mille abil muuta hommikusöök harjumuseks</a></h4><p class="nspInfo nspInfo1 tleft fnone">22.03.2017<a href="/299-uudised-eesti-elu/17103-6-lihtsat-nippi-mille-abil-muuta-hommikusoeoek-harjumuseks" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/60-uudised/17134-henni-nassar-loobus-oma-valimisliidu-vedamisest" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.Henni-Nassarnsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/17134-henni-nassar-loobus-oma-valimisliidu-vedamisest"  title="Henni Nassar loobus oma valimisliidu vedamisest" target="_self">Henni Nassar loobus oma valimisliidu vedamisest</a></h4><p class="nspInfo nspInfo1 tleft fnone">25.03.2017<a href="/60-uudised/17134-henni-nassar-loobus-oma-valimisliidu-vedamisest" target="_self">5 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/60-uudised/17143-maie-jogar-voru-sobib-eesti-oekopealinnaks" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.aaMaie-Jogar3nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/17143-maie-jogar-voru-sobib-eesti-oekopealinnaks"  title="Maie Jõgar: „Võru sobib Eesti  ökopealinnaks.”" target="_self">Maie Jõgar: „Võru sobib Eesti  ökopealinnaks.”</a></h4><p class="nspInfo nspInfo1 tleft fnone">28.03.2017<a href="/60-uudised/17143-maie-jogar-voru-sobib-eesti-oekopealinnaks" target="_self">10 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;clear:both;">
								<a href="/60-uudised/17096-kuperjanovi-pataljoni-kulastas-sunnipaeval-800-inimest" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.aakup3nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/17096-kuperjanovi-pataljoni-kulastas-sunnipaeval-800-inimest"  title="Kuperjanovi pataljoni külastas sünnipäeval 800 inimest" target="_self">Kuperjanovi pataljoni külastas sünnipäeval 800 inimest</a></h4><p class="nspInfo nspInfo1 tleft fnone">21.03.2017<a href="/60-uudised/17096-kuperjanovi-pataljoni-kulastas-sunnipaeval-800-inimest" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/46-elu-ja-kultuur/17131-riigikaitsekomisjon-koos-meeleavaldajatega-nursipalu-polugoonil" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.Nursipalunsp-793.JPG" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/46-elu-ja-kultuur/17131-riigikaitsekomisjon-koos-meeleavaldajatega-nursipalu-polugoonil"  title="Riigikaitsekomisjon koos meeleavaldajatega Nursipalu polügoonil" target="_self">Riigikaitsekomisjon koos meeleavaldajatega Nursipalu polügoonil</a></h4><p class="nspInfo nspInfo1 tleft fnone">25.03.2017<a href="/46-elu-ja-kultuur/17131-riigikaitsekomisjon-koos-meeleavaldajatega-nursipalu-polugoonil" target="_self">5 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/46-elu-ja-kultuur/17112-voru-kannelt-kulastas-2016-aastal-81-712-inimest" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.aaKandletaanuyritusnsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/46-elu-ja-kultuur/17112-voru-kannelt-kulastas-2016-aastal-81-712-inimest"  title="Võru Kannelt külastas 2016. aastal 81 712 inimest" target="_self">Võru Kannelt külastas 2016. aastal 81 712 inimest</a></h4><p class="nspInfo nspInfo1 tleft fnone">23.03.2017<a href="/46-elu-ja-kultuur/17112-voru-kannelt-kulastas-2016-aastal-81-712-inimest" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/82-eesti-uudised/17151-tuhanded-mobiil-id-sertifikaadid-muutuvad-laupaeval-kehtetuks" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.telefon_ja_arvutinsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/17151-tuhanded-mobiil-id-sertifikaadid-muutuvad-laupaeval-kehtetuks"  title="Tuhanded mobiil-ID sertifikaadid muutuvad laupäeval kehtetuks" target="_self">Tuhanded mobiil-ID sertifikaadid muutuvad laupäeval kehtetuks</a></h4><p class="nspInfo nspInfo1 tleft fnone">28.03.2017<a href="/82-eesti-uudised/17151-tuhanded-mobiil-id-sertifikaadid-muutuvad-laupaeval-kehtetuks" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;clear:both;">
								<a href="/82-eesti-uudised/17123-haanja-vallavanem-esitas-el-ile-raporti-kasvuhoonegaaside-asjus" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.Juri-Gotmansnsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/17123-haanja-vallavanem-esitas-el-ile-raporti-kasvuhoonegaaside-asjus"  title="Haanja vallavanem esitas EL-ile raporti kasvuhoonegaaside asjus" target="_self">Haanja vallavanem esitas EL-ile raporti kasvuhoonegaaside asjus</a></h4><p class="nspInfo nspInfo1 tleft fnone">24.03.2017<a href="/82-eesti-uudised/17123-haanja-vallavanem-esitas-el-ile-raporti-kasvuhoonegaaside-asjus" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/268-voru-lv-istung/17106-voru-linnavalitsuse-istung-22-martsil" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.voru_kiriknsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/268-voru-lv-istung/17106-voru-linnavalitsuse-istung-22-martsil"  title="Võru Linnavalitsuse istung 22. märtsil" target="_self">Võru Linnavalitsuse istung 22. märtsil</a></h4><p class="nspInfo nspInfo1 tleft fnone">22.03.2017<a href="/268-voru-lv-istung/17106-voru-linnavalitsuse-istung-22-martsil" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/82-eesti-uudised/17171-piiriametnikud-tabasid-vorumaal-metsa-vahel-salasuitsu-smugeldajad" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/remote.remote3.piir.piireestinsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/17171-piiriametnikud-tabasid-vorumaal-metsa-vahel-salasuitsu-smugeldajad"  title="Piiriametnikud tabasid Võrumaal metsa vahel salasuitsu smugeldajad" target="_self">Piiriametnikud tabasid Võrumaal metsa vahel salasuitsu smugeldajad</a></h4><p class="nspInfo nspInfo1 tleft fnone">30.03.2017<a href="/82-eesti-uudised/17171-piiriametnikud-tabasid-vorumaal-metsa-vahel-salasuitsu-smugeldajad" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/82-eesti-uudised/17136-martsikuuditamisest-moeoedus-68-aastat" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.Mrtsikditamise-mlestuspevnsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/17136-martsikuuditamisest-moeoedus-68-aastat"  title="Märtsiküüditamisest möödus 68 aastat" target="_self">Märtsiküüditamisest möödus 68 aastat</a></h4><p class="nspInfo nspInfo1 tleft fnone">25.03.2017<a href="/82-eesti-uudised/17136-martsikuuditamisest-moeoedus-68-aastat" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
												</div>
						<div class="nspArtPage nspCol5">
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;clear:both;">
								<a href="/82-eesti-uudised/17173-piimalehmade-ja-sigade-kasvatajad-saavad-katte-erakorralise-toetuse" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.sigansp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/17173-piimalehmade-ja-sigade-kasvatajad-saavad-katte-erakorralise-toetuse"  title="Piimalehmade ja sigade kasvatajad saavad kätte erakorralise toetuse" target="_self">Piimalehmade ja sigade kasvatajad saavad kätte erakorralise toetuse</a></h4><p class="nspInfo nspInfo1 tleft fnone">31.03.2017<a href="/82-eesti-uudised/17173-piimalehmade-ja-sigade-kasvatajad-saavad-katte-erakorralise-toetuse" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/82-eesti-uudised/17141-alaveski-loomapark-kaotas-karuaediku-korguse-ule-peetud-vaidluse" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.alaveski-karunsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/17141-alaveski-loomapark-kaotas-karuaediku-korguse-ule-peetud-vaidluse"  title="Alaveski loomapark kaotas karuaediku kõrguse üle peetud vaidluse" target="_self">Alaveski loomapark kaotas karuaediku kõrguse üle peetud vaidluse</a></h4><p class="nspInfo nspInfo1 tleft fnone">27.03.2017<a href="/82-eesti-uudised/17141-alaveski-loomapark-kaotas-karuaediku-korguse-ule-peetud-vaidluse" target="_self">2 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/46-elu-ja-kultuur/17132-kes-minevikku-ei-maleta-elab-tulevikuta" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.aaraamatudnsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/46-elu-ja-kultuur/17132-kes-minevikku-ei-maleta-elab-tulevikuta"  title="Kes minevikku ei mäleta, elab tulevikuta" target="_self">Kes minevikku ei mäleta, elab tulevikuta</a></h4><p class="nspInfo nspInfo1 tleft fnone">25.03.2017<a href="/46-elu-ja-kultuur/17132-kes-minevikku-ei-maleta-elab-tulevikuta" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/60-uudised/17181-kergliiklustee-ohukoht-tingis-liiklusohutuse-alase-oppuse-antsla-gumnaasiumis" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.04aprill.aaLiiklusohutuseoppepaevnsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/17181-kergliiklustee-ohukoht-tingis-liiklusohutuse-alase-oppuse-antsla-gumnaasiumis"  title="Kergliiklustee ohukoht tingis liiklusohutuse alase õppuse Antsla gümnaasiumis " target="_self">Kergliiklustee ohukoht tingis liiklusohutuse alase õppuse Antsla gümnaasiumis&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">01.04.2017<a href="/60-uudised/17181-kergliiklustee-ohukoht-tingis-liiklusohutuse-alase-oppuse-antsla-gumnaasiumis" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;clear:both;">
								<a href="/46-elu-ja-kultuur/17125-maavanem-vajame-nursipalu-kokkulepet" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.Vru-maavanem-Andres-Kivnsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/46-elu-ja-kultuur/17125-maavanem-vajame-nursipalu-kokkulepet"  title="Maavanem: vajame Nursipalu kokkulepet" target="_self">Maavanem: vajame Nursipalu kokkulepet</a></h4><p class="nspInfo nspInfo1 tleft fnone">24.03.2017<a href="/46-elu-ja-kultuur/17125-maavanem-vajame-nursipalu-kokkulepet" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/60-uudised/17093-antslas-peeti-plaani-kuidas-kiire-internetiuhendus-jouaks-koigi-majapidamisteni" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.aalairibaantslasnsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/17093-antslas-peeti-plaani-kuidas-kiire-internetiuhendus-jouaks-koigi-majapidamisteni"  title="Antslas peeti plaani, kuidas kiire internetiühendus jõuaks kõigi majapidamisteni " target="_self">Antslas peeti plaani, kuidas kiire internetiühendus jõuaks kõigi majapidamist&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">21.03.2017<a href="/60-uudised/17093-antslas-peeti-plaani-kuidas-kiire-internetiuhendus-jouaks-koigi-majapidamisteni" target="_self">3 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/299-uudised-eesti-elu/17152-uus-polvkond-on-vanemaid-juhte-troonilt-toukamas" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.aavisioon1nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/299-uudised-eesti-elu/17152-uus-polvkond-on-vanemaid-juhte-troonilt-toukamas"  title="Uus põlvkond on vanemaid juhte troonilt tõukamas" target="_self">Uus põlvkond on vanemaid juhte troonilt tõukamas</a></h4><p class="nspInfo nspInfo1 tleft fnone">28.03.2017<a href="/299-uudised-eesti-elu/17152-uus-polvkond-on-vanemaid-juhte-troonilt-toukamas" target="_self">2 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/82-eesti-uudised/17102-riigikogu-kiitis-ohukeste-kilekottide-kasutuse-piiramise-heaks" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.kilekottnsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/17102-riigikogu-kiitis-ohukeste-kilekottide-kasutuse-piiramise-heaks"  title="Riigikogu kiitis õhukeste kilekottide kasutuse piiramise heaks" target="_self">Riigikogu kiitis õhukeste kilekottide kasutuse piiramise heaks</a></h4><p class="nspInfo nspInfo1 tleft fnone">21.03.2017<a href="/82-eesti-uudised/17102-riigikogu-kiitis-ohukeste-kilekottide-kasutuse-piiramise-heaks" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;clear:both;">
								<a href="/46-elu-ja-kultuur/17098-suuhugieeni-eest-hoolitsemiseks-moeldud-toodete-valik-on-poelettidel-lai" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.aahambaharjadnsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/46-elu-ja-kultuur/17098-suuhugieeni-eest-hoolitsemiseks-moeldud-toodete-valik-on-poelettidel-lai"  title="Suuhügieeni eest hoolitsemiseks mõeldud toodete valik on poelettidel lai " target="_self">Suuhügieeni eest hoolitsemiseks mõeldud toodete valik on poelettidel lai </a></h4><p class="nspInfo nspInfo1 tleft fnone">21.03.2017<a href="/46-elu-ja-kultuur/17098-suuhugieeni-eest-hoolitsemiseks-moeldud-toodete-valik-on-poelettidel-lai" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/82-eesti-uudised/17174-alates-homsest-kehtivad-kodulindude-valjaspidamisele-piirangud" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.muna_kanansp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/17174-alates-homsest-kehtivad-kodulindude-valjaspidamisele-piirangud"  title="Alates homsest kehtivad kodulindude väljaspidamisele piirangud" target="_self">Alates homsest kehtivad kodulindude väljaspidamisele piirangud</a></h4><p class="nspInfo nspInfo1 tleft fnone">31.03.2017<a href="/82-eesti-uudised/17174-alates-homsest-kehtivad-kodulindude-valjaspidamisele-piirangud" target="_self">2 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/82-eesti-uudised/17122-vta-tutvustas-pollumeestele-karmistuvaid-kodulindude-pidamise-noudeid" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.kana2nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/17122-vta-tutvustas-pollumeestele-karmistuvaid-kodulindude-pidamise-noudeid"  title="VTA tutvustas põllumeestele karmistuvaid kodulindude pidamise nõudeid" target="_self">VTA tutvustas põllumeestele karmistuvaid kodulindude pidamise nõudeid</a></h4><p class="nspInfo nspInfo1 tleft fnone">24.03.2017<a href="/82-eesti-uudised/17122-vta-tutvustas-pollumeestele-karmistuvaid-kodulindude-pidamise-noudeid" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/82-eesti-uudised/17121-avatud-talude-paevale-on-kirja-pannud-80-talu-ja-pollumajandustootjat" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2016.07juuli.korgemae3nsp-793.JPG" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/17121-avatud-talude-paevale-on-kirja-pannud-80-talu-ja-pollumajandustootjat"  title="Avatud talude päevale on kirja pannud 80 talu ja põllumajandustootjat" target="_self">Avatud talude päevale on kirja pannud 80 talu ja põllumajandustootjat</a></h4><p class="nspInfo nspInfo1 tleft fnone">24.03.2017<a href="/82-eesti-uudised/17121-avatud-talude-paevale-on-kirja-pannud-80-talu-ja-pollumajandustootjat" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
												</div>
						<div class="nspArtPage nspCol5">
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;clear:both;">
								<a href="/82-eesti-uudised/17137-riik-tahab-saata-avarii-pohjustanud-autod-parast-taastamist-kontrolli" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.autonsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/17137-riik-tahab-saata-avarii-pohjustanud-autod-parast-taastamist-kontrolli"  title="Riik tahab saata avarii põhjustanud autod pärast taastamist kontrolli" target="_self">Riik tahab saata avarii põhjustanud autod pärast taastamist kontrolli</a></h4><p class="nspInfo nspInfo1 tleft fnone">27.03.2017<a href="/82-eesti-uudised/17137-riik-tahab-saata-avarii-pohjustanud-autod-parast-taastamist-kontrolli" target="_self">1 <font color="red">kommentaar</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/60-uudised/17140-maaeluministeerium-plaanib-pealinnast-valja-viia-50-toeoekohta" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.tarmo-tammnsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/17140-maaeluministeerium-plaanib-pealinnast-valja-viia-50-toeoekohta"  title="Maaeluministeerium plaanib pealinnast välja viia 50 töökohta" target="_self">Maaeluministeerium plaanib pealinnast välja viia 50 töökohta</a></h4><p class="nspInfo nspInfo1 tleft fnone">27.03.2017<a href="/60-uudised/17140-maaeluministeerium-plaanib-pealinnast-valja-viia-50-toeoekohta" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/60-uudised/17177-aastavahetusel-saab-vastseliina-piiskopilinnuse-juures-valmis-palverandurite-maja" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.04aprill.aapalvemaja149nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/17177-aastavahetusel-saab-vastseliina-piiskopilinnuse-juures-valmis-palverandurite-maja"  title="Aastavahetusel saab Vastseliina piiskopilinnuse juures valmis palverändurite maja " target="_self">Aastavahetusel saab Vastseliina piiskopilinnuse juures valmis palverändurite &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">01.04.2017<a href="/60-uudised/17177-aastavahetusel-saab-vastseliina-piiskopilinnuse-juures-valmis-palverandurite-maja" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/82-eesti-uudised/17156-politsei-palkab-lahiaastatel-juurde-45-piirkonnapolitseinikku" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/remote.paaste.politsei2015nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/17156-politsei-palkab-lahiaastatel-juurde-45-piirkonnapolitseinikku"  title="Politsei palkab lähiaastatel juurde 45 piirkonnapolitseinikku" target="_self">Politsei palkab lähiaastatel juurde 45 piirkonnapolitseinikku</a></h4><p class="nspInfo nspInfo1 tleft fnone">29.03.2017<a href="/82-eesti-uudised/17156-politsei-palkab-lahiaastatel-juurde-45-piirkonnapolitseinikku" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;clear:both;">
								<a href="/60-uudised/17170-standardtantsude-meistritiitel-tuli-louna-eestisse" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.Eesti-meistrid-Marco-Kindsigo-ja-Lisete-Marjapuunsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/17170-standardtantsude-meistritiitel-tuli-louna-eestisse"  title="Standardtantsude meistritiitel tuli Lõuna-Eestisse" target="_self">Standardtantsude meistritiitel tuli Lõuna-Eestisse</a></h4><p class="nspInfo nspInfo1 tleft fnone">30.03.2017<a href="/60-uudised/17170-standardtantsude-meistritiitel-tuli-louna-eestisse" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/299-uudised-eesti-elu/17158-kuidas-valida-usaldusvaarne-laenufirma" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.heti24.finsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/299-uudised-eesti-elu/17158-kuidas-valida-usaldusvaarne-laenufirma"  title="Kuidas valida usaldusväärne laenufirma?" target="_self">Kuidas valida usaldusväärne laenufirma?</a></h4><p class="nspInfo nspInfo1 tleft fnone">29.03.2017<a href="/299-uudised-eesti-elu/17158-kuidas-valida-usaldusvaarne-laenufirma" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/82-eesti-uudised/17117-riigikaitsekomisjon-tutvub-nursipalu-harjutusvaljaku-ja-kagupiiriga" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.nursipalunsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/17117-riigikaitsekomisjon-tutvub-nursipalu-harjutusvaljaku-ja-kagupiiriga"  title="Riigikaitsekomisjon tutvub Nursipalu harjutusväljaku ja kagupiiriga" target="_self">Riigikaitsekomisjon tutvub Nursipalu harjutusväljaku ja kagupiiriga</a></h4><p class="nspInfo nspInfo1 tleft fnone">23.03.2017<a href="/82-eesti-uudised/17117-riigikaitsekomisjon-tutvub-nursipalu-harjutusvaljaku-ja-kagupiiriga" target="_self">5 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/82-eesti-uudised/17157-louna-eesti-paastjad-kaisid-kustutamas-viit-kulupolengut" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.tuli3nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/17157-louna-eesti-paastjad-kaisid-kustutamas-viit-kulupolengut"  title="Lõuna-Eesti päästjad käisid kustutamas viit kulupõlengut" target="_self">Lõuna-Eesti päästjad käisid kustutamas viit kulupõlengut</a></h4><p class="nspInfo nspInfo1 tleft fnone">29.03.2017<a href="/82-eesti-uudised/17157-louna-eesti-paastjad-kaisid-kustutamas-viit-kulupolengut" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;clear:both;">
								<a href="/268-voru-lv-istung/17159-voru-linnavalitsuse-istung-29-martsil" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/remote.ilm.paike201623mainsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/268-voru-lv-istung/17159-voru-linnavalitsuse-istung-29-martsil"  title="Võru Linnavalitsuse istung 29. märtsil" target="_self">Võru Linnavalitsuse istung 29. märtsil</a></h4><p class="nspInfo nspInfo1 tleft fnone">29.03.2017<a href="/268-voru-lv-istung/17159-voru-linnavalitsuse-istung-29-martsil" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/82-eesti-uudised/17175-elektrilevi-uus-hinnakiri-vahendab-kodutarbijale-hinda-neli-protsenti" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.pirnnsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/17175-elektrilevi-uus-hinnakiri-vahendab-kodutarbijale-hinda-neli-protsenti"  title="Elektrilevi uus hinnakiri vähendab kodutarbijale hinda neli protsenti" target="_self">Elektrilevi uus hinnakiri vähendab kodutarbijale hinda neli protsenti</a></h4><p class="nspInfo nspInfo1 tleft fnone">31.03.2017<a href="/82-eesti-uudised/17175-elektrilevi-uus-hinnakiri-vahendab-kodutarbijale-hinda-neli-protsenti" target="_self">3 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/44-arvamus/17094-25-aastat-internetti" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/thumbnails.juhtkiri2017nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/44-arvamus/17094-25-aastat-internetti"  title="25 aastat internetti" target="_self">25 aastat internetti</a></h4><p class="nspInfo nspInfo1 tleft fnone">21.03.2017<a href="/44-arvamus/17094-25-aastat-internetti" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/82-eesti-uudised/17120-sinu-lokkest-ei-tohi-saada-teiste-mure" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.tulinsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/17120-sinu-lokkest-ei-tohi-saada-teiste-mure"  title="Sinu lõkkest ei tohi saada teiste mure!" target="_self">Sinu lõkkest ei tohi saada teiste mure!</a></h4><p class="nspInfo nspInfo1 tleft fnone">23.03.2017<a href="/82-eesti-uudised/17120-sinu-lokkest-ei-tohi-saada-teiste-mure" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div>
	</section>
	    
        <section id="gkBottom2" class="gkCols6 gkPage">
    	<div class="box pattern gkmod-1 nomargin"><h3 class="header"><a href="http://vorumaateataja.ee/arhiiv"> VIIMASED</a></h3><div class="content">	<div class="nspMain pattern" id="nsp-nsp-818" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 3,
				'news_rows': 3,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
										<ul class="nspPagination">
												<li><a href="#">1</a></li>
												<li><a href="#">2</a></li>
												<li><a href="#">3</a></li>
												<li><a href="#">4</a></li>
												<li><a href="#">5</a></li>
											</ul>
										
										<a href="#" class="nspPrev">Prev</a>
					<a href="#" class="nspNext">Next</a>
									</div>
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages5">
																	<div class="nspArtPage active nspCol5">
																				<div class="nspArt nspCol3" style="padding:4 4px 4px 5;clear:both;">
								<a href="/82-eesti-uudised/17191-kolme-kuuga-sai-eestis-hiv-diagnoosi-70-inimest" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.04aprill.nainensp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/17191-kolme-kuuga-sai-eestis-hiv-diagnoosi-70-inimest"  title="Kolme kuuga sai Eestis HIV diagnoosi 70 inimest" target="_self">Kolme kuuga sai Eestis HIV diagnoosi 70 inimest</a></h4><p class="nspInfo nspInfo1 tleft fnone">02.04.2017<a href="/82-eesti-uudised/17191-kolme-kuuga-sai-eestis-hiv-diagnoosi-70-inimest" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/82-eesti-uudised/17190-paeva-ainsas-raskemas-autoavariis-sai-viga-kokkuporget-valtinud-juht" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/remote.paaste.JAndrei_JAndrei_HA-27nsp-818.JPG" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/17190-paeva-ainsas-raskemas-autoavariis-sai-viga-kokkuporget-valtinud-juht"  title="Päeva ainsas raskemas autoavariis sai viga kokkupõrget vältinud juht" target="_self">Päeva ainsas raskemas autoavariis sai viga kokkupõrget vältinud juht</a></h4><p class="nspInfo nspInfo1 tleft fnone">02.04.2017<a href="/82-eesti-uudised/17190-paeva-ainsas-raskemas-autoavariis-sai-viga-kokkuporget-valtinud-juht" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/82-eesti-uudised/17189-vanemuine-votab-eesti-keele-korval-kasutusele-ka-voru-keele" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.04aprill.vanemuine_vro_keelnsp-818.JPG" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/17189-vanemuine-votab-eesti-keele-korval-kasutusele-ka-voru-keele"  title="Vanemuine võtab eesti keele kõrval kasutusele ka võru keele" target="_self">Vanemuine võtab eesti keele kõrval kasutusele ka võru keele</a></h4><p class="nspInfo nspInfo1 tleft fnone">02.04.2017<a href="/82-eesti-uudised/17189-vanemuine-votab-eesti-keele-korval-kasutusele-ka-voru-keele" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;clear:both;">
								<a href="/82-eesti-uudised/17188-teisipaeval-tulevad-kasutusele-uued-50-eurosed-rahatahed" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.04aprill.uus50euronensp-818.JPG" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/17188-teisipaeval-tulevad-kasutusele-uued-50-eurosed-rahatahed"  title="Teisipäeval tulevad kasutusele uued 50-eurosed rahatähed" target="_self">Teisipäeval tulevad kasutusele uued 50-eurosed rahatähed</a></h4><p class="nspInfo nspInfo1 tleft fnone">02.04.2017<a href="/82-eesti-uudised/17188-teisipaeval-tulevad-kasutusele-uued-50-eurosed-rahatahed" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/82-eesti-uudised/17187-perearsti-nouandetelefonile-helistamine-voib-muutuda-tasuta-teenuseks" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.04aprill.telefonnsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/17187-perearsti-nouandetelefonile-helistamine-voib-muutuda-tasuta-teenuseks"  title="Perearsti nõuandetelefonile helistamine võib muutuda tasuta teenuseks" target="_self">Perearsti nõuandetelefonile helistamine võib muutuda tasuta teenuseks</a></h4><p class="nspInfo nspInfo1 tleft fnone">01.04.2017<a href="/82-eesti-uudised/17187-perearsti-nouandetelefonile-helistamine-voib-muutuda-tasuta-teenuseks" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/60-uudised/17179-giuseppe-verdi-rigoletto-jouab-otseulekandena-voru-kandlesse" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.04aprill.aaKandleoopernsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/17179-giuseppe-verdi-rigoletto-jouab-otseulekandena-voru-kandlesse"  title="Giuseppe Verdi „Rigoletto” jõuab otseülekandena Võru Kandlesse" target="_self">Giuseppe Verdi „Rigoletto” jõuab otseülekandena Võru Kandlesse</a></h4><p class="nspInfo nspInfo1 tleft fnone">01.04.2017<a href="/60-uudised/17179-giuseppe-verdi-rigoletto-jouab-otseulekandena-voru-kandlesse" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;clear:both;">
								<a href="/44-arvamus/17178-tana-on-karjalaske-ja-naljapaev" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/thumbnails.juhtkiri2017nsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/44-arvamus/17178-tana-on-karjalaske-ja-naljapaev"  title="Täna on karjalaske- ja naljapäev" target="_self">Täna on karjalaske- ja naljapäev</a></h4><p class="nspInfo nspInfo1 tleft fnone">01.04.2017<a href="/44-arvamus/17178-tana-on-karjalaske-ja-naljapaev" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/60-uudised/17181-kergliiklustee-ohukoht-tingis-liiklusohutuse-alase-oppuse-antsla-gumnaasiumis" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.04aprill.aaLiiklusohutuseoppepaevnsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/17181-kergliiklustee-ohukoht-tingis-liiklusohutuse-alase-oppuse-antsla-gumnaasiumis"  title="Kergliiklustee ohukoht tingis liiklusohutuse alase õppuse Antsla gümnaasiumis " target="_self">Kergliiklustee ohukoht tingis liiklusohutuse alase õppuse Antsla gümnaasiumis&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">01.04.2017<a href="/60-uudised/17181-kergliiklustee-ohukoht-tingis-liiklusohutuse-alase-oppuse-antsla-gumnaasiumis" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/60-uudised/17177-aastavahetusel-saab-vastseliina-piiskopilinnuse-juures-valmis-palverandurite-maja" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.04aprill.aapalvemaja149nsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/17177-aastavahetusel-saab-vastseliina-piiskopilinnuse-juures-valmis-palverandurite-maja"  title="Aastavahetusel saab Vastseliina piiskopilinnuse juures valmis palverändurite maja " target="_self">Aastavahetusel saab Vastseliina piiskopilinnuse juures valmis palverändurite &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">01.04.2017<a href="/60-uudised/17177-aastavahetusel-saab-vastseliina-piiskopilinnuse-juures-valmis-palverandurite-maja" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
												</div>
						<div class="nspArtPage nspCol5">
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;clear:both;">
								<a href="/82-eesti-uudised/17186-11-kinnisvarafirmat-lubavad-lopetada-koostoeoe-portaaliga-kv-ee" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.04aprill.kv.eensp-818.JPG" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/17186-11-kinnisvarafirmat-lubavad-lopetada-koostoeoe-portaaliga-kv-ee"  title="11 kinnisvarafirmat lubavad lõpetada koostöö portaaliga Kv.ee" target="_self">11 kinnisvarafirmat lubavad lõpetada koostöö portaaliga Kv.ee</a></h4><p class="nspInfo nspInfo1 tleft fnone">01.04.2017<a href="/82-eesti-uudised/17186-11-kinnisvarafirmat-lubavad-lopetada-koostoeoe-portaaliga-kv-ee" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/299-uudised-eesti-elu/17185-5-nouannet-kuidas-motiveerida-lapsi-hambaid-pesema" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.hambaharja-arengnsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/299-uudised-eesti-elu/17185-5-nouannet-kuidas-motiveerida-lapsi-hambaid-pesema"  title="5 nõuannet, kuidas motiveerida lapsi hambaid pesema" target="_self">5 nõuannet, kuidas motiveerida lapsi hambaid pesema</a></h4><p class="nspInfo nspInfo1 tleft fnone">01.04.2017<a href="/299-uudised-eesti-elu/17185-5-nouannet-kuidas-motiveerida-lapsi-hambaid-pesema" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/60-uudised/17180-koiv-teeb-maavalitsuse-teenuse-osutamiseks-mtu" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.04aprill.aaMTYmaavalitsus6nsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/17180-koiv-teeb-maavalitsuse-teenuse-osutamiseks-mtu"  title="Kõiv teeb maavalitsuse  teenuse osutamiseks MTÜ" target="_self">Kõiv teeb maavalitsuse  teenuse osutamiseks MTÜ</a></h4><p class="nspInfo nspInfo1 tleft fnone">01.04.2017<a href="/60-uudised/17180-koiv-teeb-maavalitsuse-teenuse-osutamiseks-mtu" target="_self">4 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;clear:both;">
								<a href="/60-uudised/17184-rouge-lahedal-metsas-redutab-saladuslik-mees" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.04aprill.meesnsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/17184-rouge-lahedal-metsas-redutab-saladuslik-mees"  title="Rõuge lähedal metsas redutab saladuslik mees" target="_self">Rõuge lähedal metsas redutab saladuslik mees</a></h4><p class="nspInfo nspInfo1 tleft fnone">01.04.2017<a href="/60-uudised/17184-rouge-lahedal-metsas-redutab-saladuslik-mees" target="_self">9 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/60-uudised/17176-aprillist-suurenevad-pensionid" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.vanansp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/17176-aprillist-suurenevad-pensionid"  title="Aprillist suurenevad pensionid" target="_self">Aprillist suurenevad pensionid</a></h4><p class="nspInfo nspInfo1 tleft fnone">31.03.2017<a href="/60-uudised/17176-aprillist-suurenevad-pensionid" target="_self">6 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/82-eesti-uudised/17175-elektrilevi-uus-hinnakiri-vahendab-kodutarbijale-hinda-neli-protsenti" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.pirnnsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/17175-elektrilevi-uus-hinnakiri-vahendab-kodutarbijale-hinda-neli-protsenti"  title="Elektrilevi uus hinnakiri vähendab kodutarbijale hinda neli protsenti" target="_self">Elektrilevi uus hinnakiri vähendab kodutarbijale hinda neli protsenti</a></h4><p class="nspInfo nspInfo1 tleft fnone">31.03.2017<a href="/82-eesti-uudised/17175-elektrilevi-uus-hinnakiri-vahendab-kodutarbijale-hinda-neli-protsenti" target="_self">3 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;clear:both;">
								<a href="/82-eesti-uudised/17174-alates-homsest-kehtivad-kodulindude-valjaspidamisele-piirangud" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.muna_kanansp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/17174-alates-homsest-kehtivad-kodulindude-valjaspidamisele-piirangud"  title="Alates homsest kehtivad kodulindude väljaspidamisele piirangud" target="_self">Alates homsest kehtivad kodulindude väljaspidamisele piirangud</a></h4><p class="nspInfo nspInfo1 tleft fnone">31.03.2017<a href="/82-eesti-uudised/17174-alates-homsest-kehtivad-kodulindude-valjaspidamisele-piirangud" target="_self">2 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/82-eesti-uudised/17173-piimalehmade-ja-sigade-kasvatajad-saavad-katte-erakorralise-toetuse" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.sigansp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/17173-piimalehmade-ja-sigade-kasvatajad-saavad-katte-erakorralise-toetuse"  title="Piimalehmade ja sigade kasvatajad saavad kätte erakorralise toetuse" target="_self">Piimalehmade ja sigade kasvatajad saavad kätte erakorralise toetuse</a></h4><p class="nspInfo nspInfo1 tleft fnone">31.03.2017<a href="/82-eesti-uudised/17173-piimalehmade-ja-sigade-kasvatajad-saavad-katte-erakorralise-toetuse" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/82-eesti-uudised/17172-politsei-tuletab-jalgratturitele-meelde-kiivri-kandmise-vajadust" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.kiivernsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/17172-politsei-tuletab-jalgratturitele-meelde-kiivri-kandmise-vajadust"  title="Politsei tuletab jalgratturitele meelde kiivri kandmise vajadust" target="_self">Politsei tuletab jalgratturitele meelde kiivri kandmise vajadust</a></h4><p class="nspInfo nspInfo1 tleft fnone">31.03.2017<a href="/82-eesti-uudised/17172-politsei-tuletab-jalgratturitele-meelde-kiivri-kandmise-vajadust" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
												</div>
						<div class="nspArtPage nspCol5">
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;clear:both;">
								<a href="/82-eesti-uudised/17161-voru-ilmajaamas-kustutab-viimane-tule-kuu-aja-parast" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.aaIlmajaam17nsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/17161-voru-ilmajaamas-kustutab-viimane-tule-kuu-aja-parast"  title="Võru ilmajaamas kustutab viimane tule kuu aja pärast" target="_self">Võru ilmajaamas kustutab viimane tule kuu aja pärast</a></h4><p class="nspInfo nspInfo1 tleft fnone">30.03.2017<a href="/82-eesti-uudised/17161-voru-ilmajaamas-kustutab-viimane-tule-kuu-aja-parast" target="_self">1 <font color="red">kommentaar</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/60-uudised/17163-voru-linn-pakub-spaa-arendamiseks-valja-roosisaare-silla-korval-asuva-krundi" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.aaVeeparkRoosisaarensp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/17163-voru-linn-pakub-spaa-arendamiseks-valja-roosisaare-silla-korval-asuva-krundi"  title="Võru linn pakub spaa arendamiseks välja Roosisaare silla kõrval asuva krundi" target="_self">Võru linn pakub spaa arendamiseks välja Roosisaare silla kõrval asuva krundi</a></h4><p class="nspInfo nspInfo1 tleft fnone">30.03.2017<a href="/60-uudised/17163-voru-linn-pakub-spaa-arendamiseks-valja-roosisaare-silla-korval-asuva-krundi" target="_self">21 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/46-elu-ja-kultuur/17166-antsla-vallavolikogu-istung-loppes-negatiivse-otsusega-valitsuse-ettepaneku-kohta-uhinemise-suhtes" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.aaAntslavolikogunsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/46-elu-ja-kultuur/17166-antsla-vallavolikogu-istung-loppes-negatiivse-otsusega-valitsuse-ettepaneku-kohta-uhinemise-suhtes"  title="Antsla vallavolikogu istung lõppes negatiivse otsusega valitsuse ettepaneku kohta ühinemise suhtes" target="_self">Antsla vallavolikogu istung lõppes negatiivse otsusega valitsuse ettepaneku k&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">30.03.2017<a href="/46-elu-ja-kultuur/17166-antsla-vallavolikogu-istung-loppes-negatiivse-otsusega-valitsuse-ettepaneku-kohta-uhinemise-suhtes" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;clear:both;">
								<a href="/46-elu-ja-kultuur/17167-mida-on-mujal-meie-kumneaastase-ummamuudu-paigaltammumise-ajal-korda-saadetud" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.aaVeekeskus22nsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/46-elu-ja-kultuur/17167-mida-on-mujal-meie-kumneaastase-ummamuudu-paigaltammumise-ajal-korda-saadetud"  title="Mida on mujal meie kümneaastase ummamuudu paigaltammumise ajal korda saadetud?" target="_self">Mida on mujal meie kümneaastase ummamuudu paigaltammumise ajal korda saadetud&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">30.03.2017<a href="/46-elu-ja-kultuur/17167-mida-on-mujal-meie-kumneaastase-ummamuudu-paigaltammumise-ajal-korda-saadetud" target="_self">7 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/82-eesti-uudised/17171-piiriametnikud-tabasid-vorumaal-metsa-vahel-salasuitsu-smugeldajad" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/remote.remote3.piir.piireestinsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/17171-piiriametnikud-tabasid-vorumaal-metsa-vahel-salasuitsu-smugeldajad"  title="Piiriametnikud tabasid Võrumaal metsa vahel salasuitsu smugeldajad" target="_self">Piiriametnikud tabasid Võrumaal metsa vahel salasuitsu smugeldajad</a></h4><p class="nspInfo nspInfo1 tleft fnone">30.03.2017<a href="/82-eesti-uudised/17171-piiriametnikud-tabasid-vorumaal-metsa-vahel-salasuitsu-smugeldajad" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/60-uudised/17164-matmispaigale-sattumine-peatas-vana-vastseliinas-palverandurite-maja-ehituse-kaevetoeoed" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.aavaljakaevamised11nsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/17164-matmispaigale-sattumine-peatas-vana-vastseliinas-palverandurite-maja-ehituse-kaevetoeoed"  title="Matmispaigale sattumine peatas Vana-Vastseliinas palverändurite maja ehituse kaevetööd" target="_self">Matmispaigale sattumine peatas Vana-Vastseliinas palverändurite maja ehituse &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">30.03.2017<a href="/60-uudised/17164-matmispaigale-sattumine-peatas-vana-vastseliinas-palverandurite-maja-ehituse-kaevetoeoed" target="_self">6 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;clear:both;">
								<a href="/44-arvamus/17162-5000-4500-1000-5-1" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/thumbnails.juhtkiri2017nsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/44-arvamus/17162-5000-4500-1000-5-1"  title="5000, 4500, 1000, 5, 1" target="_self">5000, 4500, 1000, 5, 1</a></h4><p class="nspInfo nspInfo1 tleft fnone">30.03.2017<a href="/44-arvamus/17162-5000-4500-1000-5-1" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/60-uudised/17170-standardtantsude-meistritiitel-tuli-louna-eestisse" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.Eesti-meistrid-Marco-Kindsigo-ja-Lisete-Marjapuunsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/17170-standardtantsude-meistritiitel-tuli-louna-eestisse"  title="Standardtantsude meistritiitel tuli Lõuna-Eestisse" target="_self">Standardtantsude meistritiitel tuli Lõuna-Eestisse</a></h4><p class="nspInfo nspInfo1 tleft fnone">30.03.2017<a href="/60-uudised/17170-standardtantsude-meistritiitel-tuli-louna-eestisse" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/82-eesti-uudised/17169-rouge-vald-ootab-oeoebikuoru-maastikuarenduse-ideid" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.rougensp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/17169-rouge-vald-ootab-oeoebikuoru-maastikuarenduse-ideid"  title="Rõuge vald ootab Ööbikuoru maastikuarenduse ideid" target="_self">Rõuge vald ootab Ööbikuoru maastikuarenduse ideid</a></h4><p class="nspInfo nspInfo1 tleft fnone">30.03.2017<a href="/82-eesti-uudised/17169-rouge-vald-ootab-oeoebikuoru-maastikuarenduse-ideid" target="_self">1 <font color="red">kommentaar</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
												</div>
						<div class="nspArtPage nspCol5">
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;clear:both;">
								<a href="/299-uudised-eesti-elu/17158-kuidas-valida-usaldusvaarne-laenufirma" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.heti24.finsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/299-uudised-eesti-elu/17158-kuidas-valida-usaldusvaarne-laenufirma"  title="Kuidas valida usaldusväärne laenufirma?" target="_self">Kuidas valida usaldusväärne laenufirma?</a></h4><p class="nspInfo nspInfo1 tleft fnone">29.03.2017<a href="/299-uudised-eesti-elu/17158-kuidas-valida-usaldusvaarne-laenufirma" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/82-eesti-uudised/17160-politsei-ja-piirivalveameti-it-susteemide-toeoe-on-tugevalt-hairitud" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.arvuti2nsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/17160-politsei-ja-piirivalveameti-it-susteemide-toeoe-on-tugevalt-hairitud"  title="PPA IT-süsteemide töö on suures osas taastunud" target="_self">PPA IT-süsteemide töö on suures osas taastunud</a></h4><p class="nspInfo nspInfo1 tleft fnone">29.03.2017<a href="/82-eesti-uudised/17160-politsei-ja-piirivalveameti-it-susteemide-toeoe-on-tugevalt-hairitud" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/268-voru-lv-istung/17159-voru-linnavalitsuse-istung-29-martsil" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/remote.ilm.paike201623mainsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/268-voru-lv-istung/17159-voru-linnavalitsuse-istung-29-martsil"  title="Võru Linnavalitsuse istung 29. märtsil" target="_self">Võru Linnavalitsuse istung 29. märtsil</a></h4><p class="nspInfo nspInfo1 tleft fnone">29.03.2017<a href="/268-voru-lv-istung/17159-voru-linnavalitsuse-istung-29-martsil" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;clear:both;">
								<a href="/82-eesti-uudised/17157-louna-eesti-paastjad-kaisid-kustutamas-viit-kulupolengut" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.tuli3nsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/17157-louna-eesti-paastjad-kaisid-kustutamas-viit-kulupolengut"  title="Lõuna-Eesti päästjad käisid kustutamas viit kulupõlengut" target="_self">Lõuna-Eesti päästjad käisid kustutamas viit kulupõlengut</a></h4><p class="nspInfo nspInfo1 tleft fnone">29.03.2017<a href="/82-eesti-uudised/17157-louna-eesti-paastjad-kaisid-kustutamas-viit-kulupolengut" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/82-eesti-uudised/17156-politsei-palkab-lahiaastatel-juurde-45-piirkonnapolitseinikku" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/remote.paaste.politsei2015nsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/17156-politsei-palkab-lahiaastatel-juurde-45-piirkonnapolitseinikku"  title="Politsei palkab lähiaastatel juurde 45 piirkonnapolitseinikku" target="_self">Politsei palkab lähiaastatel juurde 45 piirkonnapolitseinikku</a></h4><p class="nspInfo nspInfo1 tleft fnone">29.03.2017<a href="/82-eesti-uudised/17156-politsei-palkab-lahiaastatel-juurde-45-piirkonnapolitseinikku" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/82-eesti-uudised/17155-paeva-ainsas-liiklusonnetuses-sai-viga-noor-naine" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.avarii-vrusnsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/17155-paeva-ainsas-liiklusonnetuses-sai-viga-noor-naine"  title="Päeva ainsas liiklusõnnetuses sai viga noor naine" target="_self">Päeva ainsas liiklusõnnetuses sai viga noor naine</a></h4><p class="nspInfo nspInfo1 tleft fnone">29.03.2017<a href="/82-eesti-uudised/17155-paeva-ainsas-liiklusonnetuses-sai-viga-noor-naine" target="_self">1 <font color="red">kommentaar</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;clear:both;">
								<a href="/82-eesti-uudised/17154-sony-ulemaailmsel-fotokonkursil-voitis-annela-samuel-vorust" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.Annela-Samuel-Lepatriinunsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/17154-sony-ulemaailmsel-fotokonkursil-voitis-annela-samuel-vorust"  title="Sony ülemaailmsel fotokonkursil võitis Annela Samuel Võrust" target="_self">Sony ülemaailmsel fotokonkursil võitis Annela Samuel Võrust</a></h4><p class="nspInfo nspInfo1 tleft fnone">28.03.2017<a href="/82-eesti-uudised/17154-sony-ulemaailmsel-fotokonkursil-voitis-annela-samuel-vorust" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/60-uudised/17153-audide-kokkuporge-luha-olevi-ristmikul-vorus" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.avarii-vrusnsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/17153-audide-kokkuporge-luha-olevi-ristmikul-vorus"  title="Audide kokkupõrge Luha-Olevi ristmikul Võrus" target="_self">Audide kokkupõrge Luha-Olevi ristmikul Võrus</a></h4><p class="nspInfo nspInfo1 tleft fnone">28.03.2017<a href="/60-uudised/17153-audide-kokkuporge-luha-olevi-ristmikul-vorus" target="_self">9 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/60-uudised/17144-perearstid-on-kahekumne-viie-aastaga-teeninud-inimeste-usalduse" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.aaAgi-Mardin18nsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/17144-perearstid-on-kahekumne-viie-aastaga-teeninud-inimeste-usalduse"  title="Perearstid on kahekümne viie aastaga  teeninud inimeste usalduse" target="_self">Perearstid on kahekümne viie aastaga  teeninud inimeste usalduse</a></h4><p class="nspInfo nspInfo1 tleft fnone">28.03.2017<a href="/60-uudised/17144-perearstid-on-kahekumne-viie-aastaga-teeninud-inimeste-usalduse" target="_self">4 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
												</div>
						<div class="nspArtPage nspCol5">
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;clear:both;">
								<a href="/60-uudised/17143-maie-jogar-voru-sobib-eesti-oekopealinnaks" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.aaMaie-Jogar3nsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/17143-maie-jogar-voru-sobib-eesti-oekopealinnaks"  title="Maie Jõgar: „Võru sobib Eesti  ökopealinnaks.”" target="_self">Maie Jõgar: „Võru sobib Eesti  ökopealinnaks.”</a></h4><p class="nspInfo nspInfo1 tleft fnone">28.03.2017<a href="/60-uudised/17143-maie-jogar-voru-sobib-eesti-oekopealinnaks" target="_self">10 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/299-uudised-eesti-elu/17152-uus-polvkond-on-vanemaid-juhte-troonilt-toukamas" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.aavisioon1nsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/299-uudised-eesti-elu/17152-uus-polvkond-on-vanemaid-juhte-troonilt-toukamas"  title="Uus põlvkond on vanemaid juhte troonilt tõukamas" target="_self">Uus põlvkond on vanemaid juhte troonilt tõukamas</a></h4><p class="nspInfo nspInfo1 tleft fnone">28.03.2017<a href="/299-uudised-eesti-elu/17152-uus-polvkond-on-vanemaid-juhte-troonilt-toukamas" target="_self">2 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/44-arvamus/17146-voru-sobib-eesti-oekopealinnaks" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.Maie-Jgarnsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/44-arvamus/17146-voru-sobib-eesti-oekopealinnaks"  title="Võru sobib Eesti ökopealinnaks " target="_self">Võru sobib Eesti ökopealinnaks </a></h4><p class="nspInfo nspInfo1 tleft fnone">28.03.2017<a href="/44-arvamus/17146-voru-sobib-eesti-oekopealinnaks" target="_self">2 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;clear:both;">
								<a href="/82-eesti-uudised/17151-tuhanded-mobiil-id-sertifikaadid-muutuvad-laupaeval-kehtetuks" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.telefon_ja_arvutinsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/17151-tuhanded-mobiil-id-sertifikaadid-muutuvad-laupaeval-kehtetuks"  title="Tuhanded mobiil-ID sertifikaadid muutuvad laupäeval kehtetuks" target="_self">Tuhanded mobiil-ID sertifikaadid muutuvad laupäeval kehtetuks</a></h4><p class="nspInfo nspInfo1 tleft fnone">28.03.2017<a href="/82-eesti-uudised/17151-tuhanded-mobiil-id-sertifikaadid-muutuvad-laupaeval-kehtetuks" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/44-arvamus/17145-kas-ambulatooriumid-tulevad-tagasi" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/thumbnails.juhtkiri2017nsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/44-arvamus/17145-kas-ambulatooriumid-tulevad-tagasi"  title="JUHTKIRI  Kas ambulatooriumid tulevad tagasi?" target="_self">JUHTKIRI  Kas ambulatooriumid tulevad tagasi?</a></h4><p class="nspInfo nspInfo1 tleft fnone">28.03.2017<a href="/44-arvamus/17145-kas-ambulatooriumid-tulevad-tagasi" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/82-eesti-uudised/17150-alanud-nadalal-on-kohati-oodata-10-soojakraadi" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/remote.ilm.ilm2nsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/17150-alanud-nadalal-on-kohati-oodata-10-soojakraadi"  title="Alanud nädalal on kohati oodata 10 soojakraadi" target="_self">Alanud nädalal on kohati oodata 10 soojakraadi</a></h4><p class="nspInfo nspInfo1 tleft fnone">28.03.2017<a href="/82-eesti-uudised/17150-alanud-nadalal-on-kohati-oodata-10-soojakraadi" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;clear:both;">
								<a href="/46-elu-ja-kultuur/17147-voru-linnast-leiavad-sobilikud-tarbed-nii-mesinikud-jahimehed-kui-ka-kalapuugihuvilised" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.aa1jahindusmesinduskalandusnsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/46-elu-ja-kultuur/17147-voru-linnast-leiavad-sobilikud-tarbed-nii-mesinikud-jahimehed-kui-ka-kalapuugihuvilised"  title="Võru linnast leiavad sobilikud tarbed nii mesinikud, jahimehed kui ka kalapüügihuvilised" target="_self">Võru linnast leiavad sobilikud tarbed nii mesinikud, jahimehed kui ka kalapüü&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">28.03.2017<a href="/46-elu-ja-kultuur/17147-voru-linnast-leiavad-sobilikud-tarbed-nii-mesinikud-jahimehed-kui-ka-kalapuugihuvilised" target="_self">1 <font color="red">kommentaar</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/72-sport/17148-piksepini-sari-loppes-eesti-karikavoistlused-algasid" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.aaPaarnRaid_1nsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/72-sport/17148-piksepini-sari-loppes-eesti-karikavoistlused-algasid"  title="Piksepini sari lõppes, Eesti karikavõistlused algasid" target="_self">Piksepini sari lõppes, Eesti karikavõistlused algasid</a></h4><p class="nspInfo nspInfo1 tleft fnone">28.03.2017<a href="/72-sport/17148-piksepini-sari-loppes-eesti-karikavoistlused-algasid" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/82-eesti-uudised/17142-naastrehve-tohib-kasutada-veel-aprilli-lopuni" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.talvnsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/17142-naastrehve-tohib-kasutada-veel-aprilli-lopuni"  title="Naastrehve tohib kasutada veel aprilli lõpuni" target="_self">Naastrehve tohib kasutada veel aprilli lõpuni</a></h4><p class="nspInfo nspInfo1 tleft fnone">27.03.2017<a href="/82-eesti-uudised/17142-naastrehve-tohib-kasutada-veel-aprilli-lopuni" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div>
    </section>
        
        
    
<footer id="gkFooter" class="gkPage">
          <div id="gkFooterNav">
          <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2506739679741099",
    enable_page_level_ads: true
  });
</script>

<div class="customnotablet"  >

	<p><a href="https://www.facebook.com/voruteataja?ref=hl" target="_blank" rel="alternate"><img src="/images/thumbnails/images/banners/facebook-fit-80x80.png" alt="" width="80" height="80" class=" thumbnail" /></a> <a href="https://www.youtube.com/user/VorumaaTeataja/videos" target="_blank" rel="alternate"><img style="border-width: 1px;" src="/images/thumbnails/images/banners/youtube-fit-80x80.png" alt="" width="80" class=" thumbnail" height="80" /></a></p>	
</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-91238617-1', 'auto');
  ga('send', 'pageview');

</script>
     </div>
               <p id="gkCopyrights">
          AS Võru Teataja

KUULUTUSED: 
kuulutused@vorumaateataja.ee
Kuulutuste telefon: 782 3690

REKLAAM: 
reklaam@vorumaateataja.ee
Reklaami telefon: 782 4616
     </p>
               </footer>
    	
   	

<!-- +1 button -->

<!-- twitter -->


<!-- Pinterest script --> 
	
	
	<div id="gkPopupOverlay"></div>
		
	
	<script>
	jQuery(document).ready(function(){
   		// Target your .container, .wrapper, .post, etc.
   		jQuery("body").fitVids();
	});
	</script>
</body>
</html>