<!DOCTYPE html>
<html lang="et-ee" >
<head>
		 
          <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0">
      
    <base href="https://vorumaateataja.ee/arhiiv/60-uudised/17779-retrobest-on-avatud-ja-viib-kuelastajad-ajas-aastakuemneid-tagasi" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="author" content="Võrumaa Teataja" />
	<meta property="og:title" content="Retrobest on avatud ja viib külastajad ajas aastakümneid tagasi" />
	<meta property="og:type" content="site" />
	<meta property="og:url" content="https://vorumaateataja.ee/arhiiv/60-uudised/17779-retrobest-on-avatud-ja-viib-kuelastajad-ajas-aastakuemneid-tagasi" />
	<meta property="og:site_name" content="Võrumaa Teataja" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Retrobest on avatud ja viib külastajad ajas aastakümneid tagasi</title>
	<link href="/component/jcomments/feed/com_content/17779" rel="alternate" type="application/rss+xml" title="Retrobest on avatud ja viib külastajad ajas aastakümneid tagasi" />
	<link href="https://vorumaateataja.ee/images/banners/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://vorumaateataja.ee/component/search/?Itemid=333&amp;catid=60&amp;id=17779&amp;format=opensearch" rel="search" title="Otsi Võrumaa Teataja" type="application/opensearchdescription+xml" />
	<link href="/components/com_jcomments/tpl/default/style.css?v=3002" rel="stylesheet" type="text/css" />
	<link href="/cache/gk/9b73d0f20315a0262610a7c6fcddde3e.css.php" rel="stylesheet" type="text/css" />
	<link href="https://vorumaateataja.ee/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<link href="https://vorumaateataja.ee/modules/mod_weather_gk4/style/style.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djimageslider/themes/default/css/djimageslider.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_jcomments_latest/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_jcomments_latest_commented/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
.nspArt h4.nspHeader a {font-size: 17px; line-height:0;}a.thumbnail {display: inline-block; zoom: 1; *display: inline;}.gkcol { width: 170px; }.itemAsideInfo {visibility: hidden; width:0px;}
.itemAsideInfo + .itemBody {margin-left:0px;}

#gkLogo {
  height: 62px;
  width: 260px;
}

#gkMainMenu {background-color: #f7f7fa;width:70%;}
#gkPageTop {background: none repeat scroll 0 0 #f7f7fa;}


b, strong {font-weight:bold;}

article header h1 {
font-size:26px;}

#gkMainbody article a:active, #gkMainbody article a:focus,  
#gkMainbody article header a { color: black; }
#gkMainbody article a:hover  { color: red; }#gkMainMenu .gkMenu > ul > li > a { font-size:13px; color: #000405 } { font-family: "Arial Black", Gadget, sans-serif; }
@media screen and (max-width: 768px) {
	    	#k2Container .itemsContainer { width: 100%!important; } 
	    	.cols-2 .column-1,
	    	.cols-2 .column-2,
	    	.cols-3 .column-1,
	    	.cols-3 .column-2,
	    	.cols-3 .column-3,
	    	.demo-typo-col2,
	    	.demo-typo-col3,
	    	.demo-typo-col4 {width: 100%; }
	    	}#gkSidebar { width: 19%; }
#gkPageContent { background-position: 81% 0!important; }#gkInset { width: 44%; }
#gkContent { background-position: 56% 0!important; }#gkMainbody > div { width: 100%; }
#gkContent { width: 81%; }
#gkContentWrap { width: 56%; }
.gkPage { max-width: 1260px; }

	</style>
	<script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
	<script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
	<script src="/media/plg_content_mavikthumbnails/highslide/highslide-with-gallery.packed.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?d969385592ba25c2dc7f8005d6699522" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?d969385592ba25c2dc7f8005d6699522" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?d969385592ba25c2dc7f8005d6699522" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?d969385592ba25c2dc7f8005d6699522" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?d969385592ba25c2dc7f8005d6699522" type="text/javascript"></script>
	<script src="/media/system/js/core.js?d969385592ba25c2dc7f8005d6699522" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?d969385592ba25c2dc7f8005d6699522" type="text/javascript"></script>
	<script src="https://vorumaateataja.ee/templates/gk_news/js/gk.scripts.js" type="text/javascript"></script>
	<script src="https://vorumaateataja.ee/templates/gk_news/js/gk.menu.js" type="text/javascript"></script>
	<script src="https://vorumaateataja.ee/templates/gk_news/js/fitvids.jquery.js" type="text/javascript"></script>
	<script src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/interface/scripts/engine.mootools.js" type="text/javascript"></script>
	<script src="/media/djextensions/jquery-easing/jquery.easing.min.js" type="text/javascript" defer="defer"></script>
	<script src="/modules/mod_djimageslider/assets/js/slider.js?v=3.2.1" type="text/javascript" defer="defer"></script>
	<script type="text/javascript">

           hs.graphicsDir = "/media/plg_content_mavikthumbnails/highslide/graphics/";
            hs.align = "center";
            hs.outlineType = "rounded-white";
            hs.numberPosition = "caption";
            hs.dimmingOpacity = 0.75;
            hs.showCredits = false;
            hs.transitions = ["expand", "crossfade"];
        
            hs.addSlideshow({
               slideshowGroup: "com_content_article_17779",
               interval: 3000,
               repeat: false,
               useControls: true,
               fixedControls: true,
               overlayOptions: {
                  opacity: .6,
                  position: "midle center",
                  hideOnMouseOut: true
               },
               thumbstrip: {
                   position: "bottom center",
		   mode: "horizontal",
		   relativeTo: "viewport"
               }
            });
        
 $GKMenu = { height:false, width:false, duration: 200 };
$GK_TMPL_URL = "https://vorumaateataja.ee/templates/gk_news";

$GK_URL = "https://vorumaateataja.ee/";

	</script>
	<meta property="og:image" content="https://vorumaateataja.ee/images/thumbnails/images/2017/06juuni/muu/puhajarve_retropest-fit-899x600.jpg" />
	<link rel="apple-touch-icon" href="https://vorumaateataja.ee/images/banners/vorumaa_teataja_logo2016november.png">
	<link rel="apple-touch-icon-precomposed" href="https://vorumaateataja.ee/images/banners/vorumaa_teataja_logo2016november.png">

    <link rel="stylesheet" href="https://vorumaateataja.ee/templates/gk_news/css/small.desktop.css" media="(max-width: 1260px)" />
<link rel="stylesheet" href="https://vorumaateataja.ee/templates/gk_news/css/tablet.css" media="(max-width: 1024px)" />
<link rel="stylesheet" href="https://vorumaateataja.ee/templates/gk_news/css/small.tablet.css" media="(max-width: 990px)" />
<link rel="stylesheet" href="https://vorumaateataja.ee/templates/gk_news/css/mobile.css" media="(max-width: 310px)" />
<link rel="stylesheet" href="https://vorumaateataja.ee/templates/gk_news/css/override.css" />

<!--[if IE 9]>
<link rel="stylesheet" href="https://vorumaateataja.ee/templates/gk_news/css/ie/ie9.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="https://vorumaateataja.ee/templates/gk_news/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link rel="stylesheet" href="https://vorumaateataja.ee/templates/gk_news/css/ie/ie7.css" type="text/css" />
<![endif]-->

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="https://vorumaateataja.ee/templates/gk_news/js/respond.js"></script>
<script type="text/javascript" src="https://vorumaateataja.ee/templates/gk_news/js/selectivizr.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

	 
<script type="text/javascript">
	function clickExplorer() {
		if( document.all ) {
			//alert('Stop copying the copyrighted material!');
		}
		return false;
	}
	function clickOther(e) {
		if( document.layers || ( document.getElementById && !document.all ) ) {
			if ( e.which == 2 || e.which == 3 ) {
				//alert('Stop copying the copyrighted material!');
				return false;
			}
		}
	}
	if( document.layers ) {
		document.captureEvents( Event.MOUSEDOWN );
		document.onmousedown=clickOther;
	}
	else {
		document.onmouseup = clickOther;
		document.oncontextmenu = clickExplorer;
	}
</script>
</head>
<body data-mobile="true" data-tablet-width="1024" data-mobile-width="310" data-smoothscroll="1" id="top">
	<script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-30318876-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>		
	
        
    <section id="gkPageTop" >
    	<div class="gkPage">                    	
		    
          <a href="https://vorumaateataja.ee/" id="gkLogo">
        <img src="https://vorumaateataja.ee/images/banners/vorumaa_teataja_logo2016november.png" alt="Võrumaa Teataja" />
     </a>
     		    
		    		    <div id="gkMobileMenu">
		    	Menu		    	<select id="mobileMenu" onChange="window.location.href=this.value;" class="chzn-done">
		    	<option  value="https://vorumaateataja.ee/">AVALEHT</option><option  value="http://digileht.vorumaateataja.ee/">DIGILEHT</option><option  value="/toimetus">TOIMETUS</option><option  value="http://myyk.vorumaateataja.ee/myyk/">KUULUTUSED</option><option  value="http://www.reklaam.vorumaateataja.ee">REKLAAM</option><option  value="http://tellimine.vorumaateataja.ee/tellimine/">TELLIMINE</option><option  value="/top-50">TOP</option><option  value="/tv-kava">TV KAVA</option><option selected="selected"  value="/arhiiv">Arhiiv</option><option  value="http://www.pildigalerii.vorumaateataja.ee">PILDIGALERII</option><option  value="http://www.youtube.com/user/VorumaaTeataja/videos">VIDEOGALERII</option><option  value="/otsi">Otsi</option><option  value="/uus">RSS</option><option  value="/vorukael">VÕRUKAEL</option><option  value="/polva">Põlva</option>		    	</select>
		    </div>
		    		    
		    		    
		    		    <div id="gkMainMenu">
		    	<nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li  class="first"><a href="https://vorumaateataja.ee/"  class=" first" id="menu101"  >AVALEHT</a></li><li ><a href="http://digileht.vorumaateataja.ee/" target="_blank"  id="menu165"  >DIGILEHT</a></li><li ><a href="/toimetus"  id="menu555"  >TOIMETUS</a></li><li ><a href="http://myyk.vorumaateataja.ee/myyk/" target="_blank"  id="menu148"  >KUULUTUSED</a></li><li ><a href="http://www.reklaam.vorumaateataja.ee" target="_blank"  id="menu147"  >REKLAAM</a></li><li ><a href="http://tellimine.vorumaateataja.ee/tellimine/" target="_blank"  id="menu162"  >TELLIMINE</a></li><li ><a href="/top-50"  id="menu525"  >TOP</a></li><li ><a href="/tv-kava"  id="menu708"  >TV KAVA</a></li><li  class="active"><a href="/arhiiv"  class=" active" id="menu333"  >Arhiiv</a></li><li ><a href="http://www.pildigalerii.vorumaateataja.ee" target="_blank"  id="menu164"  >PILDIGALERII</a></li><li ><a href="http://www.youtube.com/user/VorumaaTeataja/videos" target="_blank"  id="menu269"  >VIDEOGALERII</a></li><li ><a href="/otsi"  id="menu630"  >Otsi</a></li><li ><a href="/uus"  id="menu664"  >RSS</a></li><li ><a href="/vorukael"  id="menu794"  >VÕRUKAEL</a></li><li  class="last"><a href="/polva"  class=" last" id="menu795"  >Põlva</a></li></ul>
</nav>   
	    	</div>
	    	    	</div>
    </section>
    
        <section id="gkBannerTop">
    	<div class="gkPage">
    		<div class="flexbannergroup" >



	<div class="flexbanneritem" >
		
<div class="advert">
	<a href="/component/flexbanners/?task=click&amp;id=95" target="_blank" rel="noopener noreferrer" >
		<img src="https://vorumaateataja.ee//images/banners/minurehvid_veebruar2017.gif" alt="" title="" width="1260" height="70"  />
		</a>
</div>
	</div>


</div>

    	</div>
    </section>
    
	
	<div id="gkPageContent" class="gkPage">
    	<section id="gkContent">					
			<div id="gkContentWrap">
								
								
								
								<section id="gkMainbodyTop">
					<div class="box notablet nomargin"><div class="content"><div class="bannergroupnotablet">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/102" target="_blank" rel="noopener noreferrer"
							title="Pollumeeste banner">
							<img
								src="https://vorumaateataja.ee/images/banners/Pollumeeste-banner.jpg"
								alt="Pollumeeste banner"
								 width="600"															/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div>
				</section>
					
				
				<section id="gkMainbody">
					<div>
											
<article class="item-page" itemscope itemtype="https://schema.org/Article">
<meta itemprop="inLanguage" content="et-EE" />
		
	<header>
		
				<h1 itemprop="name">
			 Retrobest on avatud ja viib külastajad ajas aastakümneid tagasi		</h1>
		
				<ul>	
						<li class="published">
				<time datetime ="2017-06-30T08:51:08+03:00"  itemprop="datePublished">
					Reede, 30 Juuni 2017 08:51				</time>
			</li>			
			
						<li class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
																	Kirjutas <span itemprop="name">Võrumaa Teataja</span>							</li>
					</ul>
			</header>

	

<aside class="itemAsideInfo">
	<ul>
				
				
				
		
					
						<li class="email-icon">
			<a href="/component/mailto/?tmpl=component&amp;template=gk_news&amp;link=1fc40a8a28951f760fedc1641543d634d418d7fc" title="Saada see link sõbrale" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow">			<span class="icon-envelope"></span>
		E-post	</a>			</li>
						
						</ul>
</aside>

<div class="itemBody">
		
		
		
		
		
		<span itemprop="articleBody">
		
        <div style="clear:both;"></div>
        <div class="itp-share"><div class="itp-share-fbl"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
            <div
            class="fb-like"
            data-href="https://vorumaateataja.ee/arhiiv/60-uudised/17779-retrobest-on-avatud-ja-viib-kuelastajad-ajas-aastakuemneid-tagasi"
            data-share="1"
            data-layout="button_count"
            data-width="250"
            data-show-faces="false"
            data-colorscheme="light"
            data-action="like" data-font="arial" ></div></div><div class="itp-share-gone"><div class="g-plusone" data-size="small"  data-href="https://vorumaateataja.ee/arhiiv/60-uudised/17779-retrobest-on-avatud-ja-viib-kuelastajad-ajas-aastakuemneid-tagasi"></div></div><div class="itp-share-gshare"><div class="g-plus" data-action="share"  data-annotation="bubble" data-height="15" data-href="https://vorumaateataja.ee/arhiiv/60-uudised/17779-retrobest-on-avatud-ja-viib-kuelastajad-ajas-aastakuemneid-tagasi"></div></div>
        </div>
        <div style="clear:both;"></div>
        <div><a href="/images/2017/06juuni/muu/puhajarve_retropest.jpg" class="thumbnail highslide" style="" onclick="return hs.expand(this, {slideshowGroup: 'com_content_article_17779', captionText: 'FOTO: Martin Dremljuga'})"><img src="/images/thumbnails/images/2017/06juuni/muu/puhajarve_retropest-fit-600x400.jpg" alt="FOTO: Martin Dremljuga" width="600" class="" height="400" style="" /></a></div>
<div>Retrobesti väravad on nüüd avatud ja teekond minevikku alanud. Selleaastase festivali avab Toto Cutugno ning maalilise Pühajärve äärde saabuvad kolme päeva jooksul veel kümned armastatud artistid.</div>
<div> </div>
<div>Retrobesti ajastuhõngu aitavad luua kaupmehed toodetega, mida kunagi sai vahetada talongide vastu. Nooremale põlvkonnale saab selgeks teha, milliseid mänge mängiti enne wifi leiutamist.</div>
<div> </div>
<div>29. juunist kuni 1. juulini toimuva festivali avab suurejoonelise estraadikontserdiga artist, kes ühena vähestest pääses nõukogude ajal raudse eesriide taha ja tekitas meis tunde tõelisest vabadusest - Toto Cutugno. Pühajärvel saab näha artisti, keda Elton John on iseloomustanud kui ajastu parimat laulukirjutajat, “The Riddle'i” ja “Wouldn't It Be Good” autor ja esitaja Nik Kershaw. Rootsist saabub suure live-kontserdiga publikut hullutama 1990ndate ikoon E-Type. Festivali külastajate tungival soovil on festivali residendina tagasi Thomas Anders Modern Talkingust.</div>
<div> </div>
<div>Miljonite lemmikhitte laulab Pühajärve ääres Mike Oldfieldi laulude “Moonlight Shadow” ja “To France” imeline naisvokaal ning laulu “Everytime We Touch” autor Maggie Reilly. Lisaks 1980ndate-1990ndate supertähed Alexia, Real McCoy, SASH!. Tuleval suvel õpetatakse taas Lambadat. Maailma kõige edukama Euroopa hiti saatel tantsutab Retrobestil ajatu Kaoma. Tina Turneri lihtsalt parimad hitid toob lavale Inglismaalt pärit Tina Turner's Tribute Show.</div>
<div> </div>
<div>Armastatud Eesti artistidest esinevad Anne Veski; 2 Quick Start, Black Rokit, Mr. Happyman, Kuldne Trio ja Nancy. Videodiskoga üllatab Arno K ja stiilipidulised viivad ajas tagasi päevajuhid Mart Juur ning Eesti esikosmonaut Black Rokit.</div>
<div> </div>
<div>Sel aastal üllatab Retrobest kõiki ajastusõpru kosmilise comebackiga, kui lavale naaseb originaalkoosseisus vaid üheks kontserdiks armastatud Eesti popbänd JAM.<span id="m_7104995455300150752docs-internal-guid-fc04c090-f491-7b08-b437-feec82ff3e57"></span><br /><span id="m_7104995455300150752docs-internal-guid-fc04c090-f491-7b08-b437-feec82ff3e57"></span></div>
<p><span id="m_7104995455300150752docs-internal-guid-fc04c090-f491-7b08-b437-feec82ff3e57">Retrobest toimub 29. juunist kuni 1. juulini Pühajärve pargis.</span></p> 
        <div style="clear:both;"></div>
        <div class="itp-share"><div class="itp-share-fbl"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
            <div
            class="fb-like"
            data-href="https://vorumaateataja.ee/arhiiv/60-uudised/17779-retrobest-on-avatud-ja-viib-kuelastajad-ajas-aastakuemneid-tagasi"
            data-share="1"
            data-layout="button_count"
            data-width="250"
            data-show-faces="false"
            data-colorscheme="light"
            data-action="like" data-font="arial" ></div></div><div class="itp-share-gone"><div class="g-plusone" data-size="small"  data-href="https://vorumaateataja.ee/arhiiv/60-uudised/17779-retrobest-on-avatud-ja-viib-kuelastajad-ajas-aastakuemneid-tagasi"></div></div><div class="itp-share-gshare"><div class="g-plus" data-action="share"  data-annotation="bubble" data-height="15" data-href="https://vorumaateataja.ee/arhiiv/60-uudised/17779-retrobest-on-avatud-ja-viib-kuelastajad-ajas-aastakuemneid-tagasi"></div></div>
        </div>
        <div style="clear:both;"></div>
        	</span>
	
		
		
		
	</div>
		
	<div id="gkSocialAPI">
	   
	   
	   
	   
	   
	 </div>
  
<script type="text/javascript">
<!--
var jcomments=new JComments(17779, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<div id="comments-form-link">
<a id="addcomments" class="showform" href="#addcomments" onclick="jcomments.showForm(17779,'com_content', 'comments-form-link'); return false;">Lisa kommentaar</a>
</div>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
<script type="text/javascript">
<!--
jcomments.setAntiCache(0,1,1);
//-->
</script> 
</div></article>
										</div>
					
									</section>
				
								<section id="gkMainbodyBottom">
					<div class="box notablet nomargin"><div class="content">	<div class="nspMain notablet" id="nsp-nsp-609" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 2,
				'news_rows': 2,
				'links_columns_amount': 0,
				'links_amount': 2
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
										<ul class="nspPagination">
												<li><a href="#">1</a></li>
												<li><a href="#">2</a></li>
												<li><a href="#">3</a></li>
												<li><a href="#">4</a></li>
											</ul>
										
										<a href="#" class="nspPrev">Prev</a>
					<a href="#" class="nspNext">Next</a>
									</div>
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages4">
																	<div class="nspArtPage active nspCol4">
																				<div class="nspArt nspCol2" style="padding:2 10px 10px 0;clear:both;">
								<a href="/arhiiv/250-krimi/17780-operatiivsuendmused-29-30-juuni-2017" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.muu.parnapuunsp-609.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/250-krimi/17780-operatiivsuendmused-29-30-juuni-2017"  title="Operatiivsündmused 29.-30. juuni 2017" target="_self">Operatiivsündmused 29.-30. juuni 2017</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/arhiiv/250-krimi/17780-operatiivsuendmused-29-30-juuni-2017" target="_self"></a></p>							</div>
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;">
								<a href="/arhiiv/60-uudised/17779-retrobest-on-avatud-ja-viib-kuelastajad-ajas-aastakuemneid-tagasi" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.muu.puhajarve_retropestnsp-609.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/60-uudised/17779-retrobest-on-avatud-ja-viib-kuelastajad-ajas-aastakuemneid-tagasi"  title="Retrobest on avatud ja viib külastajad ajas aastakümneid tagasi" target="_self">Retrobest on avatud ja viib külastajad ajas aastakümneid tagasi</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/arhiiv/60-uudised/17779-retrobest-on-avatud-ja-viib-kuelastajad-ajas-aastakuemneid-tagasi" target="_self"></a></p>							</div>
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;clear:both;">
								<a href="/arhiiv/60-uudised/17775-antsla-vallavolikogus-oli-otsustamisel-psueuehiliste-erivajadustega-inimestele-hooldekodude-rajamine" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.paberleht.Veiko-Haugas_Merike-Prtzigansp-609.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/60-uudised/17775-antsla-vallavolikogus-oli-otsustamisel-psueuehiliste-erivajadustega-inimestele-hooldekodude-rajamine"  title="Antsla vallavolikogus oli otsustamisel psüühiliste erivajadustega inimestele hooldekodude rajamine" target="_self">Antsla vallavolikogus oli otsustamisel psüühiliste erivajadustega inimestele hooldekodud&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/arhiiv/60-uudised/17775-antsla-vallavolikogus-oli-otsustamisel-psueuehiliste-erivajadustega-inimestele-hooldekodude-rajamine" target="_self">7 <font color="red">kommentaari</font></a></p>							</div>
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;">
								<a href="/arhiiv/46-elu-ja-kultuur/17774-kas-ruusmaee-bussipeatus-on-ohutu" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.paberleht.ruusme-bussipeatusnsp-609.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/46-elu-ja-kultuur/17774-kas-ruusmaee-bussipeatus-on-ohutu"  title="Kas Ruusmäe bussipeatus on ohutu?" target="_self">Kas Ruusmäe bussipeatus on ohutu?</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/arhiiv/46-elu-ja-kultuur/17774-kas-ruusmaee-bussipeatus-on-ohutu" target="_self">3 <font color="red">kommentaari</font></a></p>							</div>
												</div>
						<div class="nspArtPage nspCol4">
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;clear:both;">
								<a href="/arhiiv/250-krimi/17773-operatiivsuendmused-27-28-juuni-2017" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.muu.rakettnsp-609.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/250-krimi/17773-operatiivsuendmused-27-28-juuni-2017"  title="Operatiivsündmused 27.-28. juuni 2017" target="_self">Operatiivsündmused 27.-28. juuni 2017</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/arhiiv/250-krimi/17773-operatiivsuendmused-27-28-juuni-2017" target="_self"></a></p>							</div>
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;">
								<a href="/arhiiv/60-uudised/17770-taena-peaks-selguma-kas-setomaa-jaeaeb-voru-maakonnale" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.paberleht.Vru-maakonna-tulevased-piirid-juhul-kui-Setomaa-liidetakse-Plvagansp-609.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/60-uudised/17770-taena-peaks-selguma-kas-setomaa-jaeaeb-voru-maakonnale"  title="Täna peaks selguma, kas Setomaa jääb Võru maakonnale" target="_self">Täna peaks selguma, kas Setomaa jääb Võru maakonnale</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/arhiiv/60-uudised/17770-taena-peaks-selguma-kas-setomaa-jaeaeb-voru-maakonnale" target="_self">5 <font color="red">kommentaari</font></a></p>							</div>
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;clear:both;">
								<a href="/arhiiv/60-uudised/17764-hitsa-toetas-moniste-kooli-digitaristu-arendamiseks-ja-digiplaani-elluviimiseks-ligi-2000-euroga" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.muu.moniste_koolnsp-609.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/60-uudised/17764-hitsa-toetas-moniste-kooli-digitaristu-arendamiseks-ja-digiplaani-elluviimiseks-ligi-2000-euroga"  title="HITSA toetas Mõniste Kooli digitaristu arendamiseks ja digiplaani elluviimiseks ligi 2000 euroga" target="_self">HITSA toetas Mõniste Kooli digitaristu arendamiseks ja digiplaani elluviimiseks ligi 200&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/arhiiv/60-uudised/17764-hitsa-toetas-moniste-kooli-digitaristu-arendamiseks-ja-digiplaani-elluviimiseks-ligi-2000-euroga" target="_self">1 <font color="red">kommentaar</font></a></p>							</div>
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;">
								<a href="/polva/17762-polvas-puhkes-puitmajatehases-tulekahju" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/remote.remote3.paaste.paaste1nsp-609.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/polva/17762-polvas-puhkes-puitmajatehases-tulekahju"  title="Põlvas puhkes puitmajatehases tulekahju" target="_self">Põlvas puhkes puitmajatehases tulekahju</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/polva/17762-polvas-puhkes-puitmajatehases-tulekahju" target="_self"></a></p>							</div>
												</div>
						<div class="nspArtPage nspCol4">
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;clear:both;">
								<a href="/arhiiv/60-uudised/17760-kik-toetab-moniste-kooli-projekti-ligi-1200-euroga" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.muu.moniste_koolnsp-609.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/60-uudised/17760-kik-toetab-moniste-kooli-projekti-ligi-1200-euroga"  title="KIK toetab Mõniste Kooli projekti ligi 1200 euroga" target="_self">KIK toetab Mõniste Kooli projekti ligi 1200 euroga</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/arhiiv/60-uudised/17760-kik-toetab-moniste-kooli-projekti-ligi-1200-euroga" target="_self"></a></p>							</div>
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;">
								<a href="/arhiiv/60-uudised/17755-tiigrihueppe-viimane-etapp-on-kaeeulatuses-ning-vajab-koigi-kagu-eesti-inimeste-aktiivset-osavottu" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.paberleht.internetnsp-609.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/60-uudised/17755-tiigrihueppe-viimane-etapp-on-kaeeulatuses-ning-vajab-koigi-kagu-eesti-inimeste-aktiivset-osavottu"  title="Tiigrihüppe viimane etapp on käeulatuses ning vajab kõigi Kagu-Eesti inimeste aktiivset osavõttu" target="_self">Tiigrihüppe viimane etapp on käeulatuses ning vajab kõigi Kagu-Eesti inimeste aktiivset &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/arhiiv/60-uudised/17755-tiigrihueppe-viimane-etapp-on-kaeeulatuses-ning-vajab-koigi-kagu-eesti-inimeste-aktiivset-osavottu" target="_self">1 <font color="red">kommentaar</font></a></p>							</div>
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;clear:both;">
								<a href="/arhiiv/60-uudised/17753-kaesitsi-heinaniitmise-voistlus-toimus-20-korda" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.paberleht.plaani-heinaniitminensp-609.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/60-uudised/17753-kaesitsi-heinaniitmise-voistlus-toimus-20-korda"  title="Käsitsi heinaniitmise võistlus toimus 20. korda" target="_self">Käsitsi heinaniitmise võistlus toimus 20. korda</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/arhiiv/60-uudised/17753-kaesitsi-heinaniitmise-voistlus-toimus-20-korda" target="_self"></a></p>							</div>
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;">
								<a href="/arhiiv/60-uudised/17752-vastukaja-jueri-ja-kreutzwaldi-taenava-ehituse-kohta-vorus" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.paberleht.kreutzwaldi_remont2017nsp-609.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/60-uudised/17752-vastukaja-jueri-ja-kreutzwaldi-taenava-ehituse-kohta-vorus"  title="Vastukaja Jüri ja Kreutzwaldi tänava ehituse kohta Võrus" target="_self">Vastukaja Jüri ja Kreutzwaldi tänava ehituse kohta Võrus</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/arhiiv/60-uudised/17752-vastukaja-jueri-ja-kreutzwaldi-taenava-ehituse-kohta-vorus" target="_self">5 <font color="red">kommentaari</font></a></p>							</div>
												</div>
						<div class="nspArtPage nspCol4">
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;clear:both;">
								<a href="/arhiiv/46-elu-ja-kultuur/17751-tele2-rajab-vorumaale-11-uut-tugijaama" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.bns.onlinensp-609.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/46-elu-ja-kultuur/17751-tele2-rajab-vorumaale-11-uut-tugijaama"  title="Tele2 rajab Võrumaale 11 uut tugijaama" target="_self">Tele2 rajab Võrumaale 11 uut tugijaama</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/arhiiv/46-elu-ja-kultuur/17751-tele2-rajab-vorumaale-11-uut-tugijaama" target="_self"></a></p>							</div>
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;">
								<a href="/arhiiv/46-elu-ja-kultuur/17750-elagu-eurotoetused" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.muu.Elagu-eurotoetusednsp-609.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/46-elu-ja-kultuur/17750-elagu-eurotoetused"  title="Elagu eurotoetused!" target="_self">Elagu eurotoetused!</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/arhiiv/46-elu-ja-kultuur/17750-elagu-eurotoetused" target="_self"></a></p>							</div>
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;clear:both;">
								<a href="/arhiiv/250-krimi/17749-politsei-puehad-moeoedusid-vordlemisi-rahulikult" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.04aprill.jook2nsp-609.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/250-krimi/17749-politsei-puehad-moeoedusid-vordlemisi-rahulikult"  title="Politsei: pühad möödusid võrdlemisi rahulikult" target="_self">Politsei: pühad möödusid võrdlemisi rahulikult</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/arhiiv/250-krimi/17749-politsei-puehad-moeoedusid-vordlemisi-rahulikult" target="_self"></a></p>							</div>
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;">
								<a href="/arhiiv/46-elu-ja-kultuur/17748-haanja-ja-rouge-vald-said-ohtlike-jaeaetmete-kogumiseks-raha" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.muu.prginsp-609.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/46-elu-ja-kultuur/17748-haanja-ja-rouge-vald-said-ohtlike-jaeaetmete-kogumiseks-raha"  title="Haanja ja Rõuge vald said ohtlike jäätmete kogumiseks raha" target="_self">Haanja ja Rõuge vald said ohtlike jäätmete kogumiseks raha</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/arhiiv/46-elu-ja-kultuur/17748-haanja-ja-rouge-vald-said-ohtlike-jaeaetmete-kogumiseks-raha" target="_self">1 <font color="red">kommentaar</font></a></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div><div class="box notablet nomargin"><div class="content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Reklaam3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:530px;height:60px"
     data-ad-client="ca-pub-2506739679741099"
     data-ad-slot="3935332368"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
				</section>
							</div>
			
						<aside id="gkInset">
				<div class="box notablet nomargin"><div class="content">
<div style="border: 0px !important;">
<div id="djslider-loader665" class="djslider-loader djslider-loader-default" data-animation='{"auto":"1","looponce":"0","transition":"easeInOutExpo","css3transition":"","duration":400,"delay":3400}' data-djslider='{"id":"665","slider_type":"0","slide_size":417,"visible_slides":"1","direction":"left","show_buttons":"1","show_arrows":"1","preload":"800","css3":"0"}'>
    <div id="djslider665" class="djslider djslider-default" style="height: 215px; width: 410px;">
        <div id="slider-container665" class="slider-container">
        	<ul id="slider665" class="djslider-in">
          		          			<li style="margin: 0 7px 0px 0 !important; height: 215px; width: 410px;">
          					            											<a  href="https://mobecor.ee/elutuba/sektsoonid/elutoa-sektsioon-venecia-detail" target="_blank">
															<img class="dj-image" src="/images/pildigalerii/mobecor/venecia.jpg" alt="Elutoa sektsioon Venecia"  style="width: 100%; height: auto;"/>
															</a>
																									
						
					</li>
                          			<li style="margin: 0 7px 0px 0 !important; height: 215px; width: 410px;">
          					            											<a  href="https://mobecor.ee/kohe-laos/riidekapp-fado-180-detail" target="_blank">
															<img class="dj-image" src="/images/pildigalerii/mobecor/fade180.jpg" alt="Riidekapp Fado 180"  style="width: 100%; height: auto;"/>
															</a>
																									
						
					</li>
                          			<li style="margin: 0 7px 0px 0 !important; height: 215px; width: 410px;">
          					            											<a  href="https://mobecor.ee/magamistuba/voodid/voodi-sandy-160-detail" target="_blank">
															<img class="dj-image" src="/images/pildigalerii/mobecor/sandy.jpg" alt="Voodi sandy"  style="width: 100%; height: auto;"/>
															</a>
																									
						
					</li>
                          			<li style="margin: 0 7px 0px 0 !important; height: 215px; width: 410px;">
          					            											<a  href="https://mobecor.ee/elutuba/kummutid/kummut-aga-ag37-detail" target="_blank">
															<img class="dj-image" src="/images/pildigalerii/mobecor/aga37.jpg" alt="Kummut aga"  style="width: 100%; height: auto;"/>
															</a>
																									
						
					</li>
                          			<li style="margin: 0 7px 0px 0 !important; height: 215px; width: 410px;">
          					            											<a  href="https://mobecor.ee/" target="_blank">
															<img class="dj-image" src="/images/pildigalerii/mobecor/mobecor.jpg" alt="mobecor"  style="width: 100%; height: auto;"/>
															</a>
																									
						
					</li>
                        	</ul>
        </div>
                <div id="navigation665" class="navigation-container" style="top: 18.6046511628%; margin: 0 2.43902439024%;">
        	        	<img id="prev665" class="prev-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/prev.png" alt="Previous" />
			<img id="next665" class="next-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/next.png" alt="Next" />
									<img id="play665" class="play-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/play.png" alt="Play" />
			<img id="pause665" class="pause-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/pause.png" alt="Pause" />
			        </div>
                		<div id="cust-navigation665" class="navigation-container-custom ">
			<span class="load-button load-button-active"></span><span class="load-button"></span><span class="load-button"></span><span class="load-button"></span><span class="load-button"></span>        </div>
            </div>
</div>
</div>
<div class="djslider-end" style="clear: both"></div></div></div><div class="box notablet nomargin"><div class="content">
<div style="border: 0px !important;">
<div id="djslider-loader698" class="djslider-loader djslider-loader-default" data-animation='{"auto":"1","looponce":"0","transition":"easeInOutSine","css3transition":"cubic-bezier(0.445, 0.050, 0.550, 0.950)","duration":400,"delay":3400}' data-djslider='{"id":"698","slider_type":"2","slide_size":"410","visible_slides":1,"direction":"left","show_buttons":"1","show_arrows":"1","preload":"60","css3":"1"}' tabindex="0">
    <div id="djslider698" class="djslider djslider-default" style="height: 230px; width: 410px; max-width: 410px !important;">
        <div id="slider-container698" class="slider-container">
        	<ul id="slider698" class="djslider-in">
          		          			<li style="margin: 0 0px 0px 0 !important; height: 230px; width: 410px;">
          					            											<a  href="https://www.pildigalerii.vorumaateataja.ee/category/616-eesti-parim-noortalunike-pere-linda-pajo-kermo-rannamaee-avavad-missos-kitsefarmi" target="_blank">
															<img class="dj-image" src="/images/pildigalerii/pildigalerii/kitsefarm.jpg" alt="GALERII Eesti parim noortalunike pere Linda Pajo-Kermo Rannamäe Missos kitsefarmis"  style="width: 100%; height: auto;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
														
															<div class="slide-text">
																			<p><strong><span style="color: #00ff00;">GALERII Eesti parim noortalunike pere Linda Pajo-Kermo Rannamäe Missos kitsefarmis</span></strong></p>																	</div>
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 0px 0px 0 !important; height: 230px; width: 410px;">
          					            											<a  href="https://www.pildigalerii.vorumaateataja.ee/category/615-president-kersti-kaljulaid-kuelastas-vorumaale-saabudes-esimesena-riticot-kirumpaeael" target="_blank">
															<img class="dj-image" src="/images/pildigalerii/pildigalerii/Kersti-Kaljulaid.jpg" alt="GALERII President Kersti Kaljulaid Võrumaal"  style="width: 100%; height: auto;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
														
															<div class="slide-text">
																			<p><span style="color: #00ff00;"><strong>GALERII President Kersti Kaljulaid Võrumaal</strong></span></p>																	</div>
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 0px 0px 0 !important; height: 230px; width: 410px;">
          					            											<a  href="https://www.pildigalerii.vorumaateataja.ee/category/610-toftan-avas-somerpalus-oma-uue-tehase" target="_blank">
															<img class="dj-image" src="/images/pildigalerii/pildigalerii/Toftan.jpg" alt="GALERII Toftan avas Sõmerpalus oma uue tehase"  style="width: 100%; height: auto;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
														
															<div class="slide-text">
																			<p><span style="color: #00ff00;"><strong>GALERII Toftan avas Sõmerpalus oma uue tehase</strong></span></p>																	</div>
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 0px 0px 0 !important; height: 230px; width: 410px;">
          					            											<a  href="https://www.pildigalerii.vorumaateataja.ee/category/611-mudilaste-laulu-ja-tantsupidu-vorus" target="_blank">
															<img class="dj-image" src="/images/pildigalerii/pildigalerii/mudilaste_tantsupidu.jpg" alt="GALERII Mudilaste laulu- ja tantsupidu Võrus"  style="width: 100%; height: auto;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
														
															<div class="slide-text">
																			<p><span style="color: #00ff00;"><strong>GALERII Mudilaste laulu- ja tantsupidu Võrus</strong></span></p>																	</div>
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 0px 0px 0 !important; height: 230px; width: 410px;">
          					            											<a  href="https://www.youtube.com/watch?v=6p0R28MH3ds&t=115s" target="_blank">
															<img class="dj-image" src="/images/pildigalerii/pildigalerii/laulupidu.jpg" alt="DROONIVIDEO Võrumaa laulu- ja tantsupidu"  style="width: 100%; height: auto;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
														
															<div class="slide-text">
																			<p><strong><span style="color: #00ff00;">DROONIVIDEO Võrumaa laulu- ja tantsupidu</span></strong></p>																	</div>
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 0px 0px 0 !important; height: 230px; width: 410px;">
          					            											<a  href="https://www.youtube.com/user/VorumaaTeataja/videos" target="_blank">
															<img class="dj-image" src="/images/pildigalerii/pildigalerii/vorumaa_teataja_videogalerii.jpg" alt="Videogalerii"  style="width: 100%; height: auto;"/>
															</a>
																									
						
					</li>
                        	</ul>
        </div>
                <div id="navigation698" class="navigation-container" style="top: 17.3913043478%; margin: 0 2.43902439024%;">
        	        	<img id="prev698" class="prev-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/prev.png" alt="Previous" tabindex="0" />
			<img id="next698" class="next-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/next.png" alt="Next" tabindex="0" />
									<img id="play698" class="play-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/play.png" alt="Play" tabindex="0" />
			<img id="pause698" class="pause-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/pause.png" alt="Pause" tabindex="0" />
			        </div>
                		<div id="cust-navigation698" class="navigation-numbers ">
			<span class="load-button load-button-active" tabindex="0">1</span><span class="load-button" tabindex="0">2</span><span class="load-button" tabindex="0">3</span><span class="load-button" tabindex="0">4</span><span class="load-button" tabindex="0">5</span><span class="load-button" tabindex="0">6</span>        </div>
            </div>
</div>
</div>
<div class="djslider-end" style="clear: both" tabindex="0"></div></div></div><div class="box notablet"><h3 class="header"><a href="http://vorumaateataja.ee/ee/arhiiv/82-eesti-uudised">EESTI UUDISED BNS</a></h3><div class="content">	<div class="nspMain notablet" id="nsp-nsp-764" data-config="{
				'animation_speed': 700,
				'animation_interval': 15000,
				'animation_function': 'Fx.Transitions.Pow.easeIn',
				'news_column': 2,
				'news_rows': 2,
				'links_columns_amount': 8,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
										<ul class="nspPagination">
												<li><a href="#">1</a></li>
												<li><a href="#">2</a></li>
												<li><a href="#">3</a></li>
												<li><a href="#">4</a></li>
												<li><a href="#">5</a></li>
												<li><a href="#">6</a></li>
												<li><a href="#">7</a></li>
											</ul>
										
										<a href="#" class="nspPrev">Prev</a>
					<a href="#" class="nspNext">Next</a>
									</div>
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages7">
																	<div class="nspArtPage active nspCol7">
																				<div class="nspArt nspCol2" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/arhiiv/82-eesti-uudised/17782-laupaeevast-hakkab-kehtima-30-eurone-hambaravihuevitis" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.hambaharja-arengnsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/arhiiv/82-eesti-uudised/17782-laupaeevast-hakkab-kehtima-30-eurone-hambaravihuevitis"  title="Laupäevast hakkab kehtima 30-eurone hambaravihüvitis" target="_self">Laupäevast hakkab kehtima 30-eurone hambaravihüvitis</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/arhiiv/82-eesti-uudised/17782-laupaeevast-hakkab-kehtima-30-eurone-hambaravihuevitis" target="_self"></a>30-06-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/arhiiv/82-eesti-uudised/17781-vorumaal-sueuetas-pikseloeoek-maja" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/remote.paaste.paaste 2nsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/arhiiv/82-eesti-uudised/17781-vorumaal-sueuetas-pikseloeoek-maja"  title="Võrumaal süütas pikselöök maja " target="_self">Võrumaal süütas pikselöök maja </a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/arhiiv/82-eesti-uudised/17781-vorumaal-sueuetas-pikseloeoek-maja" target="_self"></a>30-06-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/arhiiv/82-eesti-uudised/17777-uurimistoeoe-vananev-eesti-mees-pole-tingimata-suletud-ja-kurvameelne" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.vanurnsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/arhiiv/82-eesti-uudised/17777-uurimistoeoe-vananev-eesti-mees-pole-tingimata-suletud-ja-kurvameelne"  title="Uurimistöö: vananev Eesti mees pole tingimata suletud ja kurvameelne" target="_self">Uurimistöö: vananev Eesti mees pole tingimata suletud ja kurvameelne</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/arhiiv/82-eesti-uudised/17777-uurimistoeoe-vananev-eesti-mees-pole-tingimata-suletud-ja-kurvameelne" target="_self"></a>30-06-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/arhiiv/82-eesti-uudised/17776-ilmateenistus-hoiatab-kogu-eestit-tugeva-saju-ja-aeikese-eest" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.bns.Vru_tamula2017nsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/arhiiv/82-eesti-uudised/17776-ilmateenistus-hoiatab-kogu-eestit-tugeva-saju-ja-aeikese-eest"  title="Ilmateenistus hoiatab kogu Eestit tugeva saju ja äikese eest" target="_self">Ilmateenistus hoiatab kogu Eestit tugeva saju ja äikese eest</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/arhiiv/82-eesti-uudised/17776-ilmateenistus-hoiatab-kogu-eestit-tugeva-saju-ja-aeikese-eest" target="_self"></a>29-06-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol7">
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/arhiiv/82-eesti-uudised/17769-kindlustaja-uele-poolte-ei-kanna-jalgrattaga-soites-kiivrit" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.kiivernsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/arhiiv/82-eesti-uudised/17769-kindlustaja-uele-poolte-ei-kanna-jalgrattaga-soites-kiivrit"  title="Kindlustaja: üle poolte ei kanna jalgrattaga sõites kiivrit" target="_self">Kindlustaja: üle poolte ei kanna jalgrattaga sõites kiivrit</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/arhiiv/82-eesti-uudised/17769-kindlustaja-uele-poolte-ei-kanna-jalgrattaga-soites-kiivrit" target="_self"></a>29-06-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/arhiiv/82-eesti-uudised/17768-vana-aktsiisimaeaeraga-alkoholi-voib-mueuea-kuni-laovarude-jaetkumiseni" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.alkohol5nsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/arhiiv/82-eesti-uudised/17768-vana-aktsiisimaeaeraga-alkoholi-voib-mueuea-kuni-laovarude-jaetkumiseni"  title="Vana aktsiisimääraga alkoholi võib müüa kuni laovarude jätkumiseni" target="_self">Vana aktsiisimääraga alkoholi võib müüa kuni laovarude jätkumiseni</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/arhiiv/82-eesti-uudised/17768-vana-aktsiisimaeaeraga-alkoholi-voib-mueuea-kuni-laovarude-jaetkumiseni" target="_self"></a>29-06-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/arhiiv/82-eesti-uudised/17767-politseinikud-jagasid-onnetusse-sattunutele-esimesed-kallikarud" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.bns.Kallikaru_politsensp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/arhiiv/82-eesti-uudised/17767-politseinikud-jagasid-onnetusse-sattunutele-esimesed-kallikarud"  title="Politseinikud jagasid õnnetusse sattunutele esimesed kallikarud" target="_self">Politseinikud jagasid õnnetusse sattunutele esimesed kallikarud</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/arhiiv/82-eesti-uudised/17767-politseinikud-jagasid-onnetusse-sattunutele-esimesed-kallikarud" target="_self"></a>29-06-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/arhiiv/82-eesti-uudised/17766-seeder-haldusreform-suennitab-libaomavalitsusi" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.bns.Helir-Valdor-Seedernsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/arhiiv/82-eesti-uudised/17766-seeder-haldusreform-suennitab-libaomavalitsusi"  title="Seeder: haldusreform sünnitab libaomavalitsusi" target="_self">Seeder: haldusreform sünnitab libaomavalitsusi</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/arhiiv/82-eesti-uudised/17766-seeder-haldusreform-suennitab-libaomavalitsusi" target="_self">4 <font color="red">kommentaari</font></a>28-06-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol7">
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/arhiiv/82-eesti-uudised/17765-piirivalvurid-tabasid-polvamaal-kaheksa-vietnamlasest-illegaali" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.muu.saatsensp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/arhiiv/82-eesti-uudised/17765-piirivalvurid-tabasid-polvamaal-kaheksa-vietnamlasest-illegaali"  title="Piirivalvurid tabasid Põlvamaal kaheksa vietnamlasest illegaali" target="_self">Piirivalvurid tabasid Põlvamaal kaheksa vietnamlasest illegaali</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/arhiiv/82-eesti-uudised/17765-piirivalvurid-tabasid-polvamaal-kaheksa-vietnamlasest-illegaali" target="_self"></a>28-06-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/arhiiv/82-eesti-uudised/17761-puehapaeevasel-laulu-ja-tantsupeo-rongkaeigul-osaleb-ligi-39-000-peolist" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.bns.pidunsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/arhiiv/82-eesti-uudised/17761-puehapaeevasel-laulu-ja-tantsupeo-rongkaeigul-osaleb-ligi-39-000-peolist"  title="Pühapäevasel laulu- ja tantsupeo rongkäigul osaleb ligi 39 000 peolist" target="_self">Pühapäevasel laulu- ja tantsupeo rongkäigul osaleb ligi 39 000 peolist</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/arhiiv/82-eesti-uudised/17761-puehapaeevasel-laulu-ja-tantsupeo-rongkaeigul-osaleb-ligi-39-000-peolist" target="_self"></a>28-06-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/arhiiv/82-eesti-uudised/17758-politsei-uurib-krabi-kooli-toeoetajate-tegevust" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.bns.krabi-kool2017nsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/arhiiv/82-eesti-uudised/17758-politsei-uurib-krabi-kooli-toeoetajate-tegevust"  title="Politsei uurib Krabi kooli töötajate tegevust" target="_self">Politsei uurib Krabi kooli töötajate tegevust</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/arhiiv/82-eesti-uudised/17758-politsei-uurib-krabi-kooli-toeoetajate-tegevust" target="_self"></a>28-06-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/arhiiv/82-eesti-uudised/17757-oiguskantsler-toeoeandja-voib-tervisekontrollist-keelduja-vallandada" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.bns.tervisekontrollnsp-764.JPG" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/arhiiv/82-eesti-uudised/17757-oiguskantsler-toeoeandja-voib-tervisekontrollist-keelduja-vallandada"  title="Õiguskantsler: tööandja võib tervisekontrollist keelduja vallandada" target="_self">Õiguskantsler: tööandja võib tervisekontrollist keelduja vallandada</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/arhiiv/82-eesti-uudised/17757-oiguskantsler-toeoeandja-voib-tervisekontrollist-keelduja-vallandada" target="_self"></a>28-06-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol7">
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/arhiiv/82-eesti-uudised/17756-ria-andmeil-pole-lunavararuennak-eestisse-joudnud" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2016.05mai.telefon_ja_arvutinsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/arhiiv/82-eesti-uudised/17756-ria-andmeil-pole-lunavararuennak-eestisse-joudnud"  title="RIA andmeil pole lunavararünnak Eestisse jõudnud" target="_self">RIA andmeil pole lunavararünnak Eestisse jõudnud</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/arhiiv/82-eesti-uudised/17756-ria-andmeil-pole-lunavararuennak-eestisse-joudnud" target="_self"></a>27-06-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/arhiiv/82-eesti-uudised/17754-tja-kanal2-ja-tv3-vaatamiseks-on-mitmeid-voimalusi" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.bns.tv3nsp-764.JPG" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/arhiiv/82-eesti-uudised/17754-tja-kanal2-ja-tv3-vaatamiseks-on-mitmeid-voimalusi"  title="TJA: Kanal2 ja TV3 vaatamiseks on mitmeid võimalusi" target="_self">TJA: Kanal2 ja TV3 vaatamiseks on mitmeid võimalusi</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/arhiiv/82-eesti-uudised/17754-tja-kanal2-ja-tv3-vaatamiseks-on-mitmeid-voimalusi" target="_self"></a>27-06-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/arhiiv/82-eesti-uudised/17747-amet-maasikamueuejad-peavad-koikjal-kasutama-taadeldud-kaale" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.bns.maasikasnsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/arhiiv/82-eesti-uudised/17747-amet-maasikamueuejad-peavad-koikjal-kasutama-taadeldud-kaale"  title="Amet: maasikamüüjad peavad kõikjal kasutama taadeldud kaale" target="_self">Amet: maasikamüüjad peavad kõikjal kasutama taadeldud kaale</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/arhiiv/82-eesti-uudised/17747-amet-maasikamueuejad-peavad-koikjal-kasutama-taadeldud-kaale" target="_self"></a>26-06-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/arhiiv/82-eesti-uudised/17746-enam-kui-400-000-id-kaardi-sertifikaadid-vajavad-juuliks-uuendamist" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.bns.idkaartnsp-764.JPG" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/arhiiv/82-eesti-uudised/17746-enam-kui-400-000-id-kaardi-sertifikaadid-vajavad-juuliks-uuendamist"  title="Enam kui 400 000 ID-kaardi sertifikaadid vajavad juuliks uuendamist" target="_self">Enam kui 400 000 ID-kaardi sertifikaadid vajavad juuliks uuendamist</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/arhiiv/82-eesti-uudised/17746-enam-kui-400-000-id-kaardi-sertifikaadid-vajavad-juuliks-uuendamist" target="_self"></a>26-06-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol7">
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/arhiiv/82-eesti-uudised/17744-puurkaevu-tohib-rajada-vaid-tegevus-ja-ehitusloaga-ettevotja" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2016.07juuli.kaevnsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/arhiiv/82-eesti-uudised/17744-puurkaevu-tohib-rajada-vaid-tegevus-ja-ehitusloaga-ettevotja"  title="Puurkaevu tohib rajada vaid tegevus- ja ehitusloaga ettevõtja" target="_self">Puurkaevu tohib rajada vaid tegevus- ja ehitusloaga ettevõtja</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/arhiiv/82-eesti-uudised/17744-puurkaevu-tohib-rajada-vaid-tegevus-ja-ehitusloaga-ettevotja" target="_self"></a>26-06-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/arhiiv/82-eesti-uudised/17743-vingugaasiandur-muutub-kohustuslikuks" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2016.09september.suitsuandurnsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/arhiiv/82-eesti-uudised/17743-vingugaasiandur-muutub-kohustuslikuks"  title="Vingugaasiandur muutub kohustuslikuks" target="_self">Vingugaasiandur muutub kohustuslikuks</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/arhiiv/82-eesti-uudised/17743-vingugaasiandur-muutub-kohustuslikuks" target="_self">4 <font color="red">kommentaari</font></a>26-06-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/arhiiv/82-eesti-uudised/17742-tele2-rajab-suvel-434-uut-4g-tugijaama" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.bns.onlinensp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/arhiiv/82-eesti-uudised/17742-tele2-rajab-suvel-434-uut-4g-tugijaama"  title="Tele2 rajab suvel 434 uut 4G tugijaama" target="_self">Tele2 rajab suvel 434 uut 4G tugijaama</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/arhiiv/82-eesti-uudised/17742-tele2-rajab-suvel-434-uut-4g-tugijaama" target="_self"></a>26-06-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/arhiiv/82-eesti-uudised/17741-hambaproteeside-huevitamiseks-kulub-taenavu-7-69-miljonit" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.04aprill.onneliknsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/arhiiv/82-eesti-uudised/17741-hambaproteeside-huevitamiseks-kulub-taenavu-7-69-miljonit"  title="Hambaproteeside hüvitamiseks kulub tänavu 7,69 miljonit" target="_self">Hambaproteeside hüvitamiseks kulub tänavu 7,69 miljonit</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/arhiiv/82-eesti-uudised/17741-hambaproteeside-huevitamiseks-kulub-taenavu-7-69-miljonit" target="_self">1 <font color="red">kommentaar</font></a>25-06-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol7">
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/arhiiv/82-eesti-uudised/17740-toeoetute-arv-kasvas-vaid-kagu-eesti-maakondades" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.04aprill.Voru-linn-2014nsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/arhiiv/82-eesti-uudised/17740-toeoetute-arv-kasvas-vaid-kagu-eesti-maakondades"  title="Töötute arv kasvas vaid Kagu-Eesti maakondades" target="_self">Töötute arv kasvas vaid Kagu-Eesti maakondades</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/arhiiv/82-eesti-uudised/17740-toeoetute-arv-kasvas-vaid-kagu-eesti-maakondades" target="_self">22 <font color="red">kommentaari</font></a>25-06-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/arhiiv/82-eesti-uudised/17739-jaanilaupaeeval-sai-kaks-inimest-pussitada" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/remote.remote3.paaste.112nsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/arhiiv/82-eesti-uudised/17739-jaanilaupaeeval-sai-kaks-inimest-pussitada"  title="Jaanilaupäeval sai kaks inimest pussitada" target="_self">Jaanilaupäeval sai kaks inimest pussitada</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/arhiiv/82-eesti-uudised/17739-jaanilaupaeeval-sai-kaks-inimest-pussitada" target="_self"></a>25-06-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/arhiiv/82-eesti-uudised/17738-politsei-tabas-jaanipaeeval-roolist-59-purjutanud-soidukijuhti" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/remote.paaste.politsei2015nsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/arhiiv/82-eesti-uudised/17738-politsei-tabas-jaanipaeeval-roolist-59-purjutanud-soidukijuhti"  title="Politsei tabas jaanipäeval roolist 59 purjutanud sõidukijuhti" target="_self">Politsei tabas jaanipäeval roolist 59 purjutanud sõidukijuhti</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/arhiiv/82-eesti-uudised/17738-politsei-tabas-jaanipaeeval-roolist-59-purjutanud-soidukijuhti" target="_self"></a>25-06-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/arhiiv/82-eesti-uudised/17737-politsei-tabas-voidupuehal-roolist-31-napsitanud-soidukijuhti" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/remote.paaste.puhumine 2nsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/arhiiv/82-eesti-uudised/17737-politsei-tabas-voidupuehal-roolist-31-napsitanud-soidukijuhti"  title="Politsei tabas võidupühal roolist 31 napsitanud sõidukijuhti" target="_self">Politsei tabas võidupühal roolist 31 napsitanud sõidukijuhti</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/arhiiv/82-eesti-uudised/17737-politsei-tabas-voidupuehal-roolist-31-napsitanud-soidukijuhti" target="_self"></a>24-06-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol7">
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/arhiiv/82-eesti-uudised/17733-president-magusate-jookide-maksu-osas-veel-otsust-ei-langetanud" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.bns.kersti-kaljulaid2nsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/arhiiv/82-eesti-uudised/17733-president-magusate-jookide-maksu-osas-veel-otsust-ei-langetanud"  title="President magusate jookide maksu osas veel otsust ei langetanud" target="_self">President magusate jookide maksu osas veel otsust ei langetanud</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/arhiiv/82-eesti-uudised/17733-president-magusate-jookide-maksu-osas-veel-otsust-ei-langetanud" target="_self"></a>23-06-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/arhiiv/82-eesti-uudised/17730-valitsus-kinnitas-haldusreformi-raames-11-uue-omavalitsuse-loomise" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/remote.IMG_7799nsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/arhiiv/82-eesti-uudised/17730-valitsus-kinnitas-haldusreformi-raames-11-uue-omavalitsuse-loomise"  title="Valitsus kinnitas haldusreformi raames 11 uue omavalitsuse loomise" target="_self">Valitsus kinnitas haldusreformi raames 11 uue omavalitsuse loomise</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/arhiiv/82-eesti-uudised/17730-valitsus-kinnitas-haldusreformi-raames-11-uue-omavalitsuse-loomise" target="_self"></a>22-06-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/arhiiv/82-eesti-uudised/17728-viis-vorumaa-omavalitsust-rajavad-uehise-tervisekeskuse" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.muu.vru-tervisekeskuse-rajaminensp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/arhiiv/82-eesti-uudised/17728-viis-vorumaa-omavalitsust-rajavad-uehise-tervisekeskuse"  title="Viis Võrumaa omavalitsust rajavad ühise tervisekeskuse" target="_self">Viis Võrumaa omavalitsust rajavad ühise tervisekeskuse</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/arhiiv/82-eesti-uudised/17728-viis-vorumaa-omavalitsust-rajavad-uehise-tervisekeskuse" target="_self">1 <font color="red">kommentaar</font></a>22-06-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/arhiiv/82-eesti-uudised/17725-voidupuehale-eelnev-toeoepaeev-on-kolme-tunni-vorra-luehem" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.bns.viduphansp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/arhiiv/82-eesti-uudised/17725-voidupuehale-eelnev-toeoepaeev-on-kolme-tunni-vorra-luehem"  title="Võidupühale eelnev tööpäev on kolme tunni võrra lühem" target="_self">Võidupühale eelnev tööpäev on kolme tunni võrra lühem</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/arhiiv/82-eesti-uudised/17725-voidupuehale-eelnev-toeoepaeev-on-kolme-tunni-vorra-luehem" target="_self"></a>22-06-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div><div class="box notablet"><div class="content"><div class="flexbannergroupnotablet" >



	<div class="flexbanneritemnotablet" >
		
<div class="advertnotablet">
	<a href="/component/flexbanners/?task=click&amp;id=48" target="_blank" rel="noopener noreferrer" >
		<img src="https://vorumaateataja.ee//images/banners/kagukeskus_vorumaa_teataja.jpg" alt="" title="" width="520" height="100"  />
		</a>
</div>
	</div>


</div>
</div></div><div class="box "><div class="content"><ul class="jcomments-latest">
	
			<li>
				<h4>
							<a href="/arhiiv/60-uudised/17775-antsla-vallavolikogus-oli-otsustamisel-psueuehiliste-erivajadustega-inimestele-hooldekodude-rajamine">Antsla vallavolikogus oli otsustamisel psüühiliste erivajadustega inimestele hooldekodude rajamine</a>
					</h4>
		
		
				<span class="author">Kiuru</span>
						<span class="date">30.06.2017 16:27</span>
		
		<div class="comment rounded ">
					<div>
				 Kui sa tahad nende 500 nime,kes lollidemaa vastu hääletasid,siis kõik on netiavarustes ilusasti kirjas.Aga sulle soovin jõudu ja,et ka targaks saaksid!Üks võimalus selleks on näiteks TRÜ!Ptaeguse nimega Tartu Ülikool!							</div>
		</div>

			</li>
		</ul>

</div></div><div class="box notablet pattern"><h3 class="header"><a href="http://vorumaateataja.ee/ee/top-50">Viimati kommenteeritud</a></h3><div class="content"><ul class="jcomments-latest-commentednotablet pattern">
		<li>
		<a href="/arhiiv/60-uudised/17775-antsla-vallavolikogus-oli-otsustamisel-psueuehiliste-erivajadustega-inimestele-hooldekodude-rajamine#comments">
							Antsla vallavolikogus oli otsustamisel psüühiliste erivajadustega inimestele hooldekodude rajamine&nbsp;(7)
					</a>
	</li>
		<li>
		<a href="/arhiiv/46-elu-ja-kultuur/17774-kas-ruusmaee-bussipeatus-on-ohutu#comments">
							Kas Ruusmäe bussipeatus on ohutu?&nbsp;(3)
					</a>
	</li>
		<li>
		<a href="/arhiiv/60-uudised/17752-vastukaja-jueri-ja-kreutzwaldi-taenava-ehituse-kohta-vorus#comments">
							Vastukaja Jüri ja Kreutzwaldi tänava ehituse kohta Võrus&nbsp;(5)
					</a>
	</li>
		<li>
		<a href="/arhiiv/60-uudised/17770-taena-peaks-selguma-kas-setomaa-jaeaeb-voru-maakonnale#comments">
							Täna peaks selguma, kas Setomaa jääb Võru maakonnale&nbsp;(5)
					</a>
	</li>
		<li>
		<a href="/arhiiv/82-eesti-uudised/17766-seeder-haldusreform-suennitab-libaomavalitsusi#comments">
							Seeder: haldusreform sünnitab libaomavalitsusi&nbsp;(4)
					</a>
	</li>
		<li>
		<a href="/arhiiv/60-uudised/17727-isamaa-ja-res-publica-liidu-voru-osakond-kinnitas-linnapeakandidaadiks-andres-koivu#comments">
							IRL-i Võru linnapeakandidaat on Andres Kõiv&nbsp;(24)
					</a>
	</li>
		<li>
		<a href="/arhiiv/60-uudised/17755-tiigrihueppe-viimane-etapp-on-kaeeulatuses-ning-vajab-koigi-kagu-eesti-inimeste-aktiivset-osavottu#comments">
							Tiigrihüppe viimane etapp on käeulatuses ning vajab kõigi Kagu-Eesti inimeste aktiivset osavõttu&nbsp;(1)
					</a>
	</li>
		<li>
		<a href="/arhiiv/60-uudised/17764-hitsa-toetas-moniste-kooli-digitaristu-arendamiseks-ja-digiplaani-elluviimiseks-ligi-2000-euroga#comments">
							HITSA toetas Mõniste Kooli digitaristu arendamiseks ja digiplaani elluviimiseks ligi 2000 euroga&nbsp;(1)
					</a>
	</li>
		<li>
		<a href="/arhiiv/60-uudised/17724-voru-tarbijate-uehistu-k-rauta-ja-voru-rimi-avalik-poeoerdumine-linnavalitsusele#comments">
							Võru Tarbijate Ühistu, K-Rauta ja Võru Rimi avalik pöördumine Linnavalitsusele&nbsp;(42)
					</a>
	</li>
	</ul>
</div></div><div class="box notablet"><h3 class="header">LOETUMAD</h3><div class="content">	<div class="nspMain notablet" id="nsp-nsp-708" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 2,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
										<ul class="nspPagination">
												<li><a href="#">1</a></li>
												<li><a href="#">2</a></li>
												<li><a href="#">3</a></li>
												<li><a href="#">4</a></li>
												<li><a href="#">5</a></li>
												<li><a href="#">6</a></li>
											</ul>
										
										<a href="#" class="nspPrev">Prev</a>
					<a href="#" class="nspNext">Next</a>
									</div>
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages6">
																	<div class="nspArtPage active nspCol6">
																				<div class="nspArt nspCol2" style="padding:4 4px 4px 5;clear:both;">
								<a href="/arhiiv/60-uudised/17752-vastukaja-jueri-ja-kreutzwaldi-taenava-ehituse-kohta-vorus" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.paberleht.kreutzwaldi_remont2017nsp-708.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/60-uudised/17752-vastukaja-jueri-ja-kreutzwaldi-taenava-ehituse-kohta-vorus"  title="Vastukaja Jüri ja Kreutzwaldi tänava ehituse kohta Võrus" target="_self">Vastukaja Jüri ja Kreutzwaldi tänava ehituse kohta Võrus</a></h4><p class="nspInfo nspInfo1 tleft fnone">27.06.2017<a href="/arhiiv/60-uudised/17752-vastukaja-jueri-ja-kreutzwaldi-taenava-ehituse-kohta-vorus" target="_self">5 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol2" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/82-eesti-uudised/17776-ilmateenistus-hoiatab-kogu-eestit-tugeva-saju-ja-aeikese-eest" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.bns.Vru_tamula2017nsp-708.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/17776-ilmateenistus-hoiatab-kogu-eestit-tugeva-saju-ja-aeikese-eest"  title="Ilmateenistus hoiatab kogu Eestit tugeva saju ja äikese eest" target="_self">Ilmateenistus hoiatab kogu Eestit tugeva saju ja äikese eest</a></h4><p class="nspInfo nspInfo1 tleft fnone">29.06.2017<a href="/arhiiv/82-eesti-uudised/17776-ilmateenistus-hoiatab-kogu-eestit-tugeva-saju-ja-aeikese-eest" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
												</div>
						<div class="nspArtPage nspCol6">
																															<div class="nspArt nspCol2" style="padding:4 4px 4px 5;clear:both;">
								<a href="/arhiiv/82-eesti-uudised/17758-politsei-uurib-krabi-kooli-toeoetajate-tegevust" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.bns.krabi-kool2017nsp-708.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/17758-politsei-uurib-krabi-kooli-toeoetajate-tegevust"  title="Politsei uurib Krabi kooli töötajate tegevust" target="_self">Politsei uurib Krabi kooli töötajate tegevust</a></h4><p class="nspInfo nspInfo1 tleft fnone">28.06.2017<a href="/arhiiv/82-eesti-uudised/17758-politsei-uurib-krabi-kooli-toeoetajate-tegevust" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol2" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/60-uudised/17779-retrobest-on-avatud-ja-viib-kuelastajad-ajas-aastakuemneid-tagasi" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.muu.puhajarve_retropestnsp-708.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/60-uudised/17779-retrobest-on-avatud-ja-viib-kuelastajad-ajas-aastakuemneid-tagasi"  title="Retrobest on avatud ja viib külastajad ajas aastakümneid tagasi" target="_self">Retrobest on avatud ja viib külastajad ajas aastakümneid tagasi</a></h4><p class="nspInfo nspInfo1 tleft fnone">30.06.2017<a href="/arhiiv/60-uudised/17779-retrobest-on-avatud-ja-viib-kuelastajad-ajas-aastakuemneid-tagasi" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
												</div>
						<div class="nspArtPage nspCol6">
																															<div class="nspArt nspCol2" style="padding:4 4px 4px 5;clear:both;">
								<a href="/arhiiv/60-uudised/17753-kaesitsi-heinaniitmise-voistlus-toimus-20-korda" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.paberleht.plaani-heinaniitminensp-708.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/60-uudised/17753-kaesitsi-heinaniitmise-voistlus-toimus-20-korda"  title="Käsitsi heinaniitmise võistlus toimus 20. korda" target="_self">Käsitsi heinaniitmise võistlus toimus 20. korda</a></h4><p class="nspInfo nspInfo1 tleft fnone">27.06.2017<a href="/arhiiv/60-uudised/17753-kaesitsi-heinaniitmise-voistlus-toimus-20-korda" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol2" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/60-uudised/17770-taena-peaks-selguma-kas-setomaa-jaeaeb-voru-maakonnale" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.paberleht.Vru-maakonna-tulevased-piirid-juhul-kui-Setomaa-liidetakse-Plvagansp-708.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/60-uudised/17770-taena-peaks-selguma-kas-setomaa-jaeaeb-voru-maakonnale"  title="Täna peaks selguma, kas Setomaa jääb Võru maakonnale" target="_self">Täna peaks selguma, kas Setomaa jääb Võru maakonnale</a></h4><p class="nspInfo nspInfo1 tleft fnone">29.06.2017<a href="/arhiiv/60-uudised/17770-taena-peaks-selguma-kas-setomaa-jaeaeb-voru-maakonnale" target="_self">5 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
												</div>
						<div class="nspArtPage nspCol6">
																															<div class="nspArt nspCol2" style="padding:4 4px 4px 5;clear:both;">
								<a href="/arhiiv/60-uudised/17775-antsla-vallavolikogus-oli-otsustamisel-psueuehiliste-erivajadustega-inimestele-hooldekodude-rajamine" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.paberleht.Veiko-Haugas_Merike-Prtzigansp-708.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/60-uudised/17775-antsla-vallavolikogus-oli-otsustamisel-psueuehiliste-erivajadustega-inimestele-hooldekodude-rajamine"  title="Antsla vallavolikogus oli otsustamisel psüühiliste erivajadustega inimestele hooldekodude rajamine" target="_self">Antsla vallavolikogus oli otsustamisel psüühiliste erivajadustega inimestele &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">29.06.2017<a href="/arhiiv/60-uudised/17775-antsla-vallavolikogus-oli-otsustamisel-psueuehiliste-erivajadustega-inimestele-hooldekodude-rajamine" target="_self">7 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol2" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/46-elu-ja-kultuur/17774-kas-ruusmaee-bussipeatus-on-ohutu" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.paberleht.ruusme-bussipeatusnsp-708.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/46-elu-ja-kultuur/17774-kas-ruusmaee-bussipeatus-on-ohutu"  title="Kas Ruusmäe bussipeatus on ohutu?" target="_self">Kas Ruusmäe bussipeatus on ohutu?</a></h4><p class="nspInfo nspInfo1 tleft fnone">29.06.2017<a href="/arhiiv/46-elu-ja-kultuur/17774-kas-ruusmaee-bussipeatus-on-ohutu" target="_self">3 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
												</div>
						<div class="nspArtPage nspCol6">
																															<div class="nspArt nspCol2" style="padding:4 4px 4px 5;clear:both;">
								<a href="/arhiiv/60-uudised/17755-tiigrihueppe-viimane-etapp-on-kaeeulatuses-ning-vajab-koigi-kagu-eesti-inimeste-aktiivset-osavottu" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.paberleht.internetnsp-708.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/60-uudised/17755-tiigrihueppe-viimane-etapp-on-kaeeulatuses-ning-vajab-koigi-kagu-eesti-inimeste-aktiivset-osavottu"  title="Tiigrihüppe viimane etapp on käeulatuses ning vajab kõigi Kagu-Eesti inimeste aktiivset osavõttu" target="_self">Tiigrihüppe viimane etapp on käeulatuses ning vajab kõigi Kagu-Eesti inimeste&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">27.06.2017<a href="/arhiiv/60-uudised/17755-tiigrihueppe-viimane-etapp-on-kaeeulatuses-ning-vajab-koigi-kagu-eesti-inimeste-aktiivset-osavottu" target="_self">1 <font color="red">kommentaar</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol2" style="padding:4 4px 4px 5;">
								<a href="/polva/17762-polvas-puhkes-puitmajatehases-tulekahju" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/remote.remote3.paaste.paaste1nsp-708.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/polva/17762-polvas-puhkes-puitmajatehases-tulekahju"  title="Põlvas puhkes puitmajatehases tulekahju" target="_self">Põlvas puhkes puitmajatehases tulekahju</a></h4><p class="nspInfo nspInfo1 tleft fnone">28.06.2017<a href="/polva/17762-polvas-puhkes-puitmajatehases-tulekahju" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
												</div>
						<div class="nspArtPage nspCol6">
																															<div class="nspArt nspCol2" style="padding:4 4px 4px 5;clear:both;">
								<a href="/arhiiv/60-uudised/17760-kik-toetab-moniste-kooli-projekti-ligi-1200-euroga" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.muu.moniste_koolnsp-708.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/60-uudised/17760-kik-toetab-moniste-kooli-projekti-ligi-1200-euroga"  title="KIK toetab Mõniste Kooli projekti ligi 1200 euroga" target="_self">KIK toetab Mõniste Kooli projekti ligi 1200 euroga</a></h4><p class="nspInfo nspInfo1 tleft fnone">28.06.2017<a href="/arhiiv/60-uudised/17760-kik-toetab-moniste-kooli-projekti-ligi-1200-euroga" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol2" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/82-eesti-uudised/17754-tja-kanal2-ja-tv3-vaatamiseks-on-mitmeid-voimalusi" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.bns.tv3nsp-708.JPG" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/17754-tja-kanal2-ja-tv3-vaatamiseks-on-mitmeid-voimalusi"  title="TJA: Kanal2 ja TV3 vaatamiseks on mitmeid võimalusi" target="_self">TJA: Kanal2 ja TV3 vaatamiseks on mitmeid võimalusi</a></h4><p class="nspInfo nspInfo1 tleft fnone">27.06.2017<a href="/arhiiv/82-eesti-uudised/17754-tja-kanal2-ja-tv3-vaatamiseks-on-mitmeid-voimalusi" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div><div class="box notablet"><div class="content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Reklaam 4 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:400px;height:60px"
     data-ad-client="ca-pub-2506739679741099"
     data-ad-slot="4576385565"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
			</aside>
			    	</section>
    	
    	    	<aside id="gkSidebar">
    		<div class="box pattern nomargin"><div class="content"><form action="/arhiiv" method="post">
	<div class="searchpattern">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputboxpattern" type="text" size="30" value="otsi..."  onblur="if (this.value=='') this.value='otsi...';" onfocus="if (this.value=='otsi...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="9999" />
	</div>
</form>
</div></div><div class="box notablet"><div class="content"><div class="flexbannergroupnotablet" >



	<div class="flexbanneritemnotablet" >
		
<div class="advertnotablet">
	<a href="/component/flexbanners/?task=click&amp;id=103" target="_blank" rel="noopener noreferrer" >
		<img src="https://www.vorumaateataja.ee//images/banners/lisa_kuulutus.jpg" alt="" title="" width="200" height="50"  />
		</a>
</div>
	</div>


</div>
</div></div><div class="box notablet"><div class="content"><div class="flexbannergroupnotablet" >



	<div class="flexbanneritemnotablet" >
		
<div class="advertnotablet">
	<a href="/component/flexbanners/?task=click&amp;id=18" target="_blank" rel="noopener noreferrer" >
		<img src="https://www.vorumaateataja.ee//images/banners/Rehpol200_240.jpg" alt="" title="" width="200" height="240"  />
		</a>
</div>
	</div>


</div>
</div></div><div class="box notablet"><div class="content"><div class="flexbannergroupnotablet" >



	<div class="flexbanneritemnotablet" >
		
<div class="advertnotablet">
	<a href="/component/flexbanners/?task=click&amp;id=47" target="_blank" rel="noopener noreferrer" >
		<img src="https://vorumaateataja.ee//images/banners/Arutech.gif" alt="" title="" width="200" height="100"  />
		</a>
</div>
	</div>


</div>
</div></div><div class="box notablet"><div class="content"><div class="gkwMain horizontal" id="weather1">
	    <div class="gkwCurrent">
		<div class="gkwMainLeft">
							<img src="https://vorumaateataja.ee/modules/mod_weather_gk4/icons/default/64/rain.png" alt="Rain" />
						<p class="gkwTemp">18&deg;C</p>
		</div>
		<div class="gkwMainRight">
			<h2>Võru</h2>			<p class="gkwCondition">Rain</p>
								</div>
	</div>
		
		<ul class="gkwNextDays">
        		<li class="gkwItems2">
			<div class="gkwFday">
				<span class="gkwDay">30 Jun 2017</span>
				<p class="gkwDayTemp">
                	                		<img src="https://vorumaateataja.ee/modules/mod_weather_gk4/icons/default/32/chance_of_storm.png" title="Scattered Thunderstorms" alt="Scattered Thunderstorms" />
                						<span class="gkwDayDay">20&deg;C</span>
					<span class="gkwDayNight">13&deg;C</span>
				</p>
			</div>
		</li>
        		<li class="gkwItems2">
			<div class="gkwFday">
				<span class="gkwDay">01 Jul 2017</span>
				<p class="gkwDayTemp">
                	                		<img src="https://vorumaateataja.ee/modules/mod_weather_gk4/icons/default/32/cloudy.png" title="Cloudy" alt="Cloudy" />
                						<span class="gkwDayDay">17&deg;C</span>
					<span class="gkwDayNight">14&deg;C</span>
				</p>
			</div>
		</li>
        	</ul>
	</div></div></div><div class="box notablet pattern"><h3 class="header"><a href="http://vorumaateataja.ee/arhiiv/299-uudised-eesti-elu">Eesti elu</a></h3><div class="content">	<div class="nspMain notablet pattern" id="nsp-nsp-797" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 1
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
										<ul class="nspPagination">
												<li><a href="#">1</a></li>
												<li><a href="#">2</a></li>
												<li><a href="#">3</a></li>
											</ul>
										
										<a href="#" class="nspPrev">Prev</a>
					<a href="#" class="nspNext">Next</a>
									</div>
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages3">
																	<div class="nspArtPage active nspCol3">
																				<div class="nspArt nspCol1" style="padding:2 10px 10px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/299-uudised-eesti-elu/17778-kehtiva-reisidokumendi-olemasolu-eest-vastutab-reisija"  title="Kehtiva reisidokumendi olemasolu eest vastutab reisija" target="_self">Kehtiva reisidokumendi olemasolu eest vastutab reisija</a></h4><a href="/arhiiv/299-uudised-eesti-elu/17778-kehtiva-reisidokumendi-olemasolu-eest-vastutab-reisija" class="nspImageWrapper tleft fleft"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="/images/2017/06juuni/muu/naine.jpg" alt=""  style="width:200px;height:120px;" /></a><p class="nspInfo nspInfo1 tleft fright"><a href="/arhiiv/299-uudised-eesti-elu/17778-kehtiva-reisidokumendi-olemasolu-eest-vastutab-reisija" target="_self"></a></p>							</div>
												</div>
						<div class="nspArtPage nspCol3">
																															<div class="nspArt nspCol1" style="padding:2 10px 10px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/299-uudised-eesti-elu/17772-vorumaal-uehendatakse-vaehemalt-90-eramutest-ja-aerihoonetest-fiiberoptilise-sidekaabli-vorguga"  title="Võrumaal ühendatakse vähemalt 90% eramutest ja ärihoonetest fiiberoptilise sidekaabli võrguga" target="_self">Võrumaal ühendatakse vähemalt 90% eramutest ja ärihoonetest fiibe&hellip;</a></h4><a href="/arhiiv/299-uudised-eesti-elu/17772-vorumaal-uehendatakse-vaehemalt-90-eramutest-ja-aerihoonetest-fiiberoptilise-sidekaabli-vorguga" class="nspImageWrapper tleft fleft"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="/images/2017/06juuni/muu/juhe.jpg" alt=""  style="width:200px;height:120px;" /></a><p class="nspInfo nspInfo1 tleft fright"><a href="/arhiiv/299-uudised-eesti-elu/17772-vorumaal-uehendatakse-vaehemalt-90-eramutest-ja-aerihoonetest-fiiberoptilise-sidekaabli-vorguga" target="_self"></a></p>							</div>
												</div>
						<div class="nspArtPage nspCol3">
																															<div class="nspArt nspCol1" style="padding:2 10px 10px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/299-uudised-eesti-elu/17759-krediidilimiit-ei-pruugi-olla-piisav-kaitse-suurte-arvete-eest"  title="Krediidilimiit ei pruugi olla piisav kaitse suurte arvete eest" target="_self">Krediidilimiit ei pruugi olla piisav kaitse suurte arvete eest</a></h4><a href="/arhiiv/299-uudised-eesti-elu/17759-krediidilimiit-ei-pruugi-olla-piisav-kaitse-suurte-arvete-eest" class="nspImageWrapper tleft fleft"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="/images/2017/06juuni/muu/telefon.jpg" alt=""  style="width:200px;height:120px;" /></a><p class="nspInfo nspInfo1 tleft fright"><a href="/arhiiv/299-uudised-eesti-elu/17759-krediidilimiit-ei-pruugi-olla-piisav-kaitse-suurte-arvete-eest" target="_self"></a></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div><div class="box notablet"><div class="content"><div class="flexbannergroupnotablet" >



	<div class="flexbanneritemnotablet" >
		
<div class="advertnotablet">
	<a href="/component/flexbanners/?task=click&amp;id=60" >
		<img src="https://vorumaateataja.ee//images/banners/louna-eesti-takso1200.jpg" alt="" title="" width="200" height="100"  />
		</a>
</div>
	</div>


</div>
</div></div><div class="box notablet pattern"><h3 class="header"><a href="http://vorumaateataja.ee/arhiiv/268-voru-lv-istung">Võru LV istung</a></h3><div class="content">	<div class="nspMain notablet pattern" id="nsp-nsp-794" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 1
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
										<ul class="nspPagination">
												<li><a href="#">1</a></li>
												<li><a href="#">2</a></li>
												<li><a href="#">3</a></li>
											</ul>
										
										<a href="#" class="nspPrev">Prev</a>
					<a href="#" class="nspNext">Next</a>
									</div>
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages3">
																	<div class="nspArtPage active nspCol3">
																				<div class="nspArt nspCol1" style="padding:2 10px 10px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/268-voru-lv-istung/17763-voru-linnavalitsuse-istung-28-juunil"  title="Võru Linnavalitsuse istung 28. juunil " target="_self">Võru Linnavalitsuse istung 28. juunil </a></h4><a href="/arhiiv/268-voru-lv-istung/17763-voru-linnavalitsuse-istung-28-juunil" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.04aprill.Voru-linn-2014nsp-794.jpg" alt=""  /></a><p class="nspInfo nspInfo1 tleft fright"><a href="/arhiiv/268-voru-lv-istung/17763-voru-linnavalitsuse-istung-28-juunil" target="_self"></a></p>							</div>
												</div>
						<div class="nspArtPage nspCol3">
																															<div class="nspArt nspCol1" style="padding:2 10px 10px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/268-voru-lv-istung/17722-voru-linnavalitsuse-istung-21-juunil"  title="Võru Linnavalitsuse istung 21. juunil" target="_self">Võru Linnavalitsuse istung 21. juunil</a></h4><a href="/arhiiv/268-voru-lv-istung/17722-voru-linnavalitsuse-istung-21-juunil" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.04aprill.Voru-linn-2014nsp-794.jpg" alt=""  /></a><p class="nspInfo nspInfo1 tleft fright"><a href="/arhiiv/268-voru-lv-istung/17722-voru-linnavalitsuse-istung-21-juunil" target="_self"></a></p>							</div>
												</div>
						<div class="nspArtPage nspCol3">
																															<div class="nspArt nspCol1" style="padding:2 10px 10px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/268-voru-lv-istung/17677-voru-linnavolikogu-istung-14-juunil"  title="Võru Linnavolikogu istung 14. juunil" target="_self">Võru Linnavolikogu istung 14. juunil</a></h4><a href="/arhiiv/268-voru-lv-istung/17677-voru-linnavolikogu-istung-14-juunil" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.05mai.paberleht.voru-linnavalitsusnsp-794.JPG" alt=""  /></a><p class="nspInfo nspInfo1 tleft fright"><a href="/arhiiv/268-voru-lv-istung/17677-voru-linnavolikogu-istung-14-juunil" target="_self"></a></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div><div class="box notablet pattern"><h3 class="header"><a href="http://vorumaateataja.ee/ee/arhiiv/233-ajalugu">AJALUGU</a></h3><div class="content">	<div class="nspMain notablet pattern" id="nsp-nsp-527" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 1
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
										<ul class="nspPagination">
												<li><a href="#">1</a></li>
												<li><a href="#">2</a></li>
												<li><a href="#">3</a></li>
											</ul>
										
										<a href="#" class="nspPrev">Prev</a>
					<a href="#" class="nspNext">Next</a>
									</div>
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages3">
																	<div class="nspArtPage active nspCol3">
																				<div class="nspArt nspCol1" style="padding:2 10px 10px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/233-ajalugu/17707-ajalugu-pollumehed-heinasaak-aehvardab-kesiseks-jaeaeda"  title="AJALUGU  Põllumehed: heinasaak ähvardab kesiseks jääda" target="_self">AJALUGU  Põllumehed: heinasaak ähvardab kesiseks jääda</a></h4><a href="/arhiiv/233-ajalugu/17707-ajalugu-pollumehed-heinasaak-aehvardab-kesiseks-jaeaeda" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/ajalugu.2017.04aprill.Silonsp-527.jpg" alt=""  /></a><p class="nspInfo nspInfo1 tleft fright"><a href="/arhiiv/233-ajalugu/17707-ajalugu-pollumehed-heinasaak-aehvardab-kesiseks-jaeaeda" target="_self"></a><a href="/arhiiv/233-ajalugu" target="_self">Ajalugu</a></p>							</div>
												</div>
						<div class="nspArtPage nspCol3">
																															<div class="nspArt nspCol1" style="padding:2 10px 10px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/233-ajalugu/17619-rouge-kunagise-moisniku-jaereltulija-paneb-vallas-elu-edendamisele-ola-alla"  title="Rõuge kunagise mõisniku järeltulija paneb vallas elu edendamisele õla alla" target="_self">Rõuge kunagise mõisniku järeltulija paneb vallas elu edendamisele&hellip;</a></h4><a href="/arhiiv/233-ajalugu/17619-rouge-kunagise-moisniku-jaereltulija-paneb-vallas-elu-edendamisele-ola-alla" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/ajalugu.2017.04aprill.Alexander-von-Samson-Himmelstjernansp-527.jpg" alt=""  /></a><p class="nspInfo nspInfo1 tleft fright"><a href="/arhiiv/233-ajalugu/17619-rouge-kunagise-moisniku-jaereltulija-paneb-vallas-elu-edendamisele-ola-alla" target="_self"></a><a href="/arhiiv/233-ajalugu" target="_self">Ajalugu</a></p>							</div>
												</div>
						<div class="nspArtPage nspCol3">
																															<div class="nspArt nspCol1" style="padding:2 10px 10px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/233-ajalugu/17580-ajalugu-eesti-uehispank-sai-ka-taenavapildis-minevikuks"  title="AJALUGU Eesti Ühispank sai ka tänavapildis minevikuks" target="_self">AJALUGU Eesti Ühispank sai ka tänavapildis minevikuks</a></h4><a href="/arhiiv/233-ajalugu/17580-ajalugu-eesti-uehispank-sai-ka-taenavapildis-minevikuks" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/ajalugu.2017.04aprill.eesti_uhispank_vorunsp-527.jpg" alt=""  /></a><p class="nspInfo nspInfo1 tleft fright"><a href="/arhiiv/233-ajalugu/17580-ajalugu-eesti-uehispank-sai-ka-taenavapildis-minevikuks" target="_self"></a><a href="/arhiiv/233-ajalugu" target="_self">Ajalugu</a></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div><div class="box notablet"><div class="content"><div class="gkwMain horizontal" id="weather1">
	    <div class="gkwCurrent">
		<div class="gkwMainLeft">
							<img src="https://vorumaateataja.ee/modules/mod_weather_gk4/icons/default/64/cloudy.png" alt="Cloudy" />
						<p class="gkwTemp">16&deg;C</p>
		</div>
		<div class="gkwMainRight">
			<h2>Tartu</h2>			<p class="gkwCondition">Cloudy</p>
								</div>
	</div>
		
		<ul class="gkwNextDays">
        		<li class="gkwItems2">
			<div class="gkwFday">
				<span class="gkwDay">30 Jun 2017</span>
				<p class="gkwDayTemp">
                	                		<img src="https://vorumaateataja.ee/modules/mod_weather_gk4/icons/default/32/chance_of_storm.png" title="Scattered Thunderstorms" alt="Scattered Thunderstorms" />
                						<span class="gkwDayDay">16&deg;C</span>
					<span class="gkwDayNight">13&deg;C</span>
				</p>
			</div>
		</li>
        		<li class="gkwItems2">
			<div class="gkwFday">
				<span class="gkwDay">01 Jul 2017</span>
				<p class="gkwDayTemp">
                	                		<img src="https://vorumaateataja.ee/modules/mod_weather_gk4/icons/default/32/cloudy.png" title="Cloudy" alt="Cloudy" />
                						<span class="gkwDayDay">16&deg;C</span>
					<span class="gkwDayNight">15&deg;C</span>
				</p>
			</div>
		</li>
        	</ul>
	</div></div></div><div class="box notablet"><div class="content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Reklaam 5 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:390px"
     data-ad-client="ca-pub-2506739679741099"
     data-ad-slot="7439645565"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
    	</aside>
    	    	<!--[if IE 8]>
    	<div class="ie8clear"></div>
    	<![endif]-->
	</div>
	    
		<section id="gkBottom1" class="gkCols6 gkPage">
		<div class="box notablet pattern gkmod-1 nomargin"><h3 class="header"><a href="http://vorumaateataja.ee/arhiiv">ENIMLOETUD</a></h3><div class="content">	<div class="nspMain notablet pattern" id="nsp-nsp-793" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 4,
				'news_rows': 3,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
										<ul class="nspPagination">
												<li><a href="#">1</a></li>
												<li><a href="#">2</a></li>
												<li><a href="#">3</a></li>
												<li><a href="#">4</a></li>
												<li><a href="#">5</a></li>
											</ul>
										
										<a href="#" class="nspPrev">Prev</a>
					<a href="#" class="nspNext">Next</a>
									</div>
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages5">
																	<div class="nspArtPage active nspCol5">
																				<div class="nspArt nspCol4" style="padding:4 4px 4px 5;clear:both;">
								<a href="/arhiiv/60-uudised/17724-voru-tarbijate-uehistu-k-rauta-ja-voru-rimi-avalik-poeoerdumine-linnavalitsusele" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.paberleht.Kreutzwaldi-tanav-2nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/60-uudised/17724-voru-tarbijate-uehistu-k-rauta-ja-voru-rimi-avalik-poeoerdumine-linnavalitsusele"  title="Võru Tarbijate Ühistu, K-Rauta ja Võru Rimi avalik pöördumine Linnavalitsusele" target="_self">Võru Tarbijate Ühistu, K-Rauta ja Võru Rimi avalik pöördumine Linnavalitsusel&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">22.06.2017<a href="/arhiiv/60-uudised/17724-voru-tarbijate-uehistu-k-rauta-ja-voru-rimi-avalik-poeoerdumine-linnavalitsusele" target="_self">42 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/60-uudised/17712-krabi-kooli-lopuaktusel-olid-pedagoogid-murelikud" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.paberleht.Krabi-Kool_2017nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/60-uudised/17712-krabi-kooli-lopuaktusel-olid-pedagoogid-murelikud"  title="Krabi kooli lõpuaktusel olid pedagoogid murelikud" target="_self">Krabi kooli lõpuaktusel olid pedagoogid murelikud</a></h4><p class="nspInfo nspInfo1 tleft fnone">20.06.2017<a href="/arhiiv/60-uudised/17712-krabi-kooli-lopuaktusel-olid-pedagoogid-murelikud" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/60-uudised/17752-vastukaja-jueri-ja-kreutzwaldi-taenava-ehituse-kohta-vorus" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.paberleht.kreutzwaldi_remont2017nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/60-uudised/17752-vastukaja-jueri-ja-kreutzwaldi-taenava-ehituse-kohta-vorus"  title="Vastukaja Jüri ja Kreutzwaldi tänava ehituse kohta Võrus" target="_self">Vastukaja Jüri ja Kreutzwaldi tänava ehituse kohta Võrus</a></h4><p class="nspInfo nspInfo1 tleft fnone">27.06.2017<a href="/arhiiv/60-uudised/17752-vastukaja-jueri-ja-kreutzwaldi-taenava-ehituse-kohta-vorus" target="_self">5 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/60-uudised/17703-vastseliina-hooldekodu-valmib-paari-kuu-paerast" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.paberleht.vastseliina-hooldekodu2nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/60-uudised/17703-vastseliina-hooldekodu-valmib-paari-kuu-paerast"  title="Vastseliina hooldekodu valmib paari kuu pärast" target="_self">Vastseliina hooldekodu valmib paari kuu pärast</a></h4><p class="nspInfo nspInfo1 tleft fnone">18.06.2017<a href="/arhiiv/60-uudised/17703-vastseliina-hooldekodu-valmib-paari-kuu-paerast" target="_self">4 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;clear:both;">
								<a href="/arhiiv/82-eesti-uudised/17776-ilmateenistus-hoiatab-kogu-eestit-tugeva-saju-ja-aeikese-eest" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.bns.Vru_tamula2017nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/17776-ilmateenistus-hoiatab-kogu-eestit-tugeva-saju-ja-aeikese-eest"  title="Ilmateenistus hoiatab kogu Eestit tugeva saju ja äikese eest" target="_self">Ilmateenistus hoiatab kogu Eestit tugeva saju ja äikese eest</a></h4><p class="nspInfo nspInfo1 tleft fnone">29.06.2017<a href="/arhiiv/82-eesti-uudised/17776-ilmateenistus-hoiatab-kogu-eestit-tugeva-saju-ja-aeikese-eest" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/60-uudised/17714-barrus-asutas-tuetarettevotte-ja-alustas-oma-liimpuittoodete-mueuemist-taanis" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.paberleht.barrusnsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/60-uudised/17714-barrus-asutas-tuetarettevotte-ja-alustas-oma-liimpuittoodete-mueuemist-taanis"  title="Barrus asutas tütarettevõtte ja alustas oma liimpuittoodete müümist Taanis" target="_self">Barrus asutas tütarettevõtte ja alustas oma liimpuittoodete müümist Taanis</a></h4><p class="nspInfo nspInfo1 tleft fnone">20.06.2017<a href="/arhiiv/60-uudised/17714-barrus-asutas-tuetarettevotte-ja-alustas-oma-liimpuittoodete-mueuemist-taanis" target="_self">1 <font color="red">kommentaar</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/60-uudised/17735-enamik-hauaplatse-on-internetikeskkonnast-leitavad" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.muu.surnuaednsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/60-uudised/17735-enamik-hauaplatse-on-internetikeskkonnast-leitavad"  title="Enamik hauaplatse on internetikeskkonnast leitavad" target="_self">Enamik hauaplatse on internetikeskkonnast leitavad</a></h4><p class="nspInfo nspInfo1 tleft fnone">23.06.2017<a href="/arhiiv/60-uudised/17735-enamik-hauaplatse-on-internetikeskkonnast-leitavad" target="_self">4 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/82-eesti-uudised/17758-politsei-uurib-krabi-kooli-toeoetajate-tegevust" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.bns.krabi-kool2017nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/17758-politsei-uurib-krabi-kooli-toeoetajate-tegevust"  title="Politsei uurib Krabi kooli töötajate tegevust" target="_self">Politsei uurib Krabi kooli töötajate tegevust</a></h4><p class="nspInfo nspInfo1 tleft fnone">28.06.2017<a href="/arhiiv/82-eesti-uudised/17758-politsei-uurib-krabi-kooli-toeoetajate-tegevust" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;clear:both;">
								<a href="/arhiiv/60-uudised/17732-paeaesteauto-tuletorjemuuseumile" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.paberleht.Aimar-Sisask-ja-Ivo-Paulusnsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/60-uudised/17732-paeaesteauto-tuletorjemuuseumile"  title="Päästeauto tuletõrjemuuseumile" target="_self">Päästeauto tuletõrjemuuseumile</a></h4><p class="nspInfo nspInfo1 tleft fnone">23.06.2017<a href="/arhiiv/60-uudised/17732-paeaesteauto-tuletorjemuuseumile" target="_self">1 <font color="red">kommentaar</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/60-uudised/17779-retrobest-on-avatud-ja-viib-kuelastajad-ajas-aastakuemneid-tagasi" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.muu.puhajarve_retropestnsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/60-uudised/17779-retrobest-on-avatud-ja-viib-kuelastajad-ajas-aastakuemneid-tagasi"  title="Retrobest on avatud ja viib külastajad ajas aastakümneid tagasi" target="_self">Retrobest on avatud ja viib külastajad ajas aastakümneid tagasi</a></h4><p class="nspInfo nspInfo1 tleft fnone">30.06.2017<a href="/arhiiv/60-uudised/17779-retrobest-on-avatud-ja-viib-kuelastajad-ajas-aastakuemneid-tagasi" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/60-uudised/17753-kaesitsi-heinaniitmise-voistlus-toimus-20-korda" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.paberleht.plaani-heinaniitminensp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/60-uudised/17753-kaesitsi-heinaniitmise-voistlus-toimus-20-korda"  title="Käsitsi heinaniitmise võistlus toimus 20. korda" target="_self">Käsitsi heinaniitmise võistlus toimus 20. korda</a></h4><p class="nspInfo nspInfo1 tleft fnone">27.06.2017<a href="/arhiiv/60-uudised/17753-kaesitsi-heinaniitmise-voistlus-toimus-20-korda" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/60-uudised/17727-isamaa-ja-res-publica-liidu-voru-osakond-kinnitas-linnapeakandidaadiks-andres-koivu" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.muu.andres_koiv2nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/60-uudised/17727-isamaa-ja-res-publica-liidu-voru-osakond-kinnitas-linnapeakandidaadiks-andres-koivu"  title="IRL-i Võru linnapeakandidaat on Andres Kõiv" target="_self">IRL-i Võru linnapeakandidaat on Andres Kõiv</a></h4><p class="nspInfo nspInfo1 tleft fnone">22.06.2017<a href="/arhiiv/60-uudised/17727-isamaa-ja-res-publica-liidu-voru-osakond-kinnitas-linnapeakandidaadiks-andres-koivu" target="_self">24 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
												</div>
						<div class="nspArtPage nspCol5">
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;clear:both;">
								<a href="/arhiiv/82-eesti-uudised/17728-viis-vorumaa-omavalitsust-rajavad-uehise-tervisekeskuse" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.muu.vru-tervisekeskuse-rajaminensp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/17728-viis-vorumaa-omavalitsust-rajavad-uehise-tervisekeskuse"  title="Viis Võrumaa omavalitsust rajavad ühise tervisekeskuse" target="_self">Viis Võrumaa omavalitsust rajavad ühise tervisekeskuse</a></h4><p class="nspInfo nspInfo1 tleft fnone">22.06.2017<a href="/arhiiv/82-eesti-uudised/17728-viis-vorumaa-omavalitsust-rajavad-uehise-tervisekeskuse" target="_self">1 <font color="red">kommentaar</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/60-uudised/17770-taena-peaks-selguma-kas-setomaa-jaeaeb-voru-maakonnale" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.paberleht.Vru-maakonna-tulevased-piirid-juhul-kui-Setomaa-liidetakse-Plvagansp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/60-uudised/17770-taena-peaks-selguma-kas-setomaa-jaeaeb-voru-maakonnale"  title="Täna peaks selguma, kas Setomaa jääb Võru maakonnale" target="_self">Täna peaks selguma, kas Setomaa jääb Võru maakonnale</a></h4><p class="nspInfo nspInfo1 tleft fnone">29.06.2017<a href="/arhiiv/60-uudised/17770-taena-peaks-selguma-kas-setomaa-jaeaeb-voru-maakonnale" target="_self">5 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/60-uudised/17736-koiv-voru-voidupaeeval-liitlased-on-meiega" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.muu.Vidupev-Vrus1nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/60-uudised/17736-koiv-voru-voidupaeeval-liitlased-on-meiega"  title="Kõiv Võru võidupäeval: liitlased on meiega" target="_self">Kõiv Võru võidupäeval: liitlased on meiega</a></h4><p class="nspInfo nspInfo1 tleft fnone">23.06.2017<a href="/arhiiv/60-uudised/17736-koiv-voru-voidupaeeval-liitlased-on-meiega" target="_self">7 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/46-elu-ja-kultuur/17729-eesti-krooni-maeletatakse-euro-on-omaks-voetud" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.paberleht.Raamitud-alus-koos-kikide-Eesti-krooni-rahathtedegansp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/46-elu-ja-kultuur/17729-eesti-krooni-maeletatakse-euro-on-omaks-voetud"  title="Eesti krooni mäletatakse, euro on omaks võetud" target="_self">Eesti krooni mäletatakse, euro on omaks võetud</a></h4><p class="nspInfo nspInfo1 tleft fnone">22.06.2017<a href="/arhiiv/46-elu-ja-kultuur/17729-eesti-krooni-maeletatakse-euro-on-omaks-voetud" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;clear:both;">
								<a href="/arhiiv/299-uudised-eesti-elu/17717-neli-nouannet-kuidas-raendlustasude-kadumisel-mobiilset-internetti-moistlikult-kasutada" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.mobiilnsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/299-uudised-eesti-elu/17717-neli-nouannet-kuidas-raendlustasude-kadumisel-mobiilset-internetti-moistlikult-kasutada"  title="Neli nõuannet, kuidas rändlustasude kadumisel mobiilset internetti mõistlikult kasutada" target="_self">Neli nõuannet, kuidas rändlustasude kadumisel mobiilset internetti mõistlikul&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">21.06.2017<a href="/arhiiv/299-uudised-eesti-elu/17717-neli-nouannet-kuidas-raendlustasude-kadumisel-mobiilset-internetti-moistlikult-kasutada" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/82-eesti-uudised/17725-voidupuehale-eelnev-toeoepaeev-on-kolme-tunni-vorra-luehem" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.bns.viduphansp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/17725-voidupuehale-eelnev-toeoepaeev-on-kolme-tunni-vorra-luehem"  title="Võidupühale eelnev tööpäev on kolme tunni võrra lühem" target="_self">Võidupühale eelnev tööpäev on kolme tunni võrra lühem</a></h4><p class="nspInfo nspInfo1 tleft fnone">22.06.2017<a href="/arhiiv/82-eesti-uudised/17725-voidupuehale-eelnev-toeoepaeev-on-kolme-tunni-vorra-luehem" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/299-uudised-eesti-elu/17772-vorumaal-uehendatakse-vaehemalt-90-eramutest-ja-aerihoonetest-fiiberoptilise-sidekaabli-vorguga" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.muu.juhensp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/299-uudised-eesti-elu/17772-vorumaal-uehendatakse-vaehemalt-90-eramutest-ja-aerihoonetest-fiiberoptilise-sidekaabli-vorguga"  title="Võrumaal ühendatakse vähemalt 90% eramutest ja ärihoonetest fiiberoptilise sidekaabli võrguga" target="_self">Võrumaal ühendatakse vähemalt 90% eramutest ja ärihoonetest fiiberoptilise si&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">29.06.2017<a href="/arhiiv/299-uudised-eesti-elu/17772-vorumaal-uehendatakse-vaehemalt-90-eramutest-ja-aerihoonetest-fiiberoptilise-sidekaabli-vorguga" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/60-uudised/17775-antsla-vallavolikogus-oli-otsustamisel-psueuehiliste-erivajadustega-inimestele-hooldekodude-rajamine" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.paberleht.Veiko-Haugas_Merike-Prtzigansp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/60-uudised/17775-antsla-vallavolikogus-oli-otsustamisel-psueuehiliste-erivajadustega-inimestele-hooldekodude-rajamine"  title="Antsla vallavolikogus oli otsustamisel psüühiliste erivajadustega inimestele hooldekodude rajamine" target="_self">Antsla vallavolikogus oli otsustamisel psüühiliste erivajadustega inimestele &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">29.06.2017<a href="/arhiiv/60-uudised/17775-antsla-vallavolikogus-oli-otsustamisel-psueuehiliste-erivajadustega-inimestele-hooldekodude-rajamine" target="_self">7 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;clear:both;">
								<a href="/arhiiv/82-eesti-uudised/17740-toeoetute-arv-kasvas-vaid-kagu-eesti-maakondades" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.04aprill.Voru-linn-2014nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/17740-toeoetute-arv-kasvas-vaid-kagu-eesti-maakondades"  title="Töötute arv kasvas vaid Kagu-Eesti maakondades" target="_self">Töötute arv kasvas vaid Kagu-Eesti maakondades</a></h4><p class="nspInfo nspInfo1 tleft fnone">25.06.2017<a href="/arhiiv/82-eesti-uudised/17740-toeoetute-arv-kasvas-vaid-kagu-eesti-maakondades" target="_self">22 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/82-eesti-uudised/17721-tv3-lahkub-1-augustist-samuti-vabalevist" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.04aprill.smart_tv-660x350nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/17721-tv3-lahkub-1-augustist-samuti-vabalevist"  title="TV3 lahkub 1. augustist samuti vabalevist" target="_self">TV3 lahkub 1. augustist samuti vabalevist</a></h4><p class="nspInfo nspInfo1 tleft fnone">21.06.2017<a href="/arhiiv/82-eesti-uudised/17721-tv3-lahkub-1-augustist-samuti-vabalevist" target="_self">2 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/82-eesti-uudised/17705-veokilt-loeoegi-saanud-haagises-sai-mees-vigastada" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/remote.paaste.JAndrei_JAndrei_HA-27nsp-793.JPG" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/17705-veokilt-loeoegi-saanud-haagises-sai-mees-vigastada"  title="Veokilt löögi saanud haagises olnud mees sai vigastada" target="_self">Veokilt löögi saanud haagises olnud mees sai vigastada</a></h4><p class="nspInfo nspInfo1 tleft fnone">19.06.2017<a href="/arhiiv/82-eesti-uudised/17705-veokilt-loeoegi-saanud-haagises-sai-mees-vigastada" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/46-elu-ja-kultuur/17774-kas-ruusmaee-bussipeatus-on-ohutu" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.paberleht.ruusme-bussipeatusnsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/46-elu-ja-kultuur/17774-kas-ruusmaee-bussipeatus-on-ohutu"  title="Kas Ruusmäe bussipeatus on ohutu?" target="_self">Kas Ruusmäe bussipeatus on ohutu?</a></h4><p class="nspInfo nspInfo1 tleft fnone">29.06.2017<a href="/arhiiv/46-elu-ja-kultuur/17774-kas-ruusmaee-bussipeatus-on-ohutu" target="_self">3 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
												</div>
						<div class="nspArtPage nspCol5">
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;clear:both;">
								<a href="/arhiiv/60-uudised/17702-vastseliina-palveraendurite-maja-valmib-jaergmisel-aastal" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.paberleht.Vastseliina-Palverndurite-maja-22nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/60-uudised/17702-vastseliina-palveraendurite-maja-valmib-jaergmisel-aastal"  title="Vastseliina palverändurite maja valmib järgmisel aastal" target="_self">Vastseliina palverändurite maja valmib järgmisel aastal</a></h4><p class="nspInfo nspInfo1 tleft fnone">18.06.2017<a href="/arhiiv/60-uudised/17702-vastseliina-palveraendurite-maja-valmib-jaergmisel-aastal" target="_self">1 <font color="red">kommentaar</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/82-eesti-uudised/17743-vingugaasiandur-muutub-kohustuslikuks" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2016.09september.suitsuandurnsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/17743-vingugaasiandur-muutub-kohustuslikuks"  title="Vingugaasiandur muutub kohustuslikuks" target="_self">Vingugaasiandur muutub kohustuslikuks</a></h4><p class="nspInfo nspInfo1 tleft fnone">26.06.2017<a href="/arhiiv/82-eesti-uudised/17743-vingugaasiandur-muutub-kohustuslikuks" target="_self">4 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/82-eesti-uudised/17747-amet-maasikamueuejad-peavad-koikjal-kasutama-taadeldud-kaale" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.bns.maasikasnsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/17747-amet-maasikamueuejad-peavad-koikjal-kasutama-taadeldud-kaale"  title="Amet: maasikamüüjad peavad kõikjal kasutama taadeldud kaale" target="_self">Amet: maasikamüüjad peavad kõikjal kasutama taadeldud kaale</a></h4><p class="nspInfo nspInfo1 tleft fnone">26.06.2017<a href="/arhiiv/82-eesti-uudised/17747-amet-maasikamueuejad-peavad-koikjal-kasutama-taadeldud-kaale" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/82-eesti-uudised/17738-politsei-tabas-jaanipaeeval-roolist-59-purjutanud-soidukijuhti" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/remote.paaste.politsei2015nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/17738-politsei-tabas-jaanipaeeval-roolist-59-purjutanud-soidukijuhti"  title="Politsei tabas jaanipäeval roolist 59 purjutanud sõidukijuhti" target="_self">Politsei tabas jaanipäeval roolist 59 purjutanud sõidukijuhti</a></h4><p class="nspInfo nspInfo1 tleft fnone">25.06.2017<a href="/arhiiv/82-eesti-uudised/17738-politsei-tabas-jaanipaeeval-roolist-59-purjutanud-soidukijuhti" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;clear:both;">
								<a href="/arhiiv/299-uudised-eesti-elu/17706-turvaseksi-kampaania-tuletab-noortele-meelde-kasuta-kondoomi" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.muu.kondoomnsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/299-uudised-eesti-elu/17706-turvaseksi-kampaania-tuletab-noortele-meelde-kasuta-kondoomi"  title="Turvaseksi kampaania tuletab noortele meelde: kasuta kondoomi!" target="_self">Turvaseksi kampaania tuletab noortele meelde: kasuta kondoomi!</a></h4><p class="nspInfo nspInfo1 tleft fnone">19.06.2017<a href="/arhiiv/299-uudised-eesti-elu/17706-turvaseksi-kampaania-tuletab-noortele-meelde-kasuta-kondoomi" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/60-uudised/17755-tiigrihueppe-viimane-etapp-on-kaeeulatuses-ning-vajab-koigi-kagu-eesti-inimeste-aktiivset-osavottu" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.paberleht.internetnsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/60-uudised/17755-tiigrihueppe-viimane-etapp-on-kaeeulatuses-ning-vajab-koigi-kagu-eesti-inimeste-aktiivset-osavottu"  title="Tiigrihüppe viimane etapp on käeulatuses ning vajab kõigi Kagu-Eesti inimeste aktiivset osavõttu" target="_self">Tiigrihüppe viimane etapp on käeulatuses ning vajab kõigi Kagu-Eesti inimeste&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">27.06.2017<a href="/arhiiv/60-uudised/17755-tiigrihueppe-viimane-etapp-on-kaeeulatuses-ning-vajab-koigi-kagu-eesti-inimeste-aktiivset-osavottu" target="_self">1 <font color="red">kommentaar</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/polva/17762-polvas-puhkes-puitmajatehases-tulekahju" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/remote.remote3.paaste.paaste1nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/polva/17762-polvas-puhkes-puitmajatehases-tulekahju"  title="Põlvas puhkes puitmajatehases tulekahju" target="_self">Põlvas puhkes puitmajatehases tulekahju</a></h4><p class="nspInfo nspInfo1 tleft fnone">28.06.2017<a href="/polva/17762-polvas-puhkes-puitmajatehases-tulekahju" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/60-uudised/17713-voidupueha-paraadilt-viivad-tule-maakondadesse-noortejuhid" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.muu.Merike-Niitmets-ja-Aivar-Mgisensp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/60-uudised/17713-voidupueha-paraadilt-viivad-tule-maakondadesse-noortejuhid"  title="Võidupüha paraadilt viivad tule maakondadesse noortejuhid" target="_self">Võidupüha paraadilt viivad tule maakondadesse noortejuhid</a></h4><p class="nspInfo nspInfo1 tleft fnone">20.06.2017<a href="/arhiiv/60-uudised/17713-voidupueha-paraadilt-viivad-tule-maakondadesse-noortejuhid" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;clear:both;">
								<a href="/arhiiv/46-elu-ja-kultuur/17750-elagu-eurotoetused" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.muu.Elagu-eurotoetusednsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/46-elu-ja-kultuur/17750-elagu-eurotoetused"  title="Elagu eurotoetused!" target="_self">Elagu eurotoetused!</a></h4><p class="nspInfo nspInfo1 tleft fnone">26.06.2017<a href="/arhiiv/46-elu-ja-kultuur/17750-elagu-eurotoetused" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/268-voru-lv-istung/17722-voru-linnavalitsuse-istung-21-juunil" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.04aprill.Voru-linn-2014nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/268-voru-lv-istung/17722-voru-linnavalitsuse-istung-21-juunil"  title="Võru Linnavalitsuse istung 21. juunil" target="_self">Võru Linnavalitsuse istung 21. juunil</a></h4><p class="nspInfo nspInfo1 tleft fnone">21.06.2017<a href="/arhiiv/268-voru-lv-istung/17722-voru-linnavalitsuse-istung-21-juunil" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/82-eesti-uudised/17709-riigikogu-vottis-vastu-kogumispensionide-seaduse-muudatuse" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.05mai.BNS.perensp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/17709-riigikogu-vottis-vastu-kogumispensionide-seaduse-muudatuse"  title="Riigikogu võttis vastu kogumispensionide seaduse muudatuse" target="_self">Riigikogu võttis vastu kogumispensionide seaduse muudatuse</a></h4><p class="nspInfo nspInfo1 tleft fnone">19.06.2017<a href="/arhiiv/82-eesti-uudised/17709-riigikogu-vottis-vastu-kogumispensionide-seaduse-muudatuse" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/299-uudised-eesti-elu/17723-4-trikki-unustamatuks-jaanigrilliks" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.muu.rakverensp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/299-uudised-eesti-elu/17723-4-trikki-unustamatuks-jaanigrilliks"  title="4 trikki unustamatuks jaanigrilliks" target="_self">4 trikki unustamatuks jaanigrilliks</a></h4><p class="nspInfo nspInfo1 tleft fnone">21.06.2017<a href="/arhiiv/299-uudised-eesti-elu/17723-4-trikki-unustamatuks-jaanigrilliks" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
												</div>
						<div class="nspArtPage nspCol5">
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;clear:both;">
								<a href="/arhiiv/82-eesti-uudised/17733-president-magusate-jookide-maksu-osas-veel-otsust-ei-langetanud" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.bns.kersti-kaljulaid2nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/17733-president-magusate-jookide-maksu-osas-veel-otsust-ei-langetanud"  title="President magusate jookide maksu osas veel otsust ei langetanud" target="_self">President magusate jookide maksu osas veel otsust ei langetanud</a></h4><p class="nspInfo nspInfo1 tleft fnone">23.06.2017<a href="/arhiiv/82-eesti-uudised/17733-president-magusate-jookide-maksu-osas-veel-otsust-ei-langetanud" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/82-eesti-uudised/17741-hambaproteeside-huevitamiseks-kulub-taenavu-7-69-miljonit" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.04aprill.onneliknsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/17741-hambaproteeside-huevitamiseks-kulub-taenavu-7-69-miljonit"  title="Hambaproteeside hüvitamiseks kulub tänavu 7,69 miljonit" target="_self">Hambaproteeside hüvitamiseks kulub tänavu 7,69 miljonit</a></h4><p class="nspInfo nspInfo1 tleft fnone">25.06.2017<a href="/arhiiv/82-eesti-uudised/17741-hambaproteeside-huevitamiseks-kulub-taenavu-7-69-miljonit" target="_self">1 <font color="red">kommentaar</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/299-uudised-eesti-elu/17731-meeldetuletus-ohkbatuudid-peavad-olema-ohutud" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.muu.batuutnsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/299-uudised-eesti-elu/17731-meeldetuletus-ohkbatuudid-peavad-olema-ohutud"  title="Meeldetuletus: õhkbatuudid peavad olema ohutud" target="_self">Meeldetuletus: õhkbatuudid peavad olema ohutud</a></h4><p class="nspInfo nspInfo1 tleft fnone">22.06.2017<a href="/arhiiv/299-uudised-eesti-elu/17731-meeldetuletus-ohkbatuudid-peavad-olema-ohutud" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/82-eesti-uudised/17704-taena-avaldatakse-riigieksamite-tulemused" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.koolnsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/17704-taena-avaldatakse-riigieksamite-tulemused"  title="Täna avaldatakse riigieksamite tulemused" target="_self">Täna avaldatakse riigieksamite tulemused</a></h4><p class="nspInfo nspInfo1 tleft fnone">19.06.2017<a href="/arhiiv/82-eesti-uudised/17704-taena-avaldatakse-riigieksamite-tulemused" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;clear:both;">
								<a href="/arhiiv/82-eesti-uudised/17710-juulist-ei-pea-taotlema-alaealise-toeoelevotmiseks-toeoeinspektsiooni-luba" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2016.07juuli.VT160726nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/17710-juulist-ei-pea-taotlema-alaealise-toeoelevotmiseks-toeoeinspektsiooni-luba"  title="Juulist ei pea taotlema alaealise töölevõtmiseks tööinspektsiooni luba" target="_self">Juulist ei pea taotlema alaealise töölevõtmiseks tööinspektsiooni luba</a></h4><p class="nspInfo nspInfo1 tleft fnone">19.06.2017<a href="/arhiiv/82-eesti-uudised/17710-juulist-ei-pea-taotlema-alaealise-toeoelevotmiseks-toeoeinspektsiooni-luba" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/82-eesti-uudised/17730-valitsus-kinnitas-haldusreformi-raames-11-uue-omavalitsuse-loomise" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/remote.IMG_7799nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/17730-valitsus-kinnitas-haldusreformi-raames-11-uue-omavalitsuse-loomise"  title="Valitsus kinnitas haldusreformi raames 11 uue omavalitsuse loomise" target="_self">Valitsus kinnitas haldusreformi raames 11 uue omavalitsuse loomise</a></h4><p class="nspInfo nspInfo1 tleft fnone">22.06.2017<a href="/arhiiv/82-eesti-uudised/17730-valitsus-kinnitas-haldusreformi-raames-11-uue-omavalitsuse-loomise" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/82-eesti-uudised/17718-uuring-toeoetajate-rahulolematus-palgaga-on-suurenenud" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.euronsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/17718-uuring-toeoetajate-rahulolematus-palgaga-on-suurenenud"  title="Uuring: töötajate rahulolematus palgaga on suurenenud" target="_self">Uuring: töötajate rahulolematus palgaga on suurenenud</a></h4><p class="nspInfo nspInfo1 tleft fnone">21.06.2017<a href="/arhiiv/82-eesti-uudised/17718-uuring-toeoetajate-rahulolematus-palgaga-on-suurenenud" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/82-eesti-uudised/17744-puurkaevu-tohib-rajada-vaid-tegevus-ja-ehitusloaga-ettevotja" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2016.07juuli.kaevnsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/17744-puurkaevu-tohib-rajada-vaid-tegevus-ja-ehitusloaga-ettevotja"  title="Puurkaevu tohib rajada vaid tegevus- ja ehitusloaga ettevõtja" target="_self">Puurkaevu tohib rajada vaid tegevus- ja ehitusloaga ettevõtja</a></h4><p class="nspInfo nspInfo1 tleft fnone">26.06.2017<a href="/arhiiv/82-eesti-uudised/17744-puurkaevu-tohib-rajada-vaid-tegevus-ja-ehitusloaga-ettevotja" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;clear:both;">
								<a href="/arhiiv/60-uudised/17760-kik-toetab-moniste-kooli-projekti-ligi-1200-euroga" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.muu.moniste_koolnsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/60-uudised/17760-kik-toetab-moniste-kooli-projekti-ligi-1200-euroga"  title="KIK toetab Mõniste Kooli projekti ligi 1200 euroga" target="_self">KIK toetab Mõniste Kooli projekti ligi 1200 euroga</a></h4><p class="nspInfo nspInfo1 tleft fnone">28.06.2017<a href="/arhiiv/60-uudised/17760-kik-toetab-moniste-kooli-projekti-ligi-1200-euroga" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/46-elu-ja-kultuur/17748-haanja-ja-rouge-vald-said-ohtlike-jaeaetmete-kogumiseks-raha" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.muu.prginsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/46-elu-ja-kultuur/17748-haanja-ja-rouge-vald-said-ohtlike-jaeaetmete-kogumiseks-raha"  title="Haanja ja Rõuge vald said ohtlike jäätmete kogumiseks raha" target="_self">Haanja ja Rõuge vald said ohtlike jäätmete kogumiseks raha</a></h4><p class="nspInfo nspInfo1 tleft fnone">26.06.2017<a href="/arhiiv/46-elu-ja-kultuur/17748-haanja-ja-rouge-vald-said-ohtlike-jaeaetmete-kogumiseks-raha" target="_self">1 <font color="red">kommentaar</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/82-eesti-uudised/17754-tja-kanal2-ja-tv3-vaatamiseks-on-mitmeid-voimalusi" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.bns.tv3nsp-793.JPG" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/17754-tja-kanal2-ja-tv3-vaatamiseks-on-mitmeid-voimalusi"  title="TJA: Kanal2 ja TV3 vaatamiseks on mitmeid võimalusi" target="_self">TJA: Kanal2 ja TV3 vaatamiseks on mitmeid võimalusi</a></h4><p class="nspInfo nspInfo1 tleft fnone">27.06.2017<a href="/arhiiv/82-eesti-uudised/17754-tja-kanal2-ja-tv3-vaatamiseks-on-mitmeid-voimalusi" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/82-eesti-uudised/17765-piirivalvurid-tabasid-polvamaal-kaheksa-vietnamlasest-illegaali" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.muu.saatsensp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/17765-piirivalvurid-tabasid-polvamaal-kaheksa-vietnamlasest-illegaali"  title="Piirivalvurid tabasid Põlvamaal kaheksa vietnamlasest illegaali" target="_self">Piirivalvurid tabasid Põlvamaal kaheksa vietnamlasest illegaali</a></h4><p class="nspInfo nspInfo1 tleft fnone">28.06.2017<a href="/arhiiv/82-eesti-uudised/17765-piirivalvurid-tabasid-polvamaal-kaheksa-vietnamlasest-illegaali" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
												</div>
						<div class="nspArtPage nspCol5">
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;clear:both;">
								<a href="/arhiiv/44-arvamus/17726-pagulased-on-riigile-head-aga-robotid-on-veel-paremad" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/thumbnails.juhtkiri2017nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/44-arvamus/17726-pagulased-on-riigile-head-aga-robotid-on-veel-paremad"  title="Pagulased on riigile head, aga robotid on veel paremad …" target="_self">Pagulased on riigile head, aga robotid on veel paremad …</a></h4><p class="nspInfo nspInfo1 tleft fnone">22.06.2017<a href="/arhiiv/44-arvamus/17726-pagulased-on-riigile-head-aga-robotid-on-veel-paremad" target="_self">1 <font color="red">kommentaar</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/82-eesti-uudised/17768-vana-aktsiisimaeaeraga-alkoholi-voib-mueuea-kuni-laovarude-jaetkumiseni" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.alkohol5nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/17768-vana-aktsiisimaeaeraga-alkoholi-voib-mueuea-kuni-laovarude-jaetkumiseni"  title="Vana aktsiisimääraga alkoholi võib müüa kuni laovarude jätkumiseni" target="_self">Vana aktsiisimääraga alkoholi võib müüa kuni laovarude jätkumiseni</a></h4><p class="nspInfo nspInfo1 tleft fnone">29.06.2017<a href="/arhiiv/82-eesti-uudised/17768-vana-aktsiisimaeaeraga-alkoholi-voib-mueuea-kuni-laovarude-jaetkumiseni" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/46-elu-ja-kultuur/17711-kaitse-oma-raha-neli-kuesimust-enne-internetist-ostmist" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2016.11november.telefon_ja_arvutinsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/46-elu-ja-kultuur/17711-kaitse-oma-raha-neli-kuesimust-enne-internetist-ostmist"  title="Kaitse oma raha – neli küsimust enne internetist ostmist" target="_self">Kaitse oma raha – neli küsimust enne internetist ostmist</a></h4><p class="nspInfo nspInfo1 tleft fnone">19.06.2017<a href="/arhiiv/46-elu-ja-kultuur/17711-kaitse-oma-raha-neli-kuesimust-enne-internetist-ostmist" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/82-eesti-uudised/17746-enam-kui-400-000-id-kaardi-sertifikaadid-vajavad-juuliks-uuendamist" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.bns.idkaartnsp-793.JPG" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/17746-enam-kui-400-000-id-kaardi-sertifikaadid-vajavad-juuliks-uuendamist"  title="Enam kui 400 000 ID-kaardi sertifikaadid vajavad juuliks uuendamist" target="_self">Enam kui 400 000 ID-kaardi sertifikaadid vajavad juuliks uuendamist</a></h4><p class="nspInfo nspInfo1 tleft fnone">26.06.2017<a href="/arhiiv/82-eesti-uudised/17746-enam-kui-400-000-id-kaardi-sertifikaadid-vajavad-juuliks-uuendamist" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;clear:both;">
								<a href="/arhiiv/82-eesti-uudised/17766-seeder-haldusreform-suennitab-libaomavalitsusi" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.bns.Helir-Valdor-Seedernsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/17766-seeder-haldusreform-suennitab-libaomavalitsusi"  title="Seeder: haldusreform sünnitab libaomavalitsusi" target="_self">Seeder: haldusreform sünnitab libaomavalitsusi</a></h4><p class="nspInfo nspInfo1 tleft fnone">28.06.2017<a href="/arhiiv/82-eesti-uudised/17766-seeder-haldusreform-suennitab-libaomavalitsusi" target="_self">4 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/60-uudised/17720-paeaesteamet-soovime-koigile-ohutut-ja-kaunist-jaanipueha" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.muu.tulinsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/60-uudised/17720-paeaesteamet-soovime-koigile-ohutut-ja-kaunist-jaanipueha"  title="Päästeamet: Soovime kõigile ohutut ja kaunist jaanipüha!" target="_self">Päästeamet: Soovime kõigile ohutut ja kaunist jaanipüha!</a></h4><p class="nspInfo nspInfo1 tleft fnone">21.06.2017<a href="/arhiiv/60-uudised/17720-paeaesteamet-soovime-koigile-ohutut-ja-kaunist-jaanipueha" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/60-uudised/17764-hitsa-toetas-moniste-kooli-digitaristu-arendamiseks-ja-digiplaani-elluviimiseks-ligi-2000-euroga" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.muu.moniste_koolnsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/60-uudised/17764-hitsa-toetas-moniste-kooli-digitaristu-arendamiseks-ja-digiplaani-elluviimiseks-ligi-2000-euroga"  title="HITSA toetas Mõniste Kooli digitaristu arendamiseks ja digiplaani elluviimiseks ligi 2000 euroga" target="_self">HITSA toetas Mõniste Kooli digitaristu arendamiseks ja digiplaani elluviimise&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">28.06.2017<a href="/arhiiv/60-uudised/17764-hitsa-toetas-moniste-kooli-digitaristu-arendamiseks-ja-digiplaani-elluviimiseks-ligi-2000-euroga" target="_self">1 <font color="red">kommentaar</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/82-eesti-uudised/17715-selle-aasta-riigieksamite-esmased-tulemused-naeitavad-stabiilsust" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.04aprill.koolnsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/17715-selle-aasta-riigieksamite-esmased-tulemused-naeitavad-stabiilsust"  title="Selle aasta riigieksamite esmased tulemused näitavad stabiilsust" target="_self">Selle aasta riigieksamite esmased tulemused näitavad stabiilsust</a></h4><p class="nspInfo nspInfo1 tleft fnone">21.06.2017<a href="/arhiiv/82-eesti-uudised/17715-selle-aasta-riigieksamite-esmased-tulemused-naeitavad-stabiilsust" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;clear:both;">
								<a href="/arhiiv/82-eesti-uudised/17716-esmakordselt-koguneb-lastekaitse-noukogu" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.04aprill.lapsnsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/17716-esmakordselt-koguneb-lastekaitse-noukogu"  title="Esmakordselt koguneb lastekaitse nõukogu" target="_self">Esmakordselt koguneb lastekaitse nõukogu</a></h4><p class="nspInfo nspInfo1 tleft fnone">21.06.2017<a href="/arhiiv/82-eesti-uudised/17716-esmakordselt-koguneb-lastekaitse-noukogu" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/82-eesti-uudised/17767-politseinikud-jagasid-onnetusse-sattunutele-esimesed-kallikarud" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.bns.Kallikaru_politsensp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/17767-politseinikud-jagasid-onnetusse-sattunutele-esimesed-kallikarud"  title="Politseinikud jagasid õnnetusse sattunutele esimesed kallikarud" target="_self">Politseinikud jagasid õnnetusse sattunutele esimesed kallikarud</a></h4><p class="nspInfo nspInfo1 tleft fnone">29.06.2017<a href="/arhiiv/82-eesti-uudised/17767-politseinikud-jagasid-onnetusse-sattunutele-esimesed-kallikarud" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/46-elu-ja-kultuur/17734-sellenaedalase-lugejaauhinna-voitja-on-sirje-mikson" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.paberleht.Sirje-Miksonnsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/46-elu-ja-kultuur/17734-sellenaedalase-lugejaauhinna-voitja-on-sirje-mikson"  title="Sellenädalase lugejaauhinna võitja on Sirje Mikson" target="_self">Sellenädalase lugejaauhinna võitja on Sirje Mikson</a></h4><p class="nspInfo nspInfo1 tleft fnone">23.06.2017<a href="/arhiiv/46-elu-ja-kultuur/17734-sellenaedalase-lugejaauhinna-voitja-on-sirje-mikson" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/82-eesti-uudised/17757-oiguskantsler-toeoeandja-voib-tervisekontrollist-keelduja-vallandada" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.bns.tervisekontrollnsp-793.JPG" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/17757-oiguskantsler-toeoeandja-voib-tervisekontrollist-keelduja-vallandada"  title="Õiguskantsler: tööandja võib tervisekontrollist keelduja vallandada" target="_self">Õiguskantsler: tööandja võib tervisekontrollist keelduja vallandada</a></h4><p class="nspInfo nspInfo1 tleft fnone">28.06.2017<a href="/arhiiv/82-eesti-uudised/17757-oiguskantsler-toeoeandja-voib-tervisekontrollist-keelduja-vallandada" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div>
	</section>
	    
        <section id="gkBottom2" class="gkCols6 gkPage">
    	<div class="box pattern gkmod-1 nomargin"><h3 class="header"><a href="http://vorumaateataja.ee/arhiiv"> VIIMASED</a></h3><div class="content">	<div class="nspMain pattern" id="nsp-nsp-818" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 3,
				'news_rows': 3,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
										<ul class="nspPagination">
												<li><a href="#">1</a></li>
												<li><a href="#">2</a></li>
												<li><a href="#">3</a></li>
												<li><a href="#">4</a></li>
												<li><a href="#">5</a></li>
											</ul>
										
										<a href="#" class="nspPrev">Prev</a>
					<a href="#" class="nspNext">Next</a>
									</div>
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages5">
																	<div class="nspArtPage active nspCol5">
																				<div class="nspArt nspCol3" style="padding:4 4px 4px 5;clear:both;">
								<a href="/arhiiv/82-eesti-uudised/17782-laupaeevast-hakkab-kehtima-30-eurone-hambaravihuevitis" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.hambaharja-arengnsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/17782-laupaeevast-hakkab-kehtima-30-eurone-hambaravihuevitis"  title="Laupäevast hakkab kehtima 30-eurone hambaravihüvitis" target="_self">Laupäevast hakkab kehtima 30-eurone hambaravihüvitis</a></h4><p class="nspInfo nspInfo1 tleft fnone">30.06.2017<a href="/arhiiv/82-eesti-uudised/17782-laupaeevast-hakkab-kehtima-30-eurone-hambaravihuevitis" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/82-eesti-uudised/17781-vorumaal-sueuetas-pikseloeoek-maja" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/remote.paaste.paaste 2nsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/17781-vorumaal-sueuetas-pikseloeoek-maja"  title="Võrumaal süütas pikselöök maja " target="_self">Võrumaal süütas pikselöök maja </a></h4><p class="nspInfo nspInfo1 tleft fnone">30.06.2017<a href="/arhiiv/82-eesti-uudised/17781-vorumaal-sueuetas-pikseloeoek-maja" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/250-krimi/17780-operatiivsuendmused-29-30-juuni-2017" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.muu.parnapuunsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/250-krimi/17780-operatiivsuendmused-29-30-juuni-2017"  title="Operatiivsündmused 29.-30. juuni 2017" target="_self">Operatiivsündmused 29.-30. juuni 2017</a></h4><p class="nspInfo nspInfo1 tleft fnone">30.06.2017<a href="/arhiiv/250-krimi/17780-operatiivsuendmused-29-30-juuni-2017" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;clear:both;">
								<a href="/arhiiv/60-uudised/17779-retrobest-on-avatud-ja-viib-kuelastajad-ajas-aastakuemneid-tagasi" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.muu.puhajarve_retropestnsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/60-uudised/17779-retrobest-on-avatud-ja-viib-kuelastajad-ajas-aastakuemneid-tagasi"  title="Retrobest on avatud ja viib külastajad ajas aastakümneid tagasi" target="_self">Retrobest on avatud ja viib külastajad ajas aastakümneid tagasi</a></h4><p class="nspInfo nspInfo1 tleft fnone">30.06.2017<a href="/arhiiv/60-uudised/17779-retrobest-on-avatud-ja-viib-kuelastajad-ajas-aastakuemneid-tagasi" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/299-uudised-eesti-elu/17778-kehtiva-reisidokumendi-olemasolu-eest-vastutab-reisija" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.muu.nainensp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/299-uudised-eesti-elu/17778-kehtiva-reisidokumendi-olemasolu-eest-vastutab-reisija"  title="Kehtiva reisidokumendi olemasolu eest vastutab reisija" target="_self">Kehtiva reisidokumendi olemasolu eest vastutab reisija</a></h4><p class="nspInfo nspInfo1 tleft fnone">30.06.2017<a href="/arhiiv/299-uudised-eesti-elu/17778-kehtiva-reisidokumendi-olemasolu-eest-vastutab-reisija" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/82-eesti-uudised/17777-uurimistoeoe-vananev-eesti-mees-pole-tingimata-suletud-ja-kurvameelne" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.vanurnsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/17777-uurimistoeoe-vananev-eesti-mees-pole-tingimata-suletud-ja-kurvameelne"  title="Uurimistöö: vananev Eesti mees pole tingimata suletud ja kurvameelne" target="_self">Uurimistöö: vananev Eesti mees pole tingimata suletud ja kurvameelne</a></h4><p class="nspInfo nspInfo1 tleft fnone">30.06.2017<a href="/arhiiv/82-eesti-uudised/17777-uurimistoeoe-vananev-eesti-mees-pole-tingimata-suletud-ja-kurvameelne" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;clear:both;">
								<a href="/arhiiv/82-eesti-uudised/17776-ilmateenistus-hoiatab-kogu-eestit-tugeva-saju-ja-aeikese-eest" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.bns.Vru_tamula2017nsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/17776-ilmateenistus-hoiatab-kogu-eestit-tugeva-saju-ja-aeikese-eest"  title="Ilmateenistus hoiatab kogu Eestit tugeva saju ja äikese eest" target="_self">Ilmateenistus hoiatab kogu Eestit tugeva saju ja äikese eest</a></h4><p class="nspInfo nspInfo1 tleft fnone">29.06.2017<a href="/arhiiv/82-eesti-uudised/17776-ilmateenistus-hoiatab-kogu-eestit-tugeva-saju-ja-aeikese-eest" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/60-uudised/17775-antsla-vallavolikogus-oli-otsustamisel-psueuehiliste-erivajadustega-inimestele-hooldekodude-rajamine" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.paberleht.Veiko-Haugas_Merike-Prtzigansp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/60-uudised/17775-antsla-vallavolikogus-oli-otsustamisel-psueuehiliste-erivajadustega-inimestele-hooldekodude-rajamine"  title="Antsla vallavolikogus oli otsustamisel psüühiliste erivajadustega inimestele hooldekodude rajamine" target="_self">Antsla vallavolikogus oli otsustamisel psüühiliste erivajadustega inimestele &hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">29.06.2017<a href="/arhiiv/60-uudised/17775-antsla-vallavolikogus-oli-otsustamisel-psueuehiliste-erivajadustega-inimestele-hooldekodude-rajamine" target="_self">7 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/46-elu-ja-kultuur/17774-kas-ruusmaee-bussipeatus-on-ohutu" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.paberleht.ruusme-bussipeatusnsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/46-elu-ja-kultuur/17774-kas-ruusmaee-bussipeatus-on-ohutu"  title="Kas Ruusmäe bussipeatus on ohutu?" target="_self">Kas Ruusmäe bussipeatus on ohutu?</a></h4><p class="nspInfo nspInfo1 tleft fnone">29.06.2017<a href="/arhiiv/46-elu-ja-kultuur/17774-kas-ruusmaee-bussipeatus-on-ohutu" target="_self">3 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
												</div>
						<div class="nspArtPage nspCol5">
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;clear:both;">
								<a href="/arhiiv/250-krimi/17773-operatiivsuendmused-27-28-juuni-2017" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.muu.rakettnsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/250-krimi/17773-operatiivsuendmused-27-28-juuni-2017"  title="Operatiivsündmused 27.-28. juuni 2017" target="_self">Operatiivsündmused 27.-28. juuni 2017</a></h4><p class="nspInfo nspInfo1 tleft fnone">29.06.2017<a href="/arhiiv/250-krimi/17773-operatiivsuendmused-27-28-juuni-2017" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/299-uudised-eesti-elu/17772-vorumaal-uehendatakse-vaehemalt-90-eramutest-ja-aerihoonetest-fiiberoptilise-sidekaabli-vorguga" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.muu.juhensp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/299-uudised-eesti-elu/17772-vorumaal-uehendatakse-vaehemalt-90-eramutest-ja-aerihoonetest-fiiberoptilise-sidekaabli-vorguga"  title="Võrumaal ühendatakse vähemalt 90% eramutest ja ärihoonetest fiiberoptilise sidekaabli võrguga" target="_self">Võrumaal ühendatakse vähemalt 90% eramutest ja ärihoonetest fiiberoptilise si&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">29.06.2017<a href="/arhiiv/299-uudised-eesti-elu/17772-vorumaal-uehendatakse-vaehemalt-90-eramutest-ja-aerihoonetest-fiiberoptilise-sidekaabli-vorguga" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/44-arvamus/17771-raha-paneb-rattad-kaeima-poliitikaga-kaesikaees" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/thumbnails.juhtkiri2017nsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/44-arvamus/17771-raha-paneb-rattad-kaeima-poliitikaga-kaesikaees"  title="Raha paneb rattad käima, poliitikaga käsikäes" target="_self">Raha paneb rattad käima, poliitikaga käsikäes</a></h4><p class="nspInfo nspInfo1 tleft fnone">29.06.2017<a href="/arhiiv/44-arvamus/17771-raha-paneb-rattad-kaeima-poliitikaga-kaesikaees" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;clear:both;">
								<a href="/arhiiv/60-uudised/17770-taena-peaks-selguma-kas-setomaa-jaeaeb-voru-maakonnale" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.paberleht.Vru-maakonna-tulevased-piirid-juhul-kui-Setomaa-liidetakse-Plvagansp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/60-uudised/17770-taena-peaks-selguma-kas-setomaa-jaeaeb-voru-maakonnale"  title="Täna peaks selguma, kas Setomaa jääb Võru maakonnale" target="_self">Täna peaks selguma, kas Setomaa jääb Võru maakonnale</a></h4><p class="nspInfo nspInfo1 tleft fnone">29.06.2017<a href="/arhiiv/60-uudised/17770-taena-peaks-selguma-kas-setomaa-jaeaeb-voru-maakonnale" target="_self">5 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/82-eesti-uudised/17769-kindlustaja-uele-poolte-ei-kanna-jalgrattaga-soites-kiivrit" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.03marts.kiivernsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/17769-kindlustaja-uele-poolte-ei-kanna-jalgrattaga-soites-kiivrit"  title="Kindlustaja: üle poolte ei kanna jalgrattaga sõites kiivrit" target="_self">Kindlustaja: üle poolte ei kanna jalgrattaga sõites kiivrit</a></h4><p class="nspInfo nspInfo1 tleft fnone">29.06.2017<a href="/arhiiv/82-eesti-uudised/17769-kindlustaja-uele-poolte-ei-kanna-jalgrattaga-soites-kiivrit" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/82-eesti-uudised/17768-vana-aktsiisimaeaeraga-alkoholi-voib-mueuea-kuni-laovarude-jaetkumiseni" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.alkohol5nsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/17768-vana-aktsiisimaeaeraga-alkoholi-voib-mueuea-kuni-laovarude-jaetkumiseni"  title="Vana aktsiisimääraga alkoholi võib müüa kuni laovarude jätkumiseni" target="_self">Vana aktsiisimääraga alkoholi võib müüa kuni laovarude jätkumiseni</a></h4><p class="nspInfo nspInfo1 tleft fnone">29.06.2017<a href="/arhiiv/82-eesti-uudised/17768-vana-aktsiisimaeaeraga-alkoholi-voib-mueuea-kuni-laovarude-jaetkumiseni" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;clear:both;">
								<a href="/arhiiv/82-eesti-uudised/17767-politseinikud-jagasid-onnetusse-sattunutele-esimesed-kallikarud" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.bns.Kallikaru_politsensp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/17767-politseinikud-jagasid-onnetusse-sattunutele-esimesed-kallikarud"  title="Politseinikud jagasid õnnetusse sattunutele esimesed kallikarud" target="_self">Politseinikud jagasid õnnetusse sattunutele esimesed kallikarud</a></h4><p class="nspInfo nspInfo1 tleft fnone">29.06.2017<a href="/arhiiv/82-eesti-uudised/17767-politseinikud-jagasid-onnetusse-sattunutele-esimesed-kallikarud" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/82-eesti-uudised/17766-seeder-haldusreform-suennitab-libaomavalitsusi" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.bns.Helir-Valdor-Seedernsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/17766-seeder-haldusreform-suennitab-libaomavalitsusi"  title="Seeder: haldusreform sünnitab libaomavalitsusi" target="_self">Seeder: haldusreform sünnitab libaomavalitsusi</a></h4><p class="nspInfo nspInfo1 tleft fnone">28.06.2017<a href="/arhiiv/82-eesti-uudised/17766-seeder-haldusreform-suennitab-libaomavalitsusi" target="_self">4 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/60-uudised/17764-hitsa-toetas-moniste-kooli-digitaristu-arendamiseks-ja-digiplaani-elluviimiseks-ligi-2000-euroga" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.muu.moniste_koolnsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/60-uudised/17764-hitsa-toetas-moniste-kooli-digitaristu-arendamiseks-ja-digiplaani-elluviimiseks-ligi-2000-euroga"  title="HITSA toetas Mõniste Kooli digitaristu arendamiseks ja digiplaani elluviimiseks ligi 2000 euroga" target="_self">HITSA toetas Mõniste Kooli digitaristu arendamiseks ja digiplaani elluviimise&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">28.06.2017<a href="/arhiiv/60-uudised/17764-hitsa-toetas-moniste-kooli-digitaristu-arendamiseks-ja-digiplaani-elluviimiseks-ligi-2000-euroga" target="_self">1 <font color="red">kommentaar</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
												</div>
						<div class="nspArtPage nspCol5">
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;clear:both;">
								<a href="/arhiiv/82-eesti-uudised/17765-piirivalvurid-tabasid-polvamaal-kaheksa-vietnamlasest-illegaali" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.muu.saatsensp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/17765-piirivalvurid-tabasid-polvamaal-kaheksa-vietnamlasest-illegaali"  title="Piirivalvurid tabasid Põlvamaal kaheksa vietnamlasest illegaali" target="_self">Piirivalvurid tabasid Põlvamaal kaheksa vietnamlasest illegaali</a></h4><p class="nspInfo nspInfo1 tleft fnone">28.06.2017<a href="/arhiiv/82-eesti-uudised/17765-piirivalvurid-tabasid-polvamaal-kaheksa-vietnamlasest-illegaali" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/268-voru-lv-istung/17763-voru-linnavalitsuse-istung-28-juunil" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.04aprill.Voru-linn-2014nsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/268-voru-lv-istung/17763-voru-linnavalitsuse-istung-28-juunil"  title="Võru Linnavalitsuse istung 28. juunil " target="_self">Võru Linnavalitsuse istung 28. juunil </a></h4><p class="nspInfo nspInfo1 tleft fnone">28.06.2017<a href="/arhiiv/268-voru-lv-istung/17763-voru-linnavalitsuse-istung-28-juunil" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/polva/17762-polvas-puhkes-puitmajatehases-tulekahju" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/remote.remote3.paaste.paaste1nsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/polva/17762-polvas-puhkes-puitmajatehases-tulekahju"  title="Põlvas puhkes puitmajatehases tulekahju" target="_self">Põlvas puhkes puitmajatehases tulekahju</a></h4><p class="nspInfo nspInfo1 tleft fnone">28.06.2017<a href="/polva/17762-polvas-puhkes-puitmajatehases-tulekahju" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;clear:both;">
								<a href="/arhiiv/82-eesti-uudised/17761-puehapaeevasel-laulu-ja-tantsupeo-rongkaeigul-osaleb-ligi-39-000-peolist" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.bns.pidunsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/17761-puehapaeevasel-laulu-ja-tantsupeo-rongkaeigul-osaleb-ligi-39-000-peolist"  title="Pühapäevasel laulu- ja tantsupeo rongkäigul osaleb ligi 39 000 peolist" target="_self">Pühapäevasel laulu- ja tantsupeo rongkäigul osaleb ligi 39 000 peolist</a></h4><p class="nspInfo nspInfo1 tleft fnone">28.06.2017<a href="/arhiiv/82-eesti-uudised/17761-puehapaeevasel-laulu-ja-tantsupeo-rongkaeigul-osaleb-ligi-39-000-peolist" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/60-uudised/17760-kik-toetab-moniste-kooli-projekti-ligi-1200-euroga" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.muu.moniste_koolnsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/60-uudised/17760-kik-toetab-moniste-kooli-projekti-ligi-1200-euroga"  title="KIK toetab Mõniste Kooli projekti ligi 1200 euroga" target="_self">KIK toetab Mõniste Kooli projekti ligi 1200 euroga</a></h4><p class="nspInfo nspInfo1 tleft fnone">28.06.2017<a href="/arhiiv/60-uudised/17760-kik-toetab-moniste-kooli-projekti-ligi-1200-euroga" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/299-uudised-eesti-elu/17759-krediidilimiit-ei-pruugi-olla-piisav-kaitse-suurte-arvete-eest" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.muu.telefonnsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/299-uudised-eesti-elu/17759-krediidilimiit-ei-pruugi-olla-piisav-kaitse-suurte-arvete-eest"  title="Krediidilimiit ei pruugi olla piisav kaitse suurte arvete eest" target="_self">Krediidilimiit ei pruugi olla piisav kaitse suurte arvete eest</a></h4><p class="nspInfo nspInfo1 tleft fnone">28.06.2017<a href="/arhiiv/299-uudised-eesti-elu/17759-krediidilimiit-ei-pruugi-olla-piisav-kaitse-suurte-arvete-eest" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;clear:both;">
								<a href="/arhiiv/82-eesti-uudised/17758-politsei-uurib-krabi-kooli-toeoetajate-tegevust" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.bns.krabi-kool2017nsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/17758-politsei-uurib-krabi-kooli-toeoetajate-tegevust"  title="Politsei uurib Krabi kooli töötajate tegevust" target="_self">Politsei uurib Krabi kooli töötajate tegevust</a></h4><p class="nspInfo nspInfo1 tleft fnone">28.06.2017<a href="/arhiiv/82-eesti-uudised/17758-politsei-uurib-krabi-kooli-toeoetajate-tegevust" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/82-eesti-uudised/17757-oiguskantsler-toeoeandja-voib-tervisekontrollist-keelduja-vallandada" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.bns.tervisekontrollnsp-818.JPG" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/17757-oiguskantsler-toeoeandja-voib-tervisekontrollist-keelduja-vallandada"  title="Õiguskantsler: tööandja võib tervisekontrollist keelduja vallandada" target="_self">Õiguskantsler: tööandja võib tervisekontrollist keelduja vallandada</a></h4><p class="nspInfo nspInfo1 tleft fnone">28.06.2017<a href="/arhiiv/82-eesti-uudised/17757-oiguskantsler-toeoeandja-voib-tervisekontrollist-keelduja-vallandada" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/82-eesti-uudised/17756-ria-andmeil-pole-lunavararuennak-eestisse-joudnud" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2016.05mai.telefon_ja_arvutinsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/17756-ria-andmeil-pole-lunavararuennak-eestisse-joudnud"  title="RIA andmeil pole lunavararünnak Eestisse jõudnud" target="_self">RIA andmeil pole lunavararünnak Eestisse jõudnud</a></h4><p class="nspInfo nspInfo1 tleft fnone">27.06.2017<a href="/arhiiv/82-eesti-uudised/17756-ria-andmeil-pole-lunavararuennak-eestisse-joudnud" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
												</div>
						<div class="nspArtPage nspCol5">
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;clear:both;">
								<a href="/arhiiv/60-uudised/17755-tiigrihueppe-viimane-etapp-on-kaeeulatuses-ning-vajab-koigi-kagu-eesti-inimeste-aktiivset-osavottu" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.paberleht.internetnsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/60-uudised/17755-tiigrihueppe-viimane-etapp-on-kaeeulatuses-ning-vajab-koigi-kagu-eesti-inimeste-aktiivset-osavottu"  title="Tiigrihüppe viimane etapp on käeulatuses ning vajab kõigi Kagu-Eesti inimeste aktiivset osavõttu" target="_self">Tiigrihüppe viimane etapp on käeulatuses ning vajab kõigi Kagu-Eesti inimeste&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">27.06.2017<a href="/arhiiv/60-uudised/17755-tiigrihueppe-viimane-etapp-on-kaeeulatuses-ning-vajab-koigi-kagu-eesti-inimeste-aktiivset-osavottu" target="_self">1 <font color="red">kommentaar</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/82-eesti-uudised/17754-tja-kanal2-ja-tv3-vaatamiseks-on-mitmeid-voimalusi" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.bns.tv3nsp-818.JPG" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/17754-tja-kanal2-ja-tv3-vaatamiseks-on-mitmeid-voimalusi"  title="TJA: Kanal2 ja TV3 vaatamiseks on mitmeid võimalusi" target="_self">TJA: Kanal2 ja TV3 vaatamiseks on mitmeid võimalusi</a></h4><p class="nspInfo nspInfo1 tleft fnone">27.06.2017<a href="/arhiiv/82-eesti-uudised/17754-tja-kanal2-ja-tv3-vaatamiseks-on-mitmeid-voimalusi" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/60-uudised/17753-kaesitsi-heinaniitmise-voistlus-toimus-20-korda" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.paberleht.plaani-heinaniitminensp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/60-uudised/17753-kaesitsi-heinaniitmise-voistlus-toimus-20-korda"  title="Käsitsi heinaniitmise võistlus toimus 20. korda" target="_self">Käsitsi heinaniitmise võistlus toimus 20. korda</a></h4><p class="nspInfo nspInfo1 tleft fnone">27.06.2017<a href="/arhiiv/60-uudised/17753-kaesitsi-heinaniitmise-voistlus-toimus-20-korda" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;clear:both;">
								<a href="/arhiiv/60-uudised/17752-vastukaja-jueri-ja-kreutzwaldi-taenava-ehituse-kohta-vorus" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.paberleht.kreutzwaldi_remont2017nsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/60-uudised/17752-vastukaja-jueri-ja-kreutzwaldi-taenava-ehituse-kohta-vorus"  title="Vastukaja Jüri ja Kreutzwaldi tänava ehituse kohta Võrus" target="_self">Vastukaja Jüri ja Kreutzwaldi tänava ehituse kohta Võrus</a></h4><p class="nspInfo nspInfo1 tleft fnone">27.06.2017<a href="/arhiiv/60-uudised/17752-vastukaja-jueri-ja-kreutzwaldi-taenava-ehituse-kohta-vorus" target="_self">5 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/46-elu-ja-kultuur/17751-tele2-rajab-vorumaale-11-uut-tugijaama" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.bns.onlinensp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/46-elu-ja-kultuur/17751-tele2-rajab-vorumaale-11-uut-tugijaama"  title="Tele2 rajab Võrumaale 11 uut tugijaama" target="_self">Tele2 rajab Võrumaale 11 uut tugijaama</a></h4><p class="nspInfo nspInfo1 tleft fnone">27.06.2017<a href="/arhiiv/46-elu-ja-kultuur/17751-tele2-rajab-vorumaale-11-uut-tugijaama" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/46-elu-ja-kultuur/17750-elagu-eurotoetused" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.muu.Elagu-eurotoetusednsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/46-elu-ja-kultuur/17750-elagu-eurotoetused"  title="Elagu eurotoetused!" target="_self">Elagu eurotoetused!</a></h4><p class="nspInfo nspInfo1 tleft fnone">26.06.2017<a href="/arhiiv/46-elu-ja-kultuur/17750-elagu-eurotoetused" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;clear:both;">
								<a href="/arhiiv/250-krimi/17749-politsei-puehad-moeoedusid-vordlemisi-rahulikult" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.04aprill.jook2nsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/250-krimi/17749-politsei-puehad-moeoedusid-vordlemisi-rahulikult"  title="Politsei: pühad möödusid võrdlemisi rahulikult" target="_self">Politsei: pühad möödusid võrdlemisi rahulikult</a></h4><p class="nspInfo nspInfo1 tleft fnone">26.06.2017<a href="/arhiiv/250-krimi/17749-politsei-puehad-moeoedusid-vordlemisi-rahulikult" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/46-elu-ja-kultuur/17748-haanja-ja-rouge-vald-said-ohtlike-jaeaetmete-kogumiseks-raha" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.muu.prginsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/46-elu-ja-kultuur/17748-haanja-ja-rouge-vald-said-ohtlike-jaeaetmete-kogumiseks-raha"  title="Haanja ja Rõuge vald said ohtlike jäätmete kogumiseks raha" target="_self">Haanja ja Rõuge vald said ohtlike jäätmete kogumiseks raha</a></h4><p class="nspInfo nspInfo1 tleft fnone">26.06.2017<a href="/arhiiv/46-elu-ja-kultuur/17748-haanja-ja-rouge-vald-said-ohtlike-jaeaetmete-kogumiseks-raha" target="_self">1 <font color="red">kommentaar</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/82-eesti-uudised/17747-amet-maasikamueuejad-peavad-koikjal-kasutama-taadeldud-kaale" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.bns.maasikasnsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/17747-amet-maasikamueuejad-peavad-koikjal-kasutama-taadeldud-kaale"  title="Amet: maasikamüüjad peavad kõikjal kasutama taadeldud kaale" target="_self">Amet: maasikamüüjad peavad kõikjal kasutama taadeldud kaale</a></h4><p class="nspInfo nspInfo1 tleft fnone">26.06.2017<a href="/arhiiv/82-eesti-uudised/17747-amet-maasikamueuejad-peavad-koikjal-kasutama-taadeldud-kaale" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
												</div>
						<div class="nspArtPage nspCol5">
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;clear:both;">
								<a href="/arhiiv/82-eesti-uudised/17746-enam-kui-400-000-id-kaardi-sertifikaadid-vajavad-juuliks-uuendamist" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.bns.idkaartnsp-818.JPG" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/17746-enam-kui-400-000-id-kaardi-sertifikaadid-vajavad-juuliks-uuendamist"  title="Enam kui 400 000 ID-kaardi sertifikaadid vajavad juuliks uuendamist" target="_self">Enam kui 400 000 ID-kaardi sertifikaadid vajavad juuliks uuendamist</a></h4><p class="nspInfo nspInfo1 tleft fnone">26.06.2017<a href="/arhiiv/82-eesti-uudised/17746-enam-kui-400-000-id-kaardi-sertifikaadid-vajavad-juuliks-uuendamist" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/250-krimi/17745-louna-paeaestekeskus-22-26-juuni" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.muu.jogevalnsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/250-krimi/17745-louna-paeaestekeskus-22-26-juuni"  title="Lõuna päästekeskus 22.-26. juuni" target="_self">Lõuna päästekeskus 22.-26. juuni</a></h4><p class="nspInfo nspInfo1 tleft fnone">26.06.2017<a href="/arhiiv/250-krimi/17745-louna-paeaestekeskus-22-26-juuni" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/82-eesti-uudised/17744-puurkaevu-tohib-rajada-vaid-tegevus-ja-ehitusloaga-ettevotja" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2016.07juuli.kaevnsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/17744-puurkaevu-tohib-rajada-vaid-tegevus-ja-ehitusloaga-ettevotja"  title="Puurkaevu tohib rajada vaid tegevus- ja ehitusloaga ettevõtja" target="_self">Puurkaevu tohib rajada vaid tegevus- ja ehitusloaga ettevõtja</a></h4><p class="nspInfo nspInfo1 tleft fnone">26.06.2017<a href="/arhiiv/82-eesti-uudised/17744-puurkaevu-tohib-rajada-vaid-tegevus-ja-ehitusloaga-ettevotja" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;clear:both;">
								<a href="/arhiiv/82-eesti-uudised/17743-vingugaasiandur-muutub-kohustuslikuks" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2016.09september.suitsuandurnsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/17743-vingugaasiandur-muutub-kohustuslikuks"  title="Vingugaasiandur muutub kohustuslikuks" target="_self">Vingugaasiandur muutub kohustuslikuks</a></h4><p class="nspInfo nspInfo1 tleft fnone">26.06.2017<a href="/arhiiv/82-eesti-uudised/17743-vingugaasiandur-muutub-kohustuslikuks" target="_self">4 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/82-eesti-uudised/17742-tele2-rajab-suvel-434-uut-4g-tugijaama" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.bns.onlinensp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/17742-tele2-rajab-suvel-434-uut-4g-tugijaama"  title="Tele2 rajab suvel 434 uut 4G tugijaama" target="_self">Tele2 rajab suvel 434 uut 4G tugijaama</a></h4><p class="nspInfo nspInfo1 tleft fnone">26.06.2017<a href="/arhiiv/82-eesti-uudised/17742-tele2-rajab-suvel-434-uut-4g-tugijaama" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/82-eesti-uudised/17741-hambaproteeside-huevitamiseks-kulub-taenavu-7-69-miljonit" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.04aprill.onneliknsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/17741-hambaproteeside-huevitamiseks-kulub-taenavu-7-69-miljonit"  title="Hambaproteeside hüvitamiseks kulub tänavu 7,69 miljonit" target="_self">Hambaproteeside hüvitamiseks kulub tänavu 7,69 miljonit</a></h4><p class="nspInfo nspInfo1 tleft fnone">25.06.2017<a href="/arhiiv/82-eesti-uudised/17741-hambaproteeside-huevitamiseks-kulub-taenavu-7-69-miljonit" target="_self">1 <font color="red">kommentaar</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;clear:both;">
								<a href="/arhiiv/82-eesti-uudised/17740-toeoetute-arv-kasvas-vaid-kagu-eesti-maakondades" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.04aprill.Voru-linn-2014nsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/17740-toeoetute-arv-kasvas-vaid-kagu-eesti-maakondades"  title="Töötute arv kasvas vaid Kagu-Eesti maakondades" target="_self">Töötute arv kasvas vaid Kagu-Eesti maakondades</a></h4><p class="nspInfo nspInfo1 tleft fnone">25.06.2017<a href="/arhiiv/82-eesti-uudised/17740-toeoetute-arv-kasvas-vaid-kagu-eesti-maakondades" target="_self">22 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/82-eesti-uudised/17739-jaanilaupaeeval-sai-kaks-inimest-pussitada" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/remote.remote3.paaste.112nsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/17739-jaanilaupaeeval-sai-kaks-inimest-pussitada"  title="Jaanilaupäeval sai kaks inimest pussitada" target="_self">Jaanilaupäeval sai kaks inimest pussitada</a></h4><p class="nspInfo nspInfo1 tleft fnone">25.06.2017<a href="/arhiiv/82-eesti-uudised/17739-jaanilaupaeeval-sai-kaks-inimest-pussitada" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/82-eesti-uudised/17738-politsei-tabas-jaanipaeeval-roolist-59-purjutanud-soidukijuhti" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/remote.paaste.politsei2015nsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/17738-politsei-tabas-jaanipaeeval-roolist-59-purjutanud-soidukijuhti"  title="Politsei tabas jaanipäeval roolist 59 purjutanud sõidukijuhti" target="_self">Politsei tabas jaanipäeval roolist 59 purjutanud sõidukijuhti</a></h4><p class="nspInfo nspInfo1 tleft fnone">25.06.2017<a href="/arhiiv/82-eesti-uudised/17738-politsei-tabas-jaanipaeeval-roolist-59-purjutanud-soidukijuhti" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div>
    </section>
        
        
    
<footer id="gkFooter" class="gkPage">
          <div id="gkFooterNav">
          <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-91238617-1', 'auto');
  ga('send', 'pageview');

</script>

<div class="customnotablet"  >

	<p><a href="https://www.facebook.com/voruteataja?ref=hl" target="_blank" rel="alternate"><img src="/images/thumbnails/images/banners/facebook-fit-80x80.png" alt="" width="80" height="80" class=" thumbnail" /></a> <a href="https://www.youtube.com/user/VorumaaTeataja/videos" target="_blank" rel="alternate"><img style="border-width: 1px;" src="/images/thumbnails/images/banners/youtube-fit-80x80.png" alt="" width="80" class=" thumbnail" height="80" /></a></p>	
</div>

     </div>
               <p id="gkCopyrights">
          created by Aigar Nagel aigar@vorumaateataja.ee
     </p>
               </footer>
    	
   	

<!-- +1 button -->

<!-- twitter -->


<!-- Pinterest script --> 
	
	
	<div id="gkPopupOverlay"></div>
		
	
	<script>
	jQuery(document).ready(function(){
   		// Target your .container, .wrapper, .post, etc.
   		jQuery("body").fitVids();
	});
	</script>
</body>
</html>