<!DOCTYPE html>
<html lang="et-ee" >
<head>
		 
          <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0">
      
    <base href="https://vorumaateataja.ee/arhiiv/60-uudised/18184-750-000-teoreetilise-riskiga-id-kaarti" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="author" content="Kalev Annom" />
	<meta property="og:title" content="750 000 teoreetilise riskiga ID-kaarti" />
	<meta property="og:type" content="site" />
	<meta property="og:url" content="https://vorumaateataja.ee/arhiiv/60-uudised/18184-750-000-teoreetilise-riskiga-id-kaarti" />
	<meta property="og:site_name" content="Võrumaa Teataja" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>750 000 teoreetilise riskiga ID-kaarti</title>
	<link href="/component/jcomments/feed/com_content/18184" rel="alternate" type="application/rss+xml" title="750 000 teoreetilise riskiga ID-kaarti" />
	<link href="https://vorumaateataja.ee/images/banners/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://vorumaateataja.ee/component/search/?Itemid=333&amp;catid=60&amp;id=18184&amp;format=opensearch" rel="search" title="Otsi Võrumaa Teataja" type="application/opensearchdescription+xml" />
	<link href="/components/com_jcomments/tpl/default/style.css?v=3002" rel="stylesheet" type="text/css" />
	<link href="/cache/gk/102427fa01b02be3e1d3836db6d6262b.css" rel="stylesheet" type="text/css" />
	<link href="https://vorumaateataja.ee/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<link href="https://vorumaateataja.ee/modules/mod_weather_gk4/style/style.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djimageslider/themes/default/css/djimageslider.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_jcomments_latest/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_jcomments_latest_commented/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
.nspArt h4.nspHeader a {font-size: 17px; line-height:0;}a.thumbnail {display: inline-block; zoom: 1; *display: inline;}.gkcol { width: 170px; }.itemAsideInfo {visibility: hidden; width:0px;}
.itemAsideInfo + .itemBody {margin-left:0px;}

#gkLogo {
  height: 62px;
  width: 260px;
}

#gkMainMenu {background-color: #f7f7fa;width:70%;}
#gkPageTop {background: none repeat scroll 0 0 #f7f7fa;}


b, strong {font-weight:bold;}

article header h1 {
font-size:26px;}

#gkMainbody article a:active, #gkMainbody article a:focus,  
#gkMainbody article header a { color: black; }
#gkMainbody article a:hover  { color: red; }#gkMainMenu .gkMenu > ul > li > a { font-size:13px; color: #000405 } { font-family: "Arial Black", Gadget, sans-serif; }
@media screen and (max-width: 768px) {
	    	#k2Container .itemsContainer { width: 100%!important; } 
	    	.cols-2 .column-1,
	    	.cols-2 .column-2,
	    	.cols-3 .column-1,
	    	.cols-3 .column-2,
	    	.cols-3 .column-3,
	    	.demo-typo-col2,
	    	.demo-typo-col3,
	    	.demo-typo-col4 {width: 100%; }
	    	}#gkSidebar { width: 19%; }
#gkPageContent { background-position: 81% 0!important; }#gkInset { width: 44%; }
#gkContent { background-position: 56% 0!important; }#gkMainbody > div { width: 100%; }
#gkContent { width: 81%; }
#gkContentWrap { width: 56%; }
.gkPage { max-width: 1260px; }

	</style>
	<script type="application/json" class="joomla-script-options new">{"system.paths":{"root":"","base":""}}</script>
	<script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
	<script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
	<script src="/media/plg_content_mavikthumbnails/highslide/highslide-with-gallery.packed.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?77fb87855be7c30fd8ca39ec76b2ed26" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?77fb87855be7c30fd8ca39ec76b2ed26" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?77fb87855be7c30fd8ca39ec76b2ed26" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?77fb87855be7c30fd8ca39ec76b2ed26" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?77fb87855be7c30fd8ca39ec76b2ed26" type="text/javascript"></script>
	<script src="/media/system/js/core.js?77fb87855be7c30fd8ca39ec76b2ed26" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?77fb87855be7c30fd8ca39ec76b2ed26" type="text/javascript"></script>
	<script src="https://vorumaateataja.ee/templates/gk_news/js/gk.scripts.js" type="text/javascript"></script>
	<script src="https://vorumaateataja.ee/templates/gk_news/js/gk.menu.js" type="text/javascript"></script>
	<script src="https://vorumaateataja.ee/templates/gk_news/js/fitvids.jquery.js" type="text/javascript"></script>
	<script src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/interface/scripts/engine.mootools.js" type="text/javascript"></script>
	<script src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/interface/scripts/engine.mootools.js" type="text/javascript"></script>
	<script src="/media/djextensions/jquery-easing/jquery.easing.min.js" type="text/javascript" defer="defer"></script>
	<script src="/modules/mod_djimageslider/assets/js/slider.js?v=3.2.3" type="text/javascript" defer="defer"></script>
	<script type="text/javascript">

           hs.graphicsDir = "/media/plg_content_mavikthumbnails/highslide/graphics/";
            hs.align = "center";
            hs.outlineType = "rounded-white";
            hs.numberPosition = "caption";
            hs.dimmingOpacity = 0.75;
            hs.showCredits = false;
            hs.transitions = ["expand", "crossfade"];
        
            hs.addSlideshow({
               slideshowGroup: "com_content_article_18184",
               interval: 3000,
               repeat: false,
               useControls: true,
               fixedControls: true,
               overlayOptions: {
                  opacity: .6,
                  position: "midle center",
                  hideOnMouseOut: true
               },
               thumbstrip: {
                   position: "bottom center",
		   mode: "horizontal",
		   relativeTo: "viewport"
               }
            });
        
 $GKMenu = { height:false, width:false, duration: 200 };
$GK_TMPL_URL = "https://vorumaateataja.ee/templates/gk_news";

$GK_URL = "https://vorumaateataja.ee/";

            hs.addSlideshow({
               slideshowGroup: "mod_custom_content_59b0f3775fe2d",
               interval: 3000,
               repeat: false,
               useControls: true,
               fixedControls: true,
               overlayOptions: {
                  opacity: .6,
                  position: "midle center",
                  hideOnMouseOut: true
               },
               thumbstrip: {
                   position: "bottom center",
		   mode: "horizontal",
		   relativeTo: "viewport"
               }
            });
        
	</script>
	<meta property="og:image" content="https://vorumaateataja.ee/images/2017/09september/idkaart.jpg" />
	<link rel="apple-touch-icon" href="https://vorumaateataja.ee/images/banners/vorumaa_teataja_logo2016november.png">
	<link rel="apple-touch-icon-precomposed" href="https://vorumaateataja.ee/images/banners/vorumaa_teataja_logo2016november.png">

    <link rel="stylesheet" href="https://vorumaateataja.ee/templates/gk_news/css/small.desktop.css" media="(max-width: 1260px)" />
<link rel="stylesheet" href="https://vorumaateataja.ee/templates/gk_news/css/tablet.css" media="(max-width: 1024px)" />
<link rel="stylesheet" href="https://vorumaateataja.ee/templates/gk_news/css/small.tablet.css" media="(max-width: 990px)" />
<link rel="stylesheet" href="https://vorumaateataja.ee/templates/gk_news/css/mobile.css" media="(max-width: 310px)" />
<link rel="stylesheet" href="https://vorumaateataja.ee/templates/gk_news/css/override.css" />

<!--[if IE 9]>
<link rel="stylesheet" href="https://vorumaateataja.ee/templates/gk_news/css/ie/ie9.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="https://vorumaateataja.ee/templates/gk_news/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link rel="stylesheet" href="https://vorumaateataja.ee/templates/gk_news/css/ie/ie7.css" type="text/css" />
<![endif]-->

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="https://vorumaateataja.ee/templates/gk_news/js/respond.js"></script>
<script type="text/javascript" src="https://vorumaateataja.ee/templates/gk_news/js/selectivizr.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

	 
<script type="text/javascript">
	function clickExplorer() {
		if( document.all ) {
			//alert('Stop copying the copyrighted material!');
		}
		return false;
	}
	function clickOther(e) {
		if( document.layers || ( document.getElementById && !document.all ) ) {
			if ( e.which == 2 || e.which == 3 ) {
				//alert('Stop copying the copyrighted material!');
				return false;
			}
		}
	}
	if( document.layers ) {
		document.captureEvents( Event.MOUSEDOWN );
		document.onmousedown=clickOther;
	}
	else {
		document.onmouseup = clickOther;
		document.oncontextmenu = clickExplorer;
	}
</script>
</head>
<body data-tablet-width="1024" data-mobile-width="310" data-smoothscroll="1" id="top">
	<script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-30318876-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>		
	
        
    <section id="gkPageTop" >
    	<div class="gkPage">                    	
		    
          <a href="https://vorumaateataja.ee/" id="gkLogo">
        <img src="https://vorumaateataja.ee/images/banners/vorumaa_teataja_logo2016november.png" alt="Võrumaa Teataja" />
     </a>
     		    
		    		    <div id="gkMobileMenu">
		    	Menu		    	<select id="mobileMenu" onChange="window.location.href=this.value;" class="chzn-done">
		    	<option  value="https://vorumaateataja.ee/">AVALEHT</option><option  value="http://digileht.vorumaateataja.ee/">DIGILEHT</option><option  value="/toimetus">TOIMETUS</option><option  value="http://myyk.vorumaateataja.ee/myyk/">KUULUTUSED</option><option  value="http://www.reklaam.vorumaateataja.ee">REKLAAM</option><option  value="http://tellimine.vorumaateataja.ee/tellimine/">TELLIMINE</option><option  value="/top-50">TOP</option><option  value="/tv-kava">TV KAVA</option><option selected="selected"  value="/arhiiv">Arhiiv</option><option  value="http://www.pildigalerii.vorumaateataja.ee">PILDIGALERII</option><option  value="http://www.youtube.com/user/VorumaaTeataja/videos">VIDEOGALERII</option><option  value="/otsi">Otsi</option><option  value="/uus">RSS</option><option  value="/vorukael">VÕRUKAEL</option><option  value="/polva">Põlva</option>		    	</select>
		    </div>
		    		    
		    		    
		    		    <div id="gkMainMenu">
		    	<nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li  class="first"><a href="https://vorumaateataja.ee/"  class=" first" id="menu101"  >AVALEHT</a></li><li ><a href="http://digileht.vorumaateataja.ee/" target="_blank"  id="menu165"  >DIGILEHT</a></li><li ><a href="/toimetus"  id="menu555"  >TOIMETUS</a></li><li ><a href="http://myyk.vorumaateataja.ee/myyk/" target="_blank"  id="menu148"  >KUULUTUSED</a></li><li ><a href="http://www.reklaam.vorumaateataja.ee" target="_blank"  id="menu147"  >REKLAAM</a></li><li ><a href="http://tellimine.vorumaateataja.ee/tellimine/" target="_blank"  id="menu162"  >TELLIMINE</a></li><li ><a href="/top-50"  id="menu525"  >TOP</a></li><li ><a href="/tv-kava"  id="menu708"  >TV KAVA</a></li><li  class="active"><a href="/arhiiv"  class=" active" id="menu333"  >Arhiiv</a></li><li ><a href="http://www.pildigalerii.vorumaateataja.ee" target="_blank"  id="menu164"  >PILDIGALERII</a></li><li ><a href="http://www.youtube.com/user/VorumaaTeataja/videos" target="_blank"  id="menu269"  >VIDEOGALERII</a></li><li ><a href="/otsi"  id="menu630"  >Otsi</a></li><li ><a href="/uus"  id="menu664"  >RSS</a></li><li ><a href="/vorukael"  id="menu794"  >VÕRUKAEL</a></li><li  class="last"><a href="/polva"  class=" last" id="menu795"  >Põlva</a></li></ul>
</nav>   
	    	</div>
	    	    	</div>
    </section>
    
        <section id="gkBannerTop">
    	<div class="gkPage">
    		<div class="flexbannergroupnotablet" >



	<div class="flexbanneritemnotablet" >
		
<div class="advertnotablet">
	<a href="/component/flexbanners/?task=click&amp;id=54" target="_blank" rel="noopener noreferrer" >
		<img src="https://vorumaateataja.ee//images/banners/kaubamaja-default-banner-VT.gif" alt="" title="" width="1260" height="70"  />
		</a>
</div>
	</div>


</div>

    	</div>
    </section>
    
	
	<div id="gkPageContent" class="gkPage">
    	<section id="gkContent">					
			<div id="gkContentWrap">
								
								
								
								<section id="gkMainbodyTop">
					<div class="box  nomargin"><div class="content"><div class="flexbannergroup" >



	<div class="flexbanneritem" >
		
<div class="advert">
	<a href="/component/flexbanners/?task=click&amp;id=14" target="_blank" rel="noopener noreferrer" >
		<img src="https://vorumaateataja.ee//images/banners/suve_lpetamine_16-09-17_520x200.gif" alt="" title="" width="520" height="200"  />
		</a>
</div>
	</div>


</div>
</div></div>
				</section>
					
				
				<section id="gkMainbody">
					<div>
											
<article class="item-page" itemscope itemtype="https://schema.org/Article">
<meta itemprop="inLanguage" content="et-EE" />
		
	<header>
		
				<h1 itemprop="name">
			 750 000 teoreetilise riskiga ID-kaarti		</h1>
		
				<ul>	
						<li class="published">
				<time datetime ="2017-09-07T08:36:51+03:00"  itemprop="datePublished">
					Neljapäev, 07 September 2017 08:36				</time>
			</li>			
			
						<li class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
																	Kirjutas <span itemprop="name">Kalev Annom</span>							</li>
					</ul>
			</header>

	

<aside class="itemAsideInfo">
	<ul>
				
				
				
		
					
						<li class="email-icon">
			<a href="/component/mailto/?tmpl=component&amp;template=gk_news&amp;link=c292aeff9cdfeda55db2bcc76c5ece7d9a31f64b" title="Saada see link sõbrale" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow">			<span class="icon-envelope" aria-hidden="true"></span>
		E-post	</a>			</li>
						
						</ul>
</aside>

<div class="itemBody">
		
		
		
		
		
		<span itemprop="articleBody">
		<p><em><a href="/images/2017/09september/idkaart.jpg" class="thumbnail highslide" style="" onclick="return hs.expand(this, {slideshowGroup: 'com_content_article_18184', captionText: 'Võrumaa Teataja'})"><img src="/images/thumbnails/images/2017/09september/idkaart-fit-599x428.jpg" alt="Võrumaa Teataja" width="599" class="" height="428" style="" /></a></em></p>
<p><em>Ka teoreetilisel hirmul on suured silmad</em></p>
<p>E-RIIGI RISK ❯ Vähem kui kuu aja pärast, 5. oktoobril kell 9 algab kohalike valimiste elektrooniline hääletamine, mis kestab ööpäev läbi kuni 11. oktoobril kella 18ni. See ongi praegu üheks olulisemaks kaalumise kohaks, kas teoreetilise riskiga ID-kaardi omanikel võimaldada e-hääletamist. Täna pärastlõunal saab Vikerraadios sel teemal kuulata president Kersti Kaljulaidi vastuseid.</p>
<p><strong>Vana teema</strong></p>
<p>Need, kes väidavad, et praegu on ID-kaardi teema liiga üles puhutud, eksivad. Meenutage Ameerika Ühendriikide presidendivalimisi mullu sügisel ja venelaste sekkumist sellesse. Hirmuäratav.</p>
<p><a href="http://www.digileht.vorumaateataja.ee" target="_blank" rel="noopener noreferrer"><img src="/images/thumbnails/loe_vorumaa_teataja_digilehest.jpg" alt="" class="" /></a></p> 	</span>
	
		
		
		
	</div>
		
	<div id="gkSocialAPI">
	   <g:plusone  annotation="none" size="small" data-href="https://vorumaateataja.ee/arhiiv/60-uudised/18184-750-000-teoreetilise-riskiga-id-kaarti"></g:plusone>
	   <g:plus action="share"  annotation="bubble" height="20" href="https://vorumaateataja.ee/arhiiv/60-uudised/18184-750-000-teoreetilise-riskiga-id-kaarti"></g:plus>
	   <fb:like href="https://vorumaateataja.ee/arhiiv/60-uudised/18184-750-000-teoreetilise-riskiga-id-kaarti"  send="true" layout="standard" show_faces="false" width="270" action="like" font="arial" colorscheme="light"></fb:like>
	   <a href="http://twitter.com/share" class="twitter-share-button" data-text="750 000 teoreetilise riskiga ID-kaarti" data-url=""   data-count="none" data-via="JAGA" data-lang="en">Tweet</a>
	   
	 </div>
  
<script type="text/javascript">
<!--
var jcomments=new JComments(18184, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<div id="comments-form-link">
<a id="addcomments" class="showform" href="#addcomments" onclick="jcomments.showForm(18184,'com_content', 'comments-form-link'); return false;">Lisa kommentaar</a>
</div>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
<script type="text/javascript">
<!--
jcomments.setAntiCache(1,1,1);
//-->
</script> 
</div></article>
										</div>
					
									</section>
				
								<section id="gkMainbodyBottom">
					<div class="box notablet"><div class="content">	<div class="nspMain notablet" id="nsp-nsp-609" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 2,
				'news_rows': 2,
				'links_columns_amount': 0,
				'links_amount': 2
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
										<ul class="nspPagination">
												<li><a href="#">1</a></li>
												<li><a href="#">2</a></li>
											</ul>
										
										<a href="#" class="nspPrev">Prev</a>
					<a href="#" class="nspNext">Next</a>
									</div>
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages4">
																	<div class="nspArtPage active nspCol4">
																				<div class="nspArt nspCol2" style="padding:2 10px 10px 0;clear:both;">
								<a href="/arhiiv/60-uudised/18184-750-000-teoreetilise-riskiga-id-kaarti" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.09september.idkaartnsp-609.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/60-uudised/18184-750-000-teoreetilise-riskiga-id-kaarti"  title="750 000 teoreetilise riskiga ID-kaarti" target="_self">750 000 teoreetilise riskiga ID-kaarti</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/arhiiv/60-uudised/18184-750-000-teoreetilise-riskiga-id-kaarti" target="_self">1 <font color="red">kommentaar</font></a></p>							</div>
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;">
								<a href="/arhiiv/60-uudised/18180-2000-patsienti-ants-vaeaersi-kahetuhandes-klient-on-silmaoperatsioonile-siirduv-79-aastane-helju-toode" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.09september.ants-vrsinsp-609.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/60-uudised/18180-2000-patsienti-ants-vaeaersi-kahetuhandes-klient-on-silmaoperatsioonile-siirduv-79-aastane-helju-toode"  title="2000 PATSIENTI! Ants Väärsi kahetuhandes klient on silmaoperatsioonile siirduv 79-aastane Helju Toode" target="_self">2000 PATSIENTI! Ants Väärsi kahetuhandes klient on silmaoperatsioonile siirduv 79-aastan&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/arhiiv/60-uudised/18180-2000-patsienti-ants-vaeaersi-kahetuhandes-klient-on-silmaoperatsioonile-siirduv-79-aastane-helju-toode" target="_self">5 <font color="red">kommentaari</font></a></p>							</div>
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;clear:both;">
								<a href="/arhiiv/72-sport/18179-esimene-ummamuudu-liina-ueuejuusk-pakkus-vorratuid-elamusi" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.09september.juusk-2nsp-609.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/72-sport/18179-esimene-ummamuudu-liina-ueuejuusk-pakkus-vorratuid-elamusi"  title="Esimene Ummamuudu liina üüjuusk pakkus võrratuid elamusi" target="_self">Esimene Ummamuudu liina üüjuusk pakkus võrratuid elamusi</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/arhiiv/72-sport/18179-esimene-ummamuudu-liina-ueuejuusk-pakkus-vorratuid-elamusi" target="_self"></a></p>							</div>
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;">
								<a href="/arhiiv/60-uudised/18178-kus-on-jalgratta-omanik" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.09september.ratas-2nsp-609.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/60-uudised/18178-kus-on-jalgratta-omanik"  title="Kus on jalgratta omanik?" target="_self">Kus on jalgratta omanik?</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/arhiiv/60-uudised/18178-kus-on-jalgratta-omanik" target="_self">11 <font color="red">kommentaari</font></a></p>							</div>
												</div>
						<div class="nspArtPage nspCol4">
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;clear:both;">
								<a href="/arhiiv/60-uudised/18176-mart-timmi-minu-51-pollul-oldud-aasta-jooksul-nii-hilist-suegist-meelde-jaeaenud-ei-ole" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.09september.Mart-Timminsp-609.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/60-uudised/18176-mart-timmi-minu-51-pollul-oldud-aasta-jooksul-nii-hilist-suegist-meelde-jaeaenud-ei-ole"  title="Mart Timmi: Minu 51 põllul oldud aasta jooksul nii hilist sügist meelde jäänud ei ole!" target="_self">Mart Timmi: Minu 51 põllul oldud aasta jooksul nii hilist sügist meelde jäänud ei ole!</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/arhiiv/60-uudised/18176-mart-timmi-minu-51-pollul-oldud-aasta-jooksul-nii-hilist-suegist-meelde-jaeaenud-ei-ole" target="_self">4 <font color="red">kommentaari</font></a></p>							</div>
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;">
								<a href="/arhiiv/60-uudised/18174-vaeimelas-valmib-voimas-paeikesepark" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.09september.pikeseparknsp-609.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/60-uudised/18174-vaeimelas-valmib-voimas-paeikesepark"  title="Väimelas valmib võimas päikesepark" target="_self">Väimelas valmib võimas päikesepark</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/arhiiv/60-uudised/18174-vaeimelas-valmib-voimas-paeikesepark" target="_self"></a></p>							</div>
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;clear:both;">
								<a href="/arhiiv/60-uudised/18166-kordamine-on-tarkuse-ema-ehk-liikluses-kehtib-kuldreegel-peatu-kuula-vaata" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.09september.avarii-vrumaalnsp-609.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/60-uudised/18166-kordamine-on-tarkuse-ema-ehk-liikluses-kehtib-kuldreegel-peatu-kuula-vaata"  title="Kordamine on tarkuse ema ehk liikluses kehtib kuldreegel: peatu, kuula, vaata!" target="_self">Kordamine on tarkuse ema ehk liikluses kehtib kuldreegel: peatu, kuula, vaata!</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/arhiiv/60-uudised/18166-kordamine-on-tarkuse-ema-ehk-liikluses-kehtib-kuldreegel-peatu-kuula-vaata" target="_self">2 <font color="red">kommentaari</font></a></p>							</div>
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;">
								<a href="/arhiiv/60-uudised/18163-voru-linnapea-ja-volikogu-liikme-amet-naeib-olevat-meelakkumine" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.09september.valimisreklaam2017nsp-609.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/60-uudised/18163-voru-linnapea-ja-volikogu-liikme-amet-naeib-olevat-meelakkumine"  title="Võru linnapea ja volikogu liikme amet näib olevat meelakkumine" target="_self">Võru linnapea ja volikogu liikme amet näib olevat meelakkumine</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/arhiiv/60-uudised/18163-voru-linnapea-ja-volikogu-liikme-amet-naeib-olevat-meelakkumine" target="_self">15 <font color="red">kommentaari</font></a></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div>
				</section>
							</div>
			
						<aside id="gkInset">
				<div class="box notablet nomargin"><div class="content">
<div style="border: 0px !important;">
<div id="djslider-loader665" class="djslider-loader djslider-loader-default" data-animation='{"auto":"1","looponce":"0","transition":"easeInOutExpo","css3transition":"","duration":400,"delay":3400}' data-djslider='{"id":"665","slider_type":"0","slide_size":417,"visible_slides":"1","direction":"left","show_buttons":"1","show_arrows":"1","preload":"800","css3":"0"}'>
    <div id="djslider665" class="djslider djslider-default" style="height: 215px; width: 410px;">
        <div id="slider-container665" class="slider-container">
        	<ul id="slider665" class="djslider-in">
          		          			<li style="margin: 0 7px 0px 0 !important; height: 215px; width: 410px;">
          					            											<a  href="https://mobecor.ee/elutuba/sektsoonid/elutoa-sektsioon-venecia-detail" target="_blank">
															<img class="dj-image" src="/images/pildigalerii/mobecor/venecia.jpg" alt="Elutoa sektsioon Venecia"  style="width: 100%; height: auto;"/>
															</a>
																									
						
					</li>
                          			<li style="margin: 0 7px 0px 0 !important; height: 215px; width: 410px;">
          					            											<a  href="https://mobecor.ee/kohe-laos/riidekapp-fado-180-detail" target="_blank">
															<img class="dj-image" src="/images/pildigalerii/mobecor/fade180.jpg" alt="Riidekapp Fado 180"  style="width: 100%; height: auto;"/>
															</a>
																									
						
					</li>
                          			<li style="margin: 0 7px 0px 0 !important; height: 215px; width: 410px;">
          					            											<a  href="https://mobecor.ee/magamistuba/voodid/voodi-sandy-160-detail" target="_blank">
															<img class="dj-image" src="/images/pildigalerii/mobecor/sandy.jpg" alt="Voodi sandy"  style="width: 100%; height: auto;"/>
															</a>
																									
						
					</li>
                          			<li style="margin: 0 7px 0px 0 !important; height: 215px; width: 410px;">
          					            											<a  href="https://mobecor.ee/elutuba/kummutid/kummut-aga-ag37-detail" target="_blank">
															<img class="dj-image" src="/images/pildigalerii/mobecor/aga37.jpg" alt="Kummut aga"  style="width: 100%; height: auto;"/>
															</a>
																									
						
					</li>
                          			<li style="margin: 0 7px 0px 0 !important; height: 215px; width: 410px;">
          					            											<a  href="https://mobecor.ee/" target="_blank">
															<img class="dj-image" src="/images/pildigalerii/mobecor/mobecor.jpg" alt="mobecor"  style="width: 100%; height: auto;"/>
															</a>
																									
						
					</li>
                        	</ul>
        </div>
                <div id="navigation665" class="navigation-container" style="top: 18.6046511628%; margin: 0 2.43902439024%;">
        	        	<img id="prev665" class="prev-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/prev.png" alt="Previous" />
			<img id="next665" class="next-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/next.png" alt="Next" />
									<img id="play665" class="play-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/play.png" alt="Play" />
			<img id="pause665" class="pause-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/pause.png" alt="Pause" />
			        </div>
                		<div id="cust-navigation665" class="navigation-container-custom ">
			<span class="load-button load-button-active"></span><span class="load-button"></span><span class="load-button"></span><span class="load-button"></span><span class="load-button"></span>        </div>
            </div>
</div>
</div>
<div class="djslider-end" style="clear: both"></div></div></div><div class="box notablet nomargin"><h3 class="header"><a href="http://vorumaateataja.ee/ee/arhiiv/82-eesti-uudised">EESTI UUDISED BNS</a></h3><div class="content">	<div class="nspMain notablet" id="nsp-nsp-764" data-config="{
				'animation_speed': 700,
				'animation_interval': 15000,
				'animation_function': 'Fx.Transitions.Pow.easeIn',
				'news_column': 2,
				'news_rows': 2,
				'links_columns_amount': 8,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
										<ul class="nspPagination">
												<li><a href="#">1</a></li>
												<li><a href="#">2</a></li>
												<li><a href="#">3</a></li>
												<li><a href="#">4</a></li>
												<li><a href="#">5</a></li>
												<li><a href="#">6</a></li>
												<li><a href="#">7</a></li>
											</ul>
										
										<a href="#" class="nspPrev">Prev</a>
					<a href="#" class="nspNext">Next</a>
									</div>
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages7">
																	<div class="nspArtPage active nspCol7">
																				<div class="nspArt nspCol2" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/arhiiv/82-eesti-uudised/18183-kohalike-omavalitsuste-valimistel-on-kandideerimas-9472-inimest" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.08august.bns.valiminensp-764.png" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/arhiiv/82-eesti-uudised/18183-kohalike-omavalitsuste-valimistel-on-kandideerimas-9472-inimest"  title="Kohalike omavalitsuste valimistel on kandideerimas 9472 inimest " target="_self">Kohalike omavalitsuste valimistel on kandideerimas 9472 inimest </a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/arhiiv/82-eesti-uudised/18183-kohalike-omavalitsuste-valimistel-on-kandideerimas-9472-inimest" target="_self"></a>07-09-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/arhiiv/82-eesti-uudised/18177-ratas-jaettis-id-kaardi-kriisi-tottu-aera-visiidi-poola" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.05mai.BNS.juri-ratasnsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/arhiiv/82-eesti-uudised/18177-ratas-jaettis-id-kaardi-kriisi-tottu-aera-visiidi-poola"  title="Ratas jättis ID-kaardi kriisi tõttu ära visiidi Poola" target="_self">Ratas jättis ID-kaardi kriisi tõttu ära visiidi Poola</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/arhiiv/82-eesti-uudised/18177-ratas-jaettis-id-kaardi-kriisi-tottu-aera-visiidi-poola" target="_self"></a>05-09-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/arhiiv/82-eesti-uudised/18175-uuring-iga-neljas-toeoetaja-teab-oma-kolleegi-palga-suurust" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.08august.bns.euronsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/arhiiv/82-eesti-uudised/18175-uuring-iga-neljas-toeoetaja-teab-oma-kolleegi-palga-suurust"  title="Uuring: iga neljas töötaja teab oma kolleegi palga suurust" target="_self">Uuring: iga neljas töötaja teab oma kolleegi palga suurust</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/arhiiv/82-eesti-uudised/18175-uuring-iga-neljas-toeoetaja-teab-oma-kolleegi-palga-suurust" target="_self"></a>05-09-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/arhiiv/82-eesti-uudised/18172-eksabikaasat-terroriseerinud-mees-sai-ueheksa-aastase-vangistuse" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.09september.politsei112nsp-764.JPG" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/arhiiv/82-eesti-uudised/18172-eksabikaasat-terroriseerinud-mees-sai-ueheksa-aastase-vangistuse"  title="Eksabikaasat terroriseerinud mees sai üheksa-aastase vangistuse" target="_self">Eksabikaasat terroriseerinud mees sai üheksa-aastase vangistuse</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/arhiiv/82-eesti-uudised/18172-eksabikaasat-terroriseerinud-mees-sai-ueheksa-aastase-vangistuse" target="_self"></a>04-09-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol7">
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/arhiiv/82-eesti-uudised/18171-ohusoe-alanud-naedalal-enam-20-kraadi-kaette-ei-saa" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/remote.ilm.IMG_5542nsp-764.JPG" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/arhiiv/82-eesti-uudised/18171-ohusoe-alanud-naedalal-enam-20-kraadi-kaette-ei-saa"  title="Õhusoe alanud nädalal enam 20 kraadi kätte ei saa" target="_self">Õhusoe alanud nädalal enam 20 kraadi kätte ei saa</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/arhiiv/82-eesti-uudised/18171-ohusoe-alanud-naedalal-enam-20-kraadi-kaette-ei-saa" target="_self"></a>04-09-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/arhiiv/82-eesti-uudised/18170-ravimiamet-ravimite-kaettesaadavust-tuleb-parandada" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.05mai.paberleht.rohinsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/arhiiv/82-eesti-uudised/18170-ravimiamet-ravimite-kaettesaadavust-tuleb-parandada"  title="Ravimiamet: ravimite kättesaadavust tuleb parandada" target="_self">Ravimiamet: ravimite kättesaadavust tuleb parandada</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/arhiiv/82-eesti-uudised/18170-ravimiamet-ravimite-kaettesaadavust-tuleb-parandada" target="_self"></a>04-09-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/arhiiv/82-eesti-uudised/18169-tabatud-roolijoodikute-arv-on-taenavu-maergatavalt-vaehenenud" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/remote.remote3.liiklus.Fotosfera_BL-13nsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/arhiiv/82-eesti-uudised/18169-tabatud-roolijoodikute-arv-on-taenavu-maergatavalt-vaehenenud"  title="Tabatud roolijoodikute arv on tänavu märgatavalt vähenenud" target="_self">Tabatud roolijoodikute arv on tänavu märgatavalt vähenenud</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/arhiiv/82-eesti-uudised/18169-tabatud-roolijoodikute-arv-on-taenavu-maergatavalt-vaehenenud" target="_self"></a>03-09-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/arhiiv/82-eesti-uudised/18168-tehnilise-rikke-tottu-ei-saa-elisa-kliendid-mitmes-maakonnas-helistada" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.07juuli.muu.telefon3nsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/arhiiv/82-eesti-uudised/18168-tehnilise-rikke-tottu-ei-saa-elisa-kliendid-mitmes-maakonnas-helistada"  title="Elisa mobiilsideteenused töötavad taas tavapäraselt üle kogu Eesti" target="_self">Elisa mobiilsideteenused töötavad taas tavapäraselt üle kogu Eesti</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/arhiiv/82-eesti-uudised/18168-tehnilise-rikke-tottu-ei-saa-elisa-kliendid-mitmes-maakonnas-helistada" target="_self">1 <font color="red">kommentaar</font></a>03-09-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol7">
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/arhiiv/82-eesti-uudised/18167-eestisse-on-joudnud-fiproniili-sisaldav-omletisegu" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.09september.pasta-1181189_960_720nsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/arhiiv/82-eesti-uudised/18167-eestisse-on-joudnud-fiproniili-sisaldav-omletisegu"  title="Eestisse on jõudnud fiproniili sisaldav omletisegu" target="_self">Eestisse on jõudnud fiproniili sisaldav omletisegu</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/arhiiv/82-eesti-uudised/18167-eestisse-on-joudnud-fiproniili-sisaldav-omletisegu" target="_self"></a>03-09-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/arhiiv/82-eesti-uudised/18165-g4s-i-rannavalvele-tegid-loppeval-hooajal-muret-jaerelevalveta-lapsed" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.07juuli.BNS.voru-tamulansp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/arhiiv/82-eesti-uudised/18165-g4s-i-rannavalvele-tegid-loppeval-hooajal-muret-jaerelevalveta-lapsed"  title="G4S-i rannavalvele tegid lõppeval hooajal muret järelevalveta lapsed" target="_self">G4S-i rannavalvele tegid lõppeval hooajal muret järelevalveta lapsed</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/arhiiv/82-eesti-uudised/18165-g4s-i-rannavalvele-tegid-loppeval-hooajal-muret-jaerelevalveta-lapsed" target="_self"></a>03-09-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/arhiiv/82-eesti-uudised/18164-politsei-tabas-oeoepaeevaga-32-joobes-soidukijuhti" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/remote.remote3.paaste.liiklusnsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/arhiiv/82-eesti-uudised/18164-politsei-tabas-oeoepaeevaga-32-joobes-soidukijuhti"  title="Politsei tabas ööpäevaga 32 joobes sõidukijuhti" target="_self">Politsei tabas ööpäevaga 32 joobes sõidukijuhti</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/arhiiv/82-eesti-uudised/18164-politsei-tabas-oeoepaeevaga-32-joobes-soidukijuhti" target="_self"></a>03-09-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/arhiiv/82-eesti-uudised/18162-ungari-vaelisminister-kohtus-vorus-teeniva-ungari-ueksusega" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.09september.Pter-Szijjrtnsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/arhiiv/82-eesti-uudised/18162-ungari-vaelisminister-kohtus-vorus-teeniva-ungari-ueksusega"  title="Ungari välisminister kohtus Võrus teeniva Ungari üksusega" target="_self">Ungari välisminister kohtus Võrus teeniva Ungari üksusega</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/arhiiv/82-eesti-uudised/18162-ungari-vaelisminister-kohtus-vorus-teeniva-ungari-ueksusega" target="_self"></a>02-09-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol7">
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/arhiiv/82-eesti-uudised/18161-esimesel-koolipaeeval-auto-ette-astunud-poiss-sai-kergelt-vigastada" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/remote.paaste.politsei333nsp-764.JPG" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/arhiiv/82-eesti-uudised/18161-esimesel-koolipaeeval-auto-ette-astunud-poiss-sai-kergelt-vigastada"  title="Esimesel koolipäeval auto ette astunud poiss sai kergelt vigastada" target="_self">Esimesel koolipäeval auto ette astunud poiss sai kergelt vigastada</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/arhiiv/82-eesti-uudised/18161-esimesel-koolipaeeval-auto-ette-astunud-poiss-sai-kergelt-vigastada" target="_self"></a>01-09-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/arhiiv/82-eesti-uudised/18160-koolilaste-rahakasutus-naeitab-kasvavat-majanduslikku-kindlustatust" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.08august.bns.euro-rahansp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/arhiiv/82-eesti-uudised/18160-koolilaste-rahakasutus-naeitab-kasvavat-majanduslikku-kindlustatust"  title="Koolilaste rahakasutus näitab kasvavat majanduslikku kindlustatust" target="_self">Koolilaste rahakasutus näitab kasvavat majanduslikku kindlustatust</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/arhiiv/82-eesti-uudised/18160-koolilaste-rahakasutus-naeitab-kasvavat-majanduslikku-kindlustatust" target="_self"></a>01-09-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/arhiiv/82-eesti-uudised/18158-otepaeae-volikogu-umbusaldas-vallavanemat" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.08august.bns.Kalev-Laulnsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/arhiiv/82-eesti-uudised/18158-otepaeae-volikogu-umbusaldas-vallavanemat"  title="Otepää volikogu umbusaldas vallavanemat" target="_self">Otepää volikogu umbusaldas vallavanemat</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/arhiiv/82-eesti-uudised/18158-otepaeae-volikogu-umbusaldas-vallavanemat" target="_self"></a>01-09-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/arhiiv/82-eesti-uudised/18157-novembrist-saavad-omavalitsused-taotleda-toetust-ueuerimajade-rajamiseks" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.08august.bns.majansp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/arhiiv/82-eesti-uudised/18157-novembrist-saavad-omavalitsused-taotleda-toetust-ueuerimajade-rajamiseks"  title="Novembrist saavad omavalitsused taotleda toetust üürimajade rajamiseks" target="_self">Novembrist saavad omavalitsused taotleda toetust üürimajade rajamiseks</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/arhiiv/82-eesti-uudised/18157-novembrist-saavad-omavalitsused-taotleda-toetust-ueuerimajade-rajamiseks" target="_self"></a>01-09-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol7">
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/arhiiv/82-eesti-uudised/18154-eesti-on-ueks-madalaima-rahapesu-ohuga-riik-maailmas" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.rahansp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/arhiiv/82-eesti-uudised/18154-eesti-on-ueks-madalaima-rahapesu-ohuga-riik-maailmas"  title="Eesti on üks madalaima rahapesu ohuga riik maailmas" target="_self">Eesti on üks madalaima rahapesu ohuga riik maailmas</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/arhiiv/82-eesti-uudised/18154-eesti-on-ueks-madalaima-rahapesu-ohuga-riik-maailmas" target="_self"></a>31-08-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/arhiiv/82-eesti-uudised/18153-politsei-kutsub-taeiskasvanuid-liikluses-lastele-eeskujuks-olema" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.08august.bns.1-septembernsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/arhiiv/82-eesti-uudised/18153-politsei-kutsub-taeiskasvanuid-liikluses-lastele-eeskujuks-olema"  title="Politsei kutsub täiskasvanuid liikluses lastele eeskujuks olema" target="_self">Politsei kutsub täiskasvanuid liikluses lastele eeskujuks olema</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/arhiiv/82-eesti-uudised/18153-politsei-kutsub-taeiskasvanuid-liikluses-lastele-eeskujuks-olema" target="_self">1 <font color="red">kommentaar</font></a>31-08-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/arhiiv/82-eesti-uudised/18150-lopeb-joevaehi-pueuegihooaeg" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.08august.paberleht.vhknsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/arhiiv/82-eesti-uudised/18150-lopeb-joevaehi-pueuegihooaeg"  title="Lõpeb jõevähi püügihooaeg" target="_self">Lõpeb jõevähi püügihooaeg</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/arhiiv/82-eesti-uudised/18150-lopeb-joevaehi-pueuegihooaeg" target="_self"></a>31-08-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/arhiiv/82-eesti-uudised/18148-valimisliidus-uehine-setomaa-kandideerijad-solmisid-kokkuleppe" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.08august.bns.uhine-setomaansp-764.JPG" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/arhiiv/82-eesti-uudised/18148-valimisliidus-uehine-setomaa-kandideerijad-solmisid-kokkuleppe"  title="Valimisliidus „Ühine Setomaa“ kandideerijad sõlmisid kokkuleppe" target="_self">Valimisliidus „Ühine Setomaa“ kandideerijad sõlmisid kokkuleppe</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/arhiiv/82-eesti-uudised/18148-valimisliidus-uehine-setomaa-kandideerijad-solmisid-kokkuleppe" target="_self"></a>30-08-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol7">
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/arhiiv/82-eesti-uudised/18146-paeaesteamet-votab-jaergmisel-naedalal-vastu-46-uut-autot" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.08august.bns.paasteametnsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/arhiiv/82-eesti-uudised/18146-paeaesteamet-votab-jaergmisel-naedalal-vastu-46-uut-autot"  title="Päästeamet võtab järgmisel nädalal vastu 46 uut autot" target="_self">Päästeamet võtab järgmisel nädalal vastu 46 uut autot</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/arhiiv/82-eesti-uudised/18146-paeaesteamet-votab-jaergmisel-naedalal-vastu-46-uut-autot" target="_self"></a>30-08-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/arhiiv/82-eesti-uudised/18145-keskmine-palk-kasvas-teises-kvartalis-6-8-protsenti-1242-euroni" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.08august.bns.euronsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/arhiiv/82-eesti-uudised/18145-keskmine-palk-kasvas-teises-kvartalis-6-8-protsenti-1242-euroni"  title="Keskmine palk kasvas teises kvartalis 6,8 protsenti 1242 euroni" target="_self">Keskmine palk kasvas teises kvartalis 6,8 protsenti 1242 euroni</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/arhiiv/82-eesti-uudised/18145-keskmine-palk-kasvas-teises-kvartalis-6-8-protsenti-1242-euroni" target="_self"></a>30-08-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/arhiiv/82-eesti-uudised/18144-valimistel-on-osalemas-vaehemalt-80-valimisliitu" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.08august.bns.valimisednsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/arhiiv/82-eesti-uudised/18144-valimistel-on-osalemas-vaehemalt-80-valimisliitu"  title="Valimistel on osalemas vähemalt 80 valimisliitu" target="_self">Valimistel on osalemas vähemalt 80 valimisliitu</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/arhiiv/82-eesti-uudised/18144-valimistel-on-osalemas-vaehemalt-80-valimisliitu" target="_self"></a>30-08-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/arhiiv/82-eesti-uudised/18142-uuring-huvitav-toeoe-on-motivaator-alates-1000-eurosest-palgast" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.08august.bns.too2nsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/arhiiv/82-eesti-uudised/18142-uuring-huvitav-toeoe-on-motivaator-alates-1000-eurosest-palgast"  title="Uuring: huvitav töö on motivaator alates 1000-eurosest palgast" target="_self">Uuring: huvitav töö on motivaator alates 1000-eurosest palgast</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/arhiiv/82-eesti-uudised/18142-uuring-huvitav-toeoe-on-motivaator-alates-1000-eurosest-palgast" target="_self"></a>30-08-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol7">
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/arhiiv/82-eesti-uudised/18138-ilmatark-suegis-ja-seenesaak-hilinevad" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.08august.bns.sgisene-randnsp-764.JPG" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/arhiiv/82-eesti-uudised/18138-ilmatark-suegis-ja-seenesaak-hilinevad"  title="Ilmatark: sügis ja seenesaak hilinevad" target="_self">Ilmatark: sügis ja seenesaak hilinevad</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/arhiiv/82-eesti-uudised/18138-ilmatark-suegis-ja-seenesaak-hilinevad" target="_self"></a>29-08-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/arhiiv/82-eesti-uudised/18137-krabi-kooli-kolmel-toeoetajal-lasub-kahtlustus-opilaste-loeoemises" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.bns.krabi-kool2017nsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/arhiiv/82-eesti-uudised/18137-krabi-kooli-kolmel-toeoetajal-lasub-kahtlustus-opilaste-loeoemises"  title="Krabi kooli kolmel töötajal lasub kahtlustus õpilaste löömises" target="_self">Krabi kooli kolmel töötajal lasub kahtlustus õpilaste löömises</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/arhiiv/82-eesti-uudised/18137-krabi-kooli-kolmel-toeoetajal-lasub-kahtlustus-opilaste-loeoemises" target="_self">7 <font color="red">kommentaari</font></a>28-08-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/arhiiv/82-eesti-uudised/18135-piirivalve-tabas-naedalavahetusega-vene-piiril-14-antiradarit" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/remote.remote3.piir.Piir 1nsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/arhiiv/82-eesti-uudised/18135-piirivalve-tabas-naedalavahetusega-vene-piiril-14-antiradarit"  title="Piirivalve tabas nädalavahetusega Vene piiril 14 antiradarit" target="_self">Piirivalve tabas nädalavahetusega Vene piiril 14 antiradarit</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/arhiiv/82-eesti-uudised/18135-piirivalve-tabas-naedalavahetusega-vene-piiril-14-antiradarit" target="_self"></a>28-08-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/arhiiv/82-eesti-uudised/18134-politsei-tabas-oeoepaeevaga-30-joobes-juhti" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/remote.paaste.politsei222nsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/arhiiv/82-eesti-uudised/18134-politsei-tabas-oeoepaeevaga-30-joobes-juhti"  title="Politsei tabas ööpäevaga 30 joobes juhti" target="_self">Politsei tabas ööpäevaga 30 joobes juhti</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/arhiiv/82-eesti-uudised/18134-politsei-tabas-oeoepaeevaga-30-joobes-juhti" target="_self"></a>28-08-2017</p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div><div class="box notablet pattern nomargin"><div class="content"><ul class="jcomments-latestnotablet pattern">
	
			<li>
				<h4>
							<a href="/arhiiv/60-uudised/18184-750-000-teoreetilise-riskiga-id-kaarti">750 000 teoreetilise riskiga ID-kaarti</a>
					</h4>
		
		
				<span class="author">mõned pakkumised</span>
						<span class="date">07.09.2017 10:07</span>
		
		<div class="comment rounded ">
					<div>
				hinnatrend on langev geenius.ee/.../... (https://geenius.ee/eksklusiiv/mis-id-kaardiga-ilmselt-tegelikult-juhtus-ja-kui-ohtlik-see-eestile/) epl.delfi.ee/.../... (http://epl.delfi.ee/news/eesti/toomas-hendrik-ilves-kiip-on-tehniline-asi-vahem-paanikat-rohkem-fakte-ja-moistust?id=79421246)							</div>
		</div>

			</li>
		</ul>

</div></div><div class="box notablet pattern nomargin"><h3 class="header"><a href="http://vorumaateataja.ee/ee/top-50">Viimati kommenteeritud</a></h3><div class="content"><ul class="jcomments-latest-commentednotablet pattern">
		<li>
		<a href="/arhiiv/60-uudised/18184-750-000-teoreetilise-riskiga-id-kaarti#comments">
							750 000 teoreetilise riskiga ID-kaarti&nbsp;(1)
					</a>
	</li>
		<li>
		<a href="/arhiiv/60-uudised/18180-2000-patsienti-ants-vaeaersi-kahetuhandes-klient-on-silmaoperatsioonile-siirduv-79-aastane-helju-toode#comments">
							2000 PATSIENTI! Ants Väärsi kahetuhandes klient on silmaoperatsioonile siirduv 79-aastane Helju Toode&nbsp;(5)
					</a>
	</li>
		<li>
		<a href="/arhiiv/60-uudised/18178-kus-on-jalgratta-omanik#comments">
							Kus on jalgratta omanik?&nbsp;(11)
					</a>
	</li>
		<li>
		<a href="/arhiiv/60-uudised/18176-mart-timmi-minu-51-pollul-oldud-aasta-jooksul-nii-hilist-suegist-meelde-jaeaenud-ei-ole#comments">
							Mart Timmi: Minu 51 põllul oldud aasta jooksul nii hilist sügist meelde jäänud ei ole!&nbsp;(4)
					</a>
	</li>
		<li>
		<a href="/arhiiv/60-uudised/18166-kordamine-on-tarkuse-ema-ehk-liikluses-kehtib-kuldreegel-peatu-kuula-vaata#comments">
							Kordamine on tarkuse ema ehk liikluses kehtib kuldreegel: peatu, kuula, vaata!&nbsp;(2)
					</a>
	</li>
		<li>
		<a href="/arhiiv/60-uudised/18163-voru-linnapea-ja-volikogu-liikme-amet-naeib-olevat-meelakkumine#comments">
							Võru linnapea ja volikogu liikme amet näib olevat meelakkumine&nbsp;(15)
					</a>
	</li>
		<li>
		<a href="/arhiiv/82-eesti-uudised/18168-tehnilise-rikke-tottu-ei-saa-elisa-kliendid-mitmes-maakonnas-helistada#comments">
							Elisa mobiilsideteenused töötavad taas tavapäraselt üle kogu Eesti&nbsp;(1)
					</a>
	</li>
		<li>
		<a href="/arhiiv/46-elu-ja-kultuur/16210-voru-pesumajades-on-populaarseimad-selvepesu-ja-keemiline-puhastus#comments">
							Võru pesumajades on populaarseimad selvepesu ja keemiline puhastus &nbsp;(5)
					</a>
	</li>
		<li>
		<a href="/arhiiv/46-elu-ja-kultuur/18155-kolme-nimega-ruusmaeel-on-kaks-erineva-nimega-bussipeatust#comments">
							Kolme nimega Ruusmäel on kaks erineva nimega bussipeatust&nbsp;(3)
					</a>
	</li>
	</ul>
</div></div><div class="box notablet"><div class="content"><div class="flexbannergroupnotablet" >



	<div class="flexbanneritemnotablet" >
		
<div class="advertnotablet">
	<a href="/component/flexbanners/?task=click&amp;id=48" target="_blank" rel="noopener noreferrer" >
		<img src="https://vorumaateataja.ee//images/banners/kagukeskus_vorumaa_teataja.jpg" alt="" title="" width="520" height="100"  />
		</a>
</div>
	</div>


</div>
</div></div><div class="box notablet"><div class="content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Reklaam 4 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:400px;height:60px"
     data-ad-client="ca-pub-2506739679741099"
     data-ad-slot="4576385565"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="box battern, notablet"><h3 class="header">Pildi ja Videogalerii</h3><div class="content">	<div class="nspMain battern, notablet" id="nsp-nsp-859" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 2,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 3
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
										<ul class="nspPagination">
												<li><a href="#">1</a></li>
												<li><a href="#">2</a></li>
												<li><a href="#">3</a></li>
												<li><a href="#">4</a></li>
												<li><a href="#">5</a></li>
												<li><a href="#">6</a></li>
												<li><a href="#">7</a></li>
												<li><a href="#">8</a></li>
												<li><a href="#">9</a></li>
											</ul>
										
										<a href="#" class="nspPrev">Prev</a>
					<a href="#" class="nspNext">Next</a>
									</div>
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages9">
																	<div class="nspArtPage active nspCol9">
																				<div class="nspArt nspCol2" style="padding:0 20px 20px 0;clear:both;">
								<a href="/arhiiv/329-pildi-ja-videogalerii/18173-video-ungari-vaelisminister-vorus" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="/images/2017/09september/Peter-Szijjarto.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/329-pildi-ja-videogalerii/18173-video-ungari-vaelisminister-vorus"  title="VIDEO Ungari välisminister Võrus" target="_self">VIDEO Ungari välisminister Võrus</a></h4><p class="nspInfo nspInfo1 tleft fnone">05-09-2017 </p>							</div>
																															<div class="nspArt nspCol2" style="padding:0 20px 20px 0;">
								<a href="/arhiiv/329-pildi-ja-videogalerii/18098-galerii-vorumaa-juurtega-hando-runnel-paelvis-presidendi-taenukivi" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="/images/2017/08august/paberleht/Kersti-Kaljulaid-2.JPG" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/329-pildi-ja-videogalerii/18098-galerii-vorumaa-juurtega-hando-runnel-paelvis-presidendi-taenukivi"  title="GALERII Võrumaa juurtega Hando Runnel pälvis presidendi tänukivi" target="_self">GALERII Võrumaa juurtega Hando Runnel pälvis presidendi tänukivi</a></h4><p class="nspInfo nspInfo1 tleft fnone">22-08-2017 </p>							</div>
												</div>
						<div class="nspArtPage nspCol9">
																															<div class="nspArt nspCol2" style="padding:0 20px 20px 0;clear:both;">
								<a href="/arhiiv/329-pildi-ja-videogalerii/18094-galerii-rouge-muutus-veelgi-omanaeolisemaks" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="/images/2017/08august/paberleht/IMG_1062.JPG" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/329-pildi-ja-videogalerii/18094-galerii-rouge-muutus-veelgi-omanaeolisemaks"  title="GALERII Rõuge muutus veelgi omanäolisemaks" target="_self">GALERII Rõuge muutus veelgi omanäolisemaks</a></h4><p class="nspInfo nspInfo1 tleft fnone">22-08-2017 </p>							</div>
																															<div class="nspArt nspCol2" style="padding:0 20px 20px 0;">
								<a href="/arhiiv/329-pildi-ja-videogalerii/17986-galerii-suurim-lastefestival-pakkus-palju-roomu" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="/images/2017/07juuli/muu/IMG_0045.JPG" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/329-pildi-ja-videogalerii/17986-galerii-suurim-lastefestival-pakkus-palju-roomu"  title="GALERII Suurim lastefestival pakkus palju rõõmu" target="_self">GALERII Suurim lastefestival pakkus palju rõõmu</a></h4><p class="nspInfo nspInfo1 tleft fnone">01-08-2017 </p>							</div>
												</div>
						<div class="nspArtPage nspCol9">
																															<div class="nspArt nspCol2" style="padding:0 20px 20px 0;clear:both;">
								<a href="/arhiiv/329-pildi-ja-videogalerii/17900-galerii-kuemnes-somerpalu-motokross" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="/images/2017/07juuli/muu/IMG_0659.JPG" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/329-pildi-ja-videogalerii/17900-galerii-kuemnes-somerpalu-motokross"  title="GALERII Kümnes Sõmerpalu motokross" target="_self">GALERII Kümnes Sõmerpalu motokross</a></h4><p class="nspInfo nspInfo1 tleft fnone">18-07-2017 </p>							</div>
																															<div class="nspArt nspCol2" style="padding:0 20px 20px 0;">
								<a href="/arhiiv/329-pildi-ja-videogalerii/17863-galerii-eesti-parim-talu-2017" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="/images/2017/07juuli/muu/eesti-parim-talu-2017-85.JPG" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/329-pildi-ja-videogalerii/17863-galerii-eesti-parim-talu-2017"  title="GALERII Eesti parim talu 2017" target="_self">GALERII Eesti parim talu 2017</a></h4><p class="nspInfo nspInfo1 tleft fnone">11-07-2017 </p>							</div>
												</div>
						<div class="nspArtPage nspCol9">
																															<div class="nspArt nspCol2" style="padding:0 20px 20px 0;clear:both;">
								<a href="/arhiiv/329-pildi-ja-videogalerii/17860-galerii-georg-otsa-maelestusvoistlus-avaveeujumises" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="/images/2017/07juuli/muu/Tamula-Randkarikas-2017-7.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/329-pildi-ja-videogalerii/17860-galerii-georg-otsa-maelestusvoistlus-avaveeujumises"  title="GALERII Georg Otsa mälestusvõistlus avaveeujumises" target="_self">GALERII Georg Otsa mälestusvõistlus avaveeujumises</a></h4><p class="nspInfo nspInfo1 tleft fnone">11-07-2017 </p>							</div>
																															<div class="nspArt nspCol2" style="padding:0 20px 20px 0;">
								<a href="/arhiiv/329-pildi-ja-videogalerii/17845-galerii-voru-maavalitsus-100" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="/images/2017/07juuli/muu/voru_maavalitsus_100_2017juuli-12.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/329-pildi-ja-videogalerii/17845-galerii-voru-maavalitsus-100"  title="GALERII Võru maavalitsus 100" target="_self">GALERII Võru maavalitsus 100</a></h4><p class="nspInfo nspInfo1 tleft fnone">08-07-2017 </p>							</div>
												</div>
						<div class="nspArtPage nspCol9">
																															<div class="nspArt nspCol2" style="padding:0 20px 20px 0;clear:both;">
								<a href="/arhiiv/329-pildi-ja-videogalerii/17831-galerii-timo-sild-saavutas-rouges-orienteerumise-mmi-kuninglikul-distantsil-korge-kuemnenda-koha" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="/images/2017/07juuli/muu/orienteerumine-41.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/329-pildi-ja-videogalerii/17831-galerii-timo-sild-saavutas-rouges-orienteerumise-mmi-kuninglikul-distantsil-korge-kuemnenda-koha"  title="GALERII Timo Sild saavutas Rõuges orienteerumise MMi kuninglikul distantsil kõrge kümnenda koha" target="_self">GALERII Timo Sild saavutas Rõuges orienteerumise MMi kuninglikul distantsil k&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">06-07-2017 </p>							</div>
																															<div class="nspArt nspCol2" style="padding:0 20px 20px 0;">
								<a href="/arhiiv/329-pildi-ja-videogalerii/17828-video-timo-sild-saavutas-rouges-orienteerumise-mmi-kuninglikul-distantsil-korge-kuemnenda-koha" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="/images/2017/07juuli/muu/Timo-Sild.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/329-pildi-ja-videogalerii/17828-video-timo-sild-saavutas-rouges-orienteerumise-mmi-kuninglikul-distantsil-korge-kuemnenda-koha"  title="VIDEO: Timo Sild saavutas Rõuges orienteerumise MMi kuninglikul distantsil kõrge kümnenda koha" target="_self">VIDEO: Timo Sild saavutas Rõuges orienteerumise MMi kuninglikul distantsil kõ&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">06-07-2017 </p>							</div>
												</div>
						<div class="nspArtPage nspCol9">
																															<div class="nspArt nspCol2" style="padding:0 20px 20px 0;clear:both;">
								<a href="/arhiiv/329-pildi-ja-videogalerii/17825-galerii-voru-raudteejaamas-laeti-platvormidelt-paari-tunniga-maha-ungari-jalavaeekompanii-lahingutehnika" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="/images/2017/07juuli/muu/Ungari-jalavekompanii-lahingutehnika-vorus-38.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/329-pildi-ja-videogalerii/17825-galerii-voru-raudteejaamas-laeti-platvormidelt-paari-tunniga-maha-ungari-jalavaeekompanii-lahingutehnika"  title="GALERII Võru raudteejaamas laeti platvormidelt paari tunniga maha Ungari jalaväekompanii lahingutehnika" target="_self">GALERII Võru raudteejaamas laeti platvormidelt paari tunniga maha Ungari jala&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">06-07-2017 </p>							</div>
																															<div class="nspArt nspCol2" style="padding:0 20px 20px 0;">
								<a href="/arhiiv/329-pildi-ja-videogalerii/17805-video-vorru-saabus-ungari-jalavaeeueksuse-sojatehnika" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="/images/2017/07juuli/muu/ungari.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/329-pildi-ja-videogalerii/17805-video-vorru-saabus-ungari-jalavaeeueksuse-sojatehnika"  title="VIDEO: Võrru saabus Ungari jalaväeüksuse sõjatehnika" target="_self">VIDEO: Võrru saabus Ungari jalaväeüksuse sõjatehnika</a></h4><p class="nspInfo nspInfo1 tleft fnone">04-07-2017 </p>							</div>
												</div>
						<div class="nspArtPage nspCol9">
																															<div class="nspArt nspCol2" style="padding:0 20px 20px 0;clear:both;">
								<a href="/arhiiv/329-pildi-ja-videogalerii/17807-galerii-lapsed-naeevad-uut-solekest-kuu-aja-paerast-augusti-alguses" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="/images/2017/07juuli/paberleht/Lasteaia-Soleke.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/329-pildi-ja-videogalerii/17807-galerii-lapsed-naeevad-uut-solekest-kuu-aja-paerast-augusti-alguses"  title="GALERII: Lapsed näevad uut Sõlekest kuu aja pärast, augusti alguses" target="_self">GALERII: Lapsed näevad uut Sõlekest kuu aja pärast, augusti alguses</a></h4><p class="nspInfo nspInfo1 tleft fnone">01-07-2017 </p>							</div>
																															<div class="nspArt nspCol2" style="padding:0 20px 20px 0;">
								<a href="/arhiiv/329-pildi-ja-videogalerii/17808-galerii-paeaesteauto-tuletorjemuuseumile" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="/images/2017/07juuli/muu/paasteauto.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/329-pildi-ja-videogalerii/17808-galerii-paeaesteauto-tuletorjemuuseumile"  title="GALERII: Päästeauto tuletõrjemuuseumile" target="_self">GALERII: Päästeauto tuletõrjemuuseumile</a></h4><p class="nspInfo nspInfo1 tleft fnone">22-06-2017 </p>							</div>
												</div>
						<div class="nspArtPage nspCol9">
																															<div class="nspArt nspCol2" style="padding:0 20px 20px 0;clear:both;">
								<a href="/arhiiv/329-pildi-ja-videogalerii/17810-galerii-krabi-pohikooli-lopetajad-ja-opetajad-16-juunil" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="/images/2017/07juuli/muu/Krabi-Kool-61.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/329-pildi-ja-videogalerii/17810-galerii-krabi-pohikooli-lopetajad-ja-opetajad-16-juunil"  title="GALERII: Krabi põhikooli lõpetajad ja õpetajad 16. juunil" target="_self">GALERII: Krabi põhikooli lõpetajad ja õpetajad 16. juunil</a></h4><p class="nspInfo nspInfo1 tleft fnone">20-06-2017 </p>							</div>
																															<div class="nspArt nspCol2" style="padding:0 20px 20px 0;">
								<a href="/arhiiv/329-pildi-ja-videogalerii/17815-video-vastseliina-palveraendurite-maja-valmib-jaergmisel-aastal" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="/images/2017/07juuli/muu/Vastseliina-Palverndurite-maja.JPG" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/329-pildi-ja-videogalerii/17815-video-vastseliina-palveraendurite-maja-valmib-jaergmisel-aastal"  title="VIDEO: Vastseliina Palverändurite maja valmib järgmisel aastal" target="_self">VIDEO: Vastseliina Palverändurite maja valmib järgmisel aastal</a></h4><p class="nspInfo nspInfo1 tleft fnone">17-06-2017 </p>							</div>
												</div>
						<div class="nspArtPage nspCol9">
																															<div class="nspArt nspCol2" style="padding:0 20px 20px 0;clear:both;">
								<a href="/arhiiv/329-pildi-ja-videogalerii/17814-galerii-eesti-parim-noortalunike-pere-linda-pajo-kermo-rannamaee-avasid-kitsefarmi" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="/images/2017/07juuli/muu/Andri-Peedo-talu-46.JPG" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/329-pildi-ja-videogalerii/17814-galerii-eesti-parim-noortalunike-pere-linda-pajo-kermo-rannamaee-avasid-kitsefarmi"  title="GALERII: Eesti parim noortalunike pere Linda Pajo-Kermo Rannamäe avasid kitsefarmi" target="_self">GALERII: Eesti parim noortalunike pere Linda Pajo-Kermo Rannamäe avasid kitse&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">17-06-2017 </p>							</div>
																															<div class="nspArt nspCol2" style="padding:0 20px 20px 0;">
								<a href="/arhiiv/329-pildi-ja-videogalerii/17811-galerii-vastseliina-palveraendurite-maja-valmib-jaergmisel-aastal" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="/images/2017/07juuli/muu/Vastseliina-Palverndurite-maja.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/329-pildi-ja-videogalerii/17811-galerii-vastseliina-palveraendurite-maja-valmib-jaergmisel-aastal"  title="GALERII: Vastseliina palverändurite maja valmib järgmisel aastal" target="_self">GALERII: Vastseliina palverändurite maja valmib järgmisel aastal</a></h4><p class="nspInfo nspInfo1 tleft fnone">17-06-2017 </p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div>
			</aside>
			    	</section>
    	
    	    	<aside id="gkSidebar">
    		<div class="box pattern notablet nomargin"><div class="content"><form action="/arhiiv" method="post">
	<div class="searchpattern notablet">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputboxpattern notablet" type="text" size="30" value="otsi..."  onblur="if (this.value=='') this.value='otsi...';" onfocus="if (this.value=='otsi...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="9999" />
	</div>
</form>
</div></div><div class="box notablet"><div class="content"><div class="flexbannergroupnotablet" >



	<div class="flexbanneritemnotablet" >
		
<div class="advertnotablet">
	<a href="/component/flexbanners/?task=click&amp;id=103" target="_blank" rel="noopener noreferrer" >
		<img src="https://www.vorumaateataja.ee//images/banners/lisa_kuulutus.jpg" alt="" title="" width="200" height="50"  />
		</a>
</div>
	</div>


</div>
</div></div><div class="box notablet"><div class="content"><div class="flexbannergroupnotablet" >



	<div class="flexbanneritemnotablet" >
		
<div class="advertnotablet">
	<a href="/component/flexbanners/?task=click&amp;id=25" target="_blank" rel="noopener noreferrer" >
		<img src="https://www.vorumaateataja.ee//images/banners/Piletisadu2017_september_200x270.gif" alt="" title="" width="200" height="270"  />
		</a>
</div>
	</div>


</div>
</div></div><div class="box notablet"><div class="content"><div class="flexbannergroupnotablet" >



	<div class="flexbanneritemnotablet" >
		
<div class="advertnotablet">
	<a href="/component/flexbanners/?task=click&amp;id=47" target="_blank" rel="noopener noreferrer" >
		<img src="https://vorumaateataja.ee//images/banners/Arutech.gif" alt="" title="" width="200" height="100"  />
		</a>
</div>
	</div>


</div>
</div></div><div class="box notablet"><div class="content"><div class="gkwMain horizontal" id="weather1">
	    <div class="gkwCurrent">
		<div class="gkwMainLeft">
							<img src="https://vorumaateataja.ee/modules/mod_weather_gk4/icons/default/64/cloudy.png" alt="Cloudy" />
						<p class="gkwTemp">10&deg;C</p>
		</div>
		<div class="gkwMainRight">
			<h2>Võru</h2>			<p class="gkwCondition">Cloudy</p>
								</div>
	</div>
		
		<ul class="gkwNextDays">
        		<li class="gkwItems2">
			<div class="gkwFday">
				<span class="gkwDay">07 Sep 2017</span>
				<p class="gkwDayTemp">
                	                		<img src="https://vorumaateataja.ee/modules/mod_weather_gk4/icons/default/32/chance_of_storm.png" title="Scattered Showers" alt="Scattered Showers" />
                						<span class="gkwDayDay">12&deg;C</span>
					<span class="gkwDayNight">8&deg;C</span>
				</p>
			</div>
		</li>
        		<li class="gkwItems2">
			<div class="gkwFday">
				<span class="gkwDay">08 Sep 2017</span>
				<p class="gkwDayTemp">
                	                		<img src="https://vorumaateataja.ee/modules/mod_weather_gk4/icons/default/32/rain.png" title="Rain" alt="Rain" />
                						<span class="gkwDayDay">14&deg;C</span>
					<span class="gkwDayNight">8&deg;C</span>
				</p>
			</div>
		</li>
        	</ul>
	</div></div></div><div class="box notablet pattern"><h3 class="header"><a href="http://vorumaateataja.ee/arhiiv/299-uudised-eesti-elu">Eesti elu</a></h3><div class="content">	<div class="nspMain notablet pattern" id="nsp-nsp-797" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 1
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
										<ul class="nspPagination">
												<li><a href="#">1</a></li>
												<li><a href="#">2</a></li>
												<li><a href="#">3</a></li>
											</ul>
										
										<a href="#" class="nspPrev">Prev</a>
					<a href="#" class="nspNext">Next</a>
									</div>
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages3">
																	<div class="nspArtPage active nspCol3">
																				<div class="nspArt nspCol1" style="padding:2 10px 10px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/299-uudised-eesti-elu/18182-kingad-nukk-ja-korvarongad-ei-laebinud-ohutuse-testi"  title="Kingad, nukk ja kõrvarõngad ei läbinud ohutuse testi" target="_self">Kingad, nukk ja kõrvarõngad ei läbinud ohutuse testi</a></h4><a href="/arhiiv/299-uudised-eesti-elu/18182-kingad-nukk-ja-korvarongad-ei-laebinud-ohutuse-testi" class="nspImageWrapper tleft fleft"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="/images/2017/09september/1.jpg" alt=""  style="width:200px;height:120px;" /></a><p class="nspInfo nspInfo1 tleft fright"><a href="/arhiiv/299-uudised-eesti-elu/18182-kingad-nukk-ja-korvarongad-ei-laebinud-ohutuse-testi" target="_self"></a></p>							</div>
												</div>
						<div class="nspArtPage nspCol3">
																															<div class="nspArt nspCol1" style="padding:2 10px 10px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/299-uudised-eesti-elu/18159-kooliaeg-tostab-laste-ja-noorte-vigastumise-arvu"  title="Kooliaeg tõstab laste ja noorte vigastumise arvu" target="_self">Kooliaeg tõstab laste ja noorte vigastumise arvu</a></h4><a href="/arhiiv/299-uudised-eesti-elu/18159-kooliaeg-tostab-laste-ja-noorte-vigastumise-arvu" class="nspImageWrapper tleft fleft"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="/images/2017/08august/bns/abc.jpg" alt=""  style="width:200px;height:120px;" /></a><p class="nspInfo nspInfo1 tleft fright"><a href="/arhiiv/299-uudised-eesti-elu/18159-kooliaeg-tostab-laste-ja-noorte-vigastumise-arvu" target="_self"></a></p>							</div>
												</div>
						<div class="nspArtPage nspCol3">
																															<div class="nspArt nspCol1" style="padding:2 10px 10px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/299-uudised-eesti-elu/18156-uuendamata-id-kaarte-ei-saa-chrome-i-veebibrauseriga-peagi-kasutada"  title="Uuendamata ID-kaarte ei saa Chrome`i veebibrauseriga peagi kasutada" target="_self">Uuendamata ID-kaarte ei saa Chrome`i veebibrauseriga peagi kasuta&hellip;</a></h4><a href="/arhiiv/299-uudised-eesti-elu/18156-uuendamata-id-kaarte-ei-saa-chrome-i-veebibrauseriga-peagi-kasutada" class="nspImageWrapper tleft fleft"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="/images/2017/08august/bns/idkaart.JPG" alt=""  style="width:200px;height:120px;" /></a><p class="nspInfo nspInfo1 tleft fright"><a href="/arhiiv/299-uudised-eesti-elu/18156-uuendamata-id-kaarte-ei-saa-chrome-i-veebibrauseriga-peagi-kasutada" target="_self"></a></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div><div class="box notablet"><div class="content"><div class="flexbannergroupnotablet" >



	<div class="flexbanneritemnotablet" >
		
<div class="advertnotablet">
	<a href="/component/flexbanners/?task=click&amp;id=60" >
		<img src="https://vorumaateataja.ee//images/banners/louna-eesti-takso1200.jpg" alt="" title="" width="200" height="100"  />
		</a>
</div>
	</div>


</div>
</div></div><div class="box notablet pattern"><h3 class="header"><a href="http://vorumaateataja.ee/arhiiv/268-voru-lv-istung">Võru LV istung</a></h3><div class="content">	<div class="nspMain notablet pattern" id="nsp-nsp-794" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 1
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
										<ul class="nspPagination">
												<li><a href="#">1</a></li>
												<li><a href="#">2</a></li>
												<li><a href="#">3</a></li>
											</ul>
										
										<a href="#" class="nspPrev">Prev</a>
					<a href="#" class="nspNext">Next</a>
									</div>
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages3">
																	<div class="nspArtPage active nspCol3">
																				<div class="nspArt nspCol1" style="padding:2 10px 10px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/268-voru-lv-istung/18181-voru-linnavalitsuse-istung-6-septembri"  title="Võru Linnavalitsuse istung 6. septembri" target="_self">Võru Linnavalitsuse istung 6. septembri</a></h4><a href="/arhiiv/268-voru-lv-istung/18181-voru-linnavalitsuse-istung-6-septembri" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.08august.bns.voru-linnnsp-794.jpg" alt=""  /></a><p class="nspInfo nspInfo1 tleft fright"><a href="/arhiiv/268-voru-lv-istung/18181-voru-linnavalitsuse-istung-6-septembri" target="_self"></a></p>							</div>
												</div>
						<div class="nspArtPage nspCol3">
																															<div class="nspArt nspCol1" style="padding:2 10px 10px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/268-voru-lv-istung/18152-linnavalitsuse-erakorraline-istung-31-augustil"  title="Linnavalitsuse erakorraline istung 31. augustil" target="_self">Linnavalitsuse erakorraline istung 31. augustil</a></h4><a href="/arhiiv/268-voru-lv-istung/18152-linnavalitsuse-erakorraline-istung-31-augustil" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.08august.bns.voru-linnnsp-794.jpg" alt=""  /></a><p class="nspInfo nspInfo1 tleft fright"><a href="/arhiiv/268-voru-lv-istung/18152-linnavalitsuse-erakorraline-istung-31-augustil" target="_self"></a></p>							</div>
												</div>
						<div class="nspArtPage nspCol3">
																															<div class="nspArt nspCol1" style="padding:2 10px 10px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/268-voru-lv-istung/18147-voru-linnavalitsuse-istung-30-augustil"  title="Võru Linnavalitsuse istung 30. augustil" target="_self">Võru Linnavalitsuse istung 30. augustil</a></h4><a href="/arhiiv/268-voru-lv-istung/18147-voru-linnavalitsuse-istung-30-augustil" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.08august.bns.voru-linnnsp-794.jpg" alt=""  /></a><p class="nspInfo nspInfo1 tleft fright"><a href="/arhiiv/268-voru-lv-istung/18147-voru-linnavalitsuse-istung-30-augustil" target="_self"></a></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div><div class="box notablet pattern"><h3 class="header"><a href="http://vorumaateataja.ee/ee/arhiiv/233-ajalugu">AJALUGU</a></h3><div class="content">	<div class="nspMain notablet pattern" id="nsp-nsp-527" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 1
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
										<ul class="nspPagination">
												<li><a href="#">1</a></li>
												<li><a href="#">2</a></li>
												<li><a href="#">3</a></li>
											</ul>
										
										<a href="#" class="nspPrev">Prev</a>
					<a href="#" class="nspNext">Next</a>
									</div>
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages3">
																	<div class="nspArtPage active nspCol3">
																				<div class="nspArt nspCol1" style="padding:2 10px 10px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/233-ajalugu/18143-ajalugu-linda-rahvamaja-jaeaeb-suletuks"  title="AJALUGU Linda rahvamaja jääb suletuks" target="_self">AJALUGU Linda rahvamaja jääb suletuks</a></h4><a href="/arhiiv/233-ajalugu/18143-ajalugu-linda-rahvamaja-jaeaeb-suletuks" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.08august.paberleht.linda-rahvamajansp-527.jpg" alt=""  /></a><p class="nspInfo nspInfo1 tleft fright"><a href="/arhiiv/233-ajalugu/18143-ajalugu-linda-rahvamaja-jaeaeb-suletuks" target="_self"></a><a href="/arhiiv/233-ajalugu" target="_self">Ajalugu</a></p>							</div>
												</div>
						<div class="nspArtPage nspCol3">
																															<div class="nspArt nspCol1" style="padding:2 10px 10px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/233-ajalugu/18101-ajalugu-kersti-koosaar-vorul-on-volu"  title="AJALUGU Kersti Kõosaar: Võrul on võlu" target="_self">AJALUGU Kersti Kõosaar: Võrul on võlu</a></h4><a href="/arhiiv/233-ajalugu/18101-ajalugu-kersti-koosaar-vorul-on-volu" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.08august.bns.Kersti-Kosaarnsp-527.jpg" alt=""  /></a><p class="nspInfo nspInfo1 tleft fright"><a href="/arhiiv/233-ajalugu/18101-ajalugu-kersti-koosaar-vorul-on-volu" target="_self"></a><a href="/arhiiv/233-ajalugu" target="_self">Ajalugu</a></p>							</div>
												</div>
						<div class="nspArtPage nspCol3">
																															<div class="nspArt nspCol1" style="padding:2 10px 10px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/233-ajalugu/18049-ajalugu-promenaad-sai-nurgakivi"  title="AJALUGU Promenaad sai nurgakivi" target="_self">AJALUGU Promenaad sai nurgakivi</a></h4><a href="/arhiiv/233-ajalugu/18049-ajalugu-promenaad-sai-nurgakivi" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.08august.paberleht.Kersti-Kosaar-promenaad-vrunsp-527.jpg" alt=""  /></a><p class="nspInfo nspInfo1 tleft fright"><a href="/arhiiv/233-ajalugu/18049-ajalugu-promenaad-sai-nurgakivi" target="_self"></a><a href="/arhiiv/233-ajalugu" target="_self">Ajalugu</a></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div><div class="box notablet"><div class="content"><div class="gkwMain horizontal" id="weather1">
	    <div class="gkwCurrent">
		<div class="gkwMainLeft">
							<img src="https://vorumaateataja.ee/modules/mod_weather_gk4/icons/default/64/cloudy.png" alt="Cloudy" />
						<p class="gkwTemp">11&deg;C</p>
		</div>
		<div class="gkwMainRight">
			<h2>Tartu</h2>			<p class="gkwCondition">Cloudy</p>
								</div>
	</div>
		
		<ul class="gkwNextDays">
        		<li class="gkwItems2">
			<div class="gkwFday">
				<span class="gkwDay">07 Sep 2017</span>
				<p class="gkwDayTemp">
                	                		<img src="https://vorumaateataja.ee/modules/mod_weather_gk4/icons/default/32/chance_of_storm.png" title="Scattered Showers" alt="Scattered Showers" />
                						<span class="gkwDayDay">12&deg;C</span>
					<span class="gkwDayNight">8&deg;C</span>
				</p>
			</div>
		</li>
        		<li class="gkwItems2">
			<div class="gkwFday">
				<span class="gkwDay">08 Sep 2017</span>
				<p class="gkwDayTemp">
                	                		<img src="https://vorumaateataja.ee/modules/mod_weather_gk4/icons/default/32/cloudy.png" title="Cloudy" alt="Cloudy" />
                						<span class="gkwDayDay">14&deg;C</span>
					<span class="gkwDayNight">7&deg;C</span>
				</p>
			</div>
		</li>
        	</ul>
	</div></div></div><div class="box pattern"><div class="content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Reklaam 5 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:390px"
     data-ad-client="ca-pub-2506739679741099"
     data-ad-slot="7439645565"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
    	</aside>
    	    	<!--[if IE 8]>
    	<div class="ie8clear"></div>
    	<![endif]-->
	</div>
	    
		<section id="gkBottom1" class="gkCols6 gkPage">
		<div class="box pattern notablet gkmod-1 nomargin"><h3 class="header"><a href="http://vorumaateataja.ee/arhiiv">ENIMLOETUD</a></h3><div class="content">	<div class="nspMain pattern notablet" id="nsp-nsp-793" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 4,
				'news_rows': 3,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
										<ul class="nspPagination">
												<li><a href="#">1</a></li>
												<li><a href="#">2</a></li>
												<li><a href="#">3</a></li>
												<li><a href="#">4</a></li>
												<li><a href="#">5</a></li>
											</ul>
										
										<a href="#" class="nspPrev">Prev</a>
					<a href="#" class="nspNext">Next</a>
									</div>
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages5">
																	<div class="nspArtPage active nspCol5">
																				<div class="nspArt nspCol4" style="padding:4 4px 4px 5;clear:both;">
								<a href="/arhiiv/60-uudised/18151-krabi-koolis-oli-eile-vaikus-opilaskodu-aga-lausa-lukus" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.08august.paberleht.krabi-kool-2017nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/60-uudised/18151-krabi-koolis-oli-eile-vaikus-opilaskodu-aga-lausa-lukus"  title="Krabi koolis oli eile vaikus, õpilaskodu aga lausa lukus" target="_self">Krabi koolis oli eile vaikus, õpilaskodu aga lausa lukus</a></h4><p class="nspInfo nspInfo1 tleft fnone">31.08.2017<a href="/arhiiv/60-uudised/18151-krabi-koolis-oli-eile-vaikus-opilaskodu-aga-lausa-lukus" target="_self">5 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/82-eesti-uudised/18137-krabi-kooli-kolmel-toeoetajal-lasub-kahtlustus-opilaste-loeoemises" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.06juuni.bns.krabi-kool2017nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/18137-krabi-kooli-kolmel-toeoetajal-lasub-kahtlustus-opilaste-loeoemises"  title="Krabi kooli kolmel töötajal lasub kahtlustus õpilaste löömises" target="_self">Krabi kooli kolmel töötajal lasub kahtlustus õpilaste löömises</a></h4><p class="nspInfo nspInfo1 tleft fnone">28.08.2017<a href="/arhiiv/82-eesti-uudised/18137-krabi-kooli-kolmel-toeoetajal-lasub-kahtlustus-opilaste-loeoemises" target="_self">7 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/60-uudised/18140-uus-kooliaasta-kujuneb-paljudes-kohtades-eelnevatest-erinevaks" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.08august.paberleht.werro-koolnsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/60-uudised/18140-uus-kooliaasta-kujuneb-paljudes-kohtades-eelnevatest-erinevaks"  title="Uus kooliaasta kujuneb paljudes kohtades eelnevatest erinevaks" target="_self">Uus kooliaasta kujuneb paljudes kohtades eelnevatest erinevaks</a></h4><p class="nspInfo nspInfo1 tleft fnone">29.08.2017<a href="/arhiiv/60-uudised/18140-uus-kooliaasta-kujuneb-paljudes-kohtades-eelnevatest-erinevaks" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/46-elu-ja-kultuur/18149-vorumaa-aasta-opetaja-2017-tunnustamine" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.08august.bns.Vruma-Aasta-petaja-kandidaadidnsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/46-elu-ja-kultuur/18149-vorumaa-aasta-opetaja-2017-tunnustamine"  title="Võrumaa Aasta Õpetaja 2017 tunnustamine" target="_self">Võrumaa Aasta Õpetaja 2017 tunnustamine</a></h4><p class="nspInfo nspInfo1 tleft fnone">31.08.2017<a href="/arhiiv/46-elu-ja-kultuur/18149-vorumaa-aasta-opetaja-2017-tunnustamine" target="_self">1 <font color="red">kommentaar</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;clear:both;">
								<a href="/arhiiv/60-uudised/18163-voru-linnapea-ja-volikogu-liikme-amet-naeib-olevat-meelakkumine" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.09september.valimisreklaam2017nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/60-uudised/18163-voru-linnapea-ja-volikogu-liikme-amet-naeib-olevat-meelakkumine"  title="Võru linnapea ja volikogu liikme amet näib olevat meelakkumine" target="_self">Võru linnapea ja volikogu liikme amet näib olevat meelakkumine</a></h4><p class="nspInfo nspInfo1 tleft fnone">02.09.2017<a href="/arhiiv/60-uudised/18163-voru-linnapea-ja-volikogu-liikme-amet-naeib-olevat-meelakkumine" target="_self">15 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/60-uudised/18130-taenavuseks-voru-pokkerimeistriks-krooniti-aimar-labi" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.08august.bns.Aimar-LAbinsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/60-uudised/18130-taenavuseks-voru-pokkerimeistriks-krooniti-aimar-labi"  title="Tänavuseks Võru pokkerimeistriks krooniti Aimar Labi" target="_self">Tänavuseks Võru pokkerimeistriks krooniti Aimar Labi</a></h4><p class="nspInfo nspInfo1 tleft fnone">27.08.2017<a href="/arhiiv/60-uudised/18130-taenavuseks-voru-pokkerimeistriks-krooniti-aimar-labi" target="_self">3 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/46-elu-ja-kultuur/18155-kolme-nimega-ruusmaeel-on-kaks-erineva-nimega-bussipeatust" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.08august.paberleht.haanjansp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/46-elu-ja-kultuur/18155-kolme-nimega-ruusmaeel-on-kaks-erineva-nimega-bussipeatust"  title="Kolme nimega Ruusmäel on kaks erineva nimega bussipeatust" target="_self">Kolme nimega Ruusmäel on kaks erineva nimega bussipeatust</a></h4><p class="nspInfo nspInfo1 tleft fnone">31.08.2017<a href="/arhiiv/46-elu-ja-kultuur/18155-kolme-nimega-ruusmaeel-on-kaks-erineva-nimega-bussipeatust" target="_self">3 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/60-uudised/18176-mart-timmi-minu-51-pollul-oldud-aasta-jooksul-nii-hilist-suegist-meelde-jaeaenud-ei-ole" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.09september.Mart-Timminsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/60-uudised/18176-mart-timmi-minu-51-pollul-oldud-aasta-jooksul-nii-hilist-suegist-meelde-jaeaenud-ei-ole"  title="Mart Timmi: Minu 51 põllul oldud aasta jooksul nii hilist sügist meelde jäänud ei ole!" target="_self">Mart Timmi: Minu 51 põllul oldud aasta jooksul nii hilist sügist meelde jäänu&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">05.09.2017<a href="/arhiiv/60-uudised/18176-mart-timmi-minu-51-pollul-oldud-aasta-jooksul-nii-hilist-suegist-meelde-jaeaenud-ei-ole" target="_self">4 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;clear:both;">
								<a href="/arhiiv/44-arvamus/18136-kana-muneb-ja-kaagutab-part-muneb-vaikides" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.08august.paberleht.Mrt-Riinernsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/44-arvamus/18136-kana-muneb-ja-kaagutab-part-muneb-vaikides"  title="Kana muneb ja kaagutab, part muneb vaikides..." target="_self">Kana muneb ja kaagutab, part muneb vaikides...</a></h4><p class="nspInfo nspInfo1 tleft fnone">28.08.2017<a href="/arhiiv/44-arvamus/18136-kana-muneb-ja-kaagutab-part-muneb-vaikides" target="_self">4 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/60-uudised/18178-kus-on-jalgratta-omanik" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.09september.ratas-2nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/60-uudised/18178-kus-on-jalgratta-omanik"  title="Kus on jalgratta omanik?" target="_self">Kus on jalgratta omanik?</a></h4><p class="nspInfo nspInfo1 tleft fnone">05.09.2017<a href="/arhiiv/60-uudised/18178-kus-on-jalgratta-omanik" target="_self">11 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/82-eesti-uudised/18172-eksabikaasat-terroriseerinud-mees-sai-ueheksa-aastase-vangistuse" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.09september.politsei112nsp-793.JPG" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/18172-eksabikaasat-terroriseerinud-mees-sai-ueheksa-aastase-vangistuse"  title="Eksabikaasat terroriseerinud mees sai üheksa-aastase vangistuse" target="_self">Eksabikaasat terroriseerinud mees sai üheksa-aastase vangistuse</a></h4><p class="nspInfo nspInfo1 tleft fnone">04.09.2017<a href="/arhiiv/82-eesti-uudised/18172-eksabikaasat-terroriseerinud-mees-sai-ueheksa-aastase-vangistuse" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/60-uudised/18166-kordamine-on-tarkuse-ema-ehk-liikluses-kehtib-kuldreegel-peatu-kuula-vaata" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.09september.avarii-vrumaalnsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/60-uudised/18166-kordamine-on-tarkuse-ema-ehk-liikluses-kehtib-kuldreegel-peatu-kuula-vaata"  title="Kordamine on tarkuse ema ehk liikluses kehtib kuldreegel: peatu, kuula, vaata!" target="_self">Kordamine on tarkuse ema ehk liikluses kehtib kuldreegel: peatu, kuula, vaata&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">03.09.2017<a href="/arhiiv/60-uudised/18166-kordamine-on-tarkuse-ema-ehk-liikluses-kehtib-kuldreegel-peatu-kuula-vaata" target="_self">2 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
												</div>
						<div class="nspArtPage nspCol5">
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;clear:both;">
								<a href="/arhiiv/60-uudised/18123-orava-kool-taehistab-jaergmisel-aastal-145-suennipaeeva" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.08august.paberleht.Ele-Raha-Orava-koolnsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/60-uudised/18123-orava-kool-taehistab-jaergmisel-aastal-145-suennipaeeva"  title="Orava kool tähistab järgmisel aastal 145. sünnipäeva" target="_self">Orava kool tähistab järgmisel aastal 145. sünnipäeva</a></h4><p class="nspInfo nspInfo1 tleft fnone">26.08.2017<a href="/arhiiv/60-uudised/18123-orava-kool-taehistab-jaergmisel-aastal-145-suennipaeeva" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/60-uudised/18174-vaeimelas-valmib-voimas-paeikesepark" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.09september.pikeseparknsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/60-uudised/18174-vaeimelas-valmib-voimas-paeikesepark"  title="Väimelas valmib võimas päikesepark" target="_self">Väimelas valmib võimas päikesepark</a></h4><p class="nspInfo nspInfo1 tleft fnone">05.09.2017<a href="/arhiiv/60-uudised/18174-vaeimelas-valmib-voimas-paeikesepark" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/60-uudised/18127-15-louna-eesti-ralli-voitsid-georg-gross-raigo-molder" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.08august.bns.15.Luna-Eesti-ralli-parimadnsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/60-uudised/18127-15-louna-eesti-ralli-voitsid-georg-gross-raigo-molder"  title="15.Lõuna-Eesti ralli võitsid Georg Gross – Raigo Mõlder" target="_self">15.Lõuna-Eesti ralli võitsid Georg Gross – Raigo Mõlder</a></h4><p class="nspInfo nspInfo1 tleft fnone">27.08.2017<a href="/arhiiv/60-uudised/18127-15-louna-eesti-ralli-voitsid-georg-gross-raigo-molder" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/60-uudised/18125-louna-eesti-rallit-juhivad-avapaeeva-jaerel-georg-gross-raigo-molder" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.08august.paberleht.Planginsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/60-uudised/18125-louna-eesti-rallit-juhivad-avapaeeva-jaerel-georg-gross-raigo-molder"  title="Lõuna-Eesti rallit juhivad avapäeva järel Georg Gross – Raigo Mõlder" target="_self">Lõuna-Eesti rallit juhivad avapäeva järel Georg Gross – Raigo Mõlder</a></h4><p class="nspInfo nspInfo1 tleft fnone">26.08.2017<a href="/arhiiv/60-uudised/18125-louna-eesti-rallit-juhivad-avapaeeva-jaerel-georg-gross-raigo-molder" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;clear:both;">
								<a href="/arhiiv/60-uudised/18141-esimesel-koolipaeeval-lillede-ostmine-ei-ole-nii-populaarne-kui-varem" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.08august.paberleht.Lillednsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/60-uudised/18141-esimesel-koolipaeeval-lillede-ostmine-ei-ole-nii-populaarne-kui-varem"  title="Esimesel koolipäeval lillede ostmine ei ole nii populaarne kui varem" target="_self">Esimesel koolipäeval lillede ostmine ei ole nii populaarne kui varem</a></h4><p class="nspInfo nspInfo1 tleft fnone">29.08.2017<a href="/arhiiv/60-uudised/18141-esimesel-koolipaeeval-lillede-ostmine-ei-ole-nii-populaarne-kui-varem" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/60-uudised/18124-antsla-vallavolikogus-olid-otsustamisel-suemboolika-toeoetasud-noorte-huvihariduse-kava-toeoestuspargiga-seotud-rajatised-ja-kinnistud" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.08august.paberleht.antsla-valdnsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/60-uudised/18124-antsla-vallavolikogus-olid-otsustamisel-suemboolika-toeoetasud-noorte-huvihariduse-kava-toeoestuspargiga-seotud-rajatised-ja-kinnistud"  title="Antsla vallavolikogus olid otsustamisel sümboolika, töötasud, noorte huvihariduse kava, tööstuspargiga seotud rajatised ja kinnistud" target="_self">Antsla vallavolikogus olid otsustamisel sümboolika, töötasud, noorte huvihari&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">28.08.2017<a href="/arhiiv/60-uudised/18124-antsla-vallavolikogus-olid-otsustamisel-suemboolika-toeoetasud-noorte-huvihariduse-kava-toeoestuspargiga-seotud-rajatised-ja-kinnistud" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/82-eesti-uudised/18161-esimesel-koolipaeeval-auto-ette-astunud-poiss-sai-kergelt-vigastada" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/remote.paaste.politsei333nsp-793.JPG" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/18161-esimesel-koolipaeeval-auto-ette-astunud-poiss-sai-kergelt-vigastada"  title="Esimesel koolipäeval auto ette astunud poiss sai kergelt vigastada" target="_self">Esimesel koolipäeval auto ette astunud poiss sai kergelt vigastada</a></h4><p class="nspInfo nspInfo1 tleft fnone">01.09.2017<a href="/arhiiv/82-eesti-uudised/18161-esimesel-koolipaeeval-auto-ette-astunud-poiss-sai-kergelt-vigastada" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/60-uudised/18122-orava-noortekeskus-tegutseb-viiel-paeeval-naedalas" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.08august.paberleht.Liina-Loosaarnsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/60-uudised/18122-orava-noortekeskus-tegutseb-viiel-paeeval-naedalas"  title="Orava noortekeskus tegutseb viiel päeval nädalas" target="_self">Orava noortekeskus tegutseb viiel päeval nädalas</a></h4><p class="nspInfo nspInfo1 tleft fnone">26.08.2017<a href="/arhiiv/60-uudised/18122-orava-noortekeskus-tegutseb-viiel-paeeval-naedalas" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;clear:both;">
								<a href="/arhiiv/82-eesti-uudised/18138-ilmatark-suegis-ja-seenesaak-hilinevad" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.08august.bns.sgisene-randnsp-793.JPG" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/18138-ilmatark-suegis-ja-seenesaak-hilinevad"  title="Ilmatark: sügis ja seenesaak hilinevad" target="_self">Ilmatark: sügis ja seenesaak hilinevad</a></h4><p class="nspInfo nspInfo1 tleft fnone">29.08.2017<a href="/arhiiv/82-eesti-uudised/18138-ilmatark-suegis-ja-seenesaak-hilinevad" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/299-uudised-eesti-elu/18139-13-tohusat-nippi-mis-muudavad-kolimise-lihtsamaks" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.08august.bns.Grete-Laannsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/299-uudised-eesti-elu/18139-13-tohusat-nippi-mis-muudavad-kolimise-lihtsamaks"  title="13 tõhusat nippi, mis muudavad kolimise lihtsamaks" target="_self">13 tõhusat nippi, mis muudavad kolimise lihtsamaks</a></h4><p class="nspInfo nspInfo1 tleft fnone">29.08.2017<a href="/arhiiv/299-uudised-eesti-elu/18139-13-tohusat-nippi-mis-muudavad-kolimise-lihtsamaks" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/82-eesti-uudised/18168-tehnilise-rikke-tottu-ei-saa-elisa-kliendid-mitmes-maakonnas-helistada" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.07juuli.muu.telefon3nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/18168-tehnilise-rikke-tottu-ei-saa-elisa-kliendid-mitmes-maakonnas-helistada"  title="Elisa mobiilsideteenused töötavad taas tavapäraselt üle kogu Eesti" target="_self">Elisa mobiilsideteenused töötavad taas tavapäraselt üle kogu Eesti</a></h4><p class="nspInfo nspInfo1 tleft fnone">03.09.2017<a href="/arhiiv/82-eesti-uudised/18168-tehnilise-rikke-tottu-ei-saa-elisa-kliendid-mitmes-maakonnas-helistada" target="_self">1 <font color="red">kommentaar</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/268-voru-lv-istung/18147-voru-linnavalitsuse-istung-30-augustil" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.08august.bns.voru-linnnsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/268-voru-lv-istung/18147-voru-linnavalitsuse-istung-30-augustil"  title="Võru Linnavalitsuse istung 30. augustil" target="_self">Võru Linnavalitsuse istung 30. augustil</a></h4><p class="nspInfo nspInfo1 tleft fnone">30.08.2017<a href="/arhiiv/268-voru-lv-istung/18147-voru-linnavalitsuse-istung-30-augustil" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
												</div>
						<div class="nspArtPage nspCol5">
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;clear:both;">
								<a href="/arhiiv/82-eesti-uudised/18128-eelolev-naedal-toob-paiguti-oeoekuelma" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/remote.ilm.1nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/18128-eelolev-naedal-toob-paiguti-oeoekuelma"  title="Eelolev nädal toob paiguti öökülma" target="_self">Eelolev nädal toob paiguti öökülma</a></h4><p class="nspInfo nspInfo1 tleft fnone">27.08.2017<a href="/arhiiv/82-eesti-uudised/18128-eelolev-naedal-toob-paiguti-oeoekuelma" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/60-uudised/18180-2000-patsienti-ants-vaeaersi-kahetuhandes-klient-on-silmaoperatsioonile-siirduv-79-aastane-helju-toode" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.09september.ants-vrsinsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/60-uudised/18180-2000-patsienti-ants-vaeaersi-kahetuhandes-klient-on-silmaoperatsioonile-siirduv-79-aastane-helju-toode"  title="2000 PATSIENTI! Ants Väärsi kahetuhandes klient on silmaoperatsioonile siirduv 79-aastane Helju Toode" target="_self">2000 PATSIENTI! Ants Väärsi kahetuhandes klient on silmaoperatsioonile siirdu&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">06.09.2017<a href="/arhiiv/60-uudised/18180-2000-patsienti-ants-vaeaersi-kahetuhandes-klient-on-silmaoperatsioonile-siirduv-79-aastane-helju-toode" target="_self">5 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/299-uudised-eesti-elu/18156-uuendamata-id-kaarte-ei-saa-chrome-i-veebibrauseriga-peagi-kasutada" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.08august.bns.idkaartnsp-793.JPG" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/299-uudised-eesti-elu/18156-uuendamata-id-kaarte-ei-saa-chrome-i-veebibrauseriga-peagi-kasutada"  title="Uuendamata ID-kaarte ei saa Chrome`i veebibrauseriga peagi kasutada" target="_self">Uuendamata ID-kaarte ei saa Chrome`i veebibrauseriga peagi kasutada</a></h4><p class="nspInfo nspInfo1 tleft fnone">31.08.2017<a href="/arhiiv/299-uudised-eesti-elu/18156-uuendamata-id-kaarte-ei-saa-chrome-i-veebibrauseriga-peagi-kasutada" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/268-voru-lv-istung/18152-linnavalitsuse-erakorraline-istung-31-augustil" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.08august.bns.voru-linnnsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/268-voru-lv-istung/18152-linnavalitsuse-erakorraline-istung-31-augustil"  title="Linnavalitsuse erakorraline istung 31. augustil" target="_self">Linnavalitsuse erakorraline istung 31. augustil</a></h4><p class="nspInfo nspInfo1 tleft fnone">31.08.2017<a href="/arhiiv/268-voru-lv-istung/18152-linnavalitsuse-erakorraline-istung-31-augustil" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;clear:both;">
								<a href="/arhiiv/82-eesti-uudised/18153-politsei-kutsub-taeiskasvanuid-liikluses-lastele-eeskujuks-olema" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.08august.bns.1-septembernsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/18153-politsei-kutsub-taeiskasvanuid-liikluses-lastele-eeskujuks-olema"  title="Politsei kutsub täiskasvanuid liikluses lastele eeskujuks olema" target="_self">Politsei kutsub täiskasvanuid liikluses lastele eeskujuks olema</a></h4><p class="nspInfo nspInfo1 tleft fnone">31.08.2017<a href="/arhiiv/82-eesti-uudised/18153-politsei-kutsub-taeiskasvanuid-liikluses-lastele-eeskujuks-olema" target="_self">1 <font color="red">kommentaar</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/82-eesti-uudised/18158-otepaeae-volikogu-umbusaldas-vallavanemat" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.08august.bns.Kalev-Laulnsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/18158-otepaeae-volikogu-umbusaldas-vallavanemat"  title="Otepää volikogu umbusaldas vallavanemat" target="_self">Otepää volikogu umbusaldas vallavanemat</a></h4><p class="nspInfo nspInfo1 tleft fnone">01.09.2017<a href="/arhiiv/82-eesti-uudised/18158-otepaeae-volikogu-umbusaldas-vallavanemat" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/82-eesti-uudised/18129-kahes-tosisemas-liiklusonnetuses-sai-viga-neli-inimest" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/remote.paaste.politsei2015nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/18129-kahes-tosisemas-liiklusonnetuses-sai-viga-neli-inimest"  title="Kahes tõsisemas liiklusõnnetuses sai viga neli inimest" target="_self">Kahes tõsisemas liiklusõnnetuses sai viga neli inimest</a></h4><p class="nspInfo nspInfo1 tleft fnone">27.08.2017<a href="/arhiiv/82-eesti-uudised/18129-kahes-tosisemas-liiklusonnetuses-sai-viga-neli-inimest" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/82-eesti-uudised/18148-valimisliidus-uehine-setomaa-kandideerijad-solmisid-kokkuleppe" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.08august.bns.uhine-setomaansp-793.JPG" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/18148-valimisliidus-uehine-setomaa-kandideerijad-solmisid-kokkuleppe"  title="Valimisliidus „Ühine Setomaa“ kandideerijad sõlmisid kokkuleppe" target="_self">Valimisliidus „Ühine Setomaa“ kandideerijad sõlmisid kokkuleppe</a></h4><p class="nspInfo nspInfo1 tleft fnone">30.08.2017<a href="/arhiiv/82-eesti-uudised/18148-valimisliidus-uehine-setomaa-kandideerijad-solmisid-kokkuleppe" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;clear:both;">
								<a href="/arhiiv/82-eesti-uudised/18134-politsei-tabas-oeoepaeevaga-30-joobes-juhti" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/remote.paaste.politsei222nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/18134-politsei-tabas-oeoepaeevaga-30-joobes-juhti"  title="Politsei tabas ööpäevaga 30 joobes juhti" target="_self">Politsei tabas ööpäevaga 30 joobes juhti</a></h4><p class="nspInfo nspInfo1 tleft fnone">28.08.2017<a href="/arhiiv/82-eesti-uudised/18134-politsei-tabas-oeoepaeevaga-30-joobes-juhti" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/72-sport/18179-esimene-ummamuudu-liina-ueuejuusk-pakkus-vorratuid-elamusi" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.09september.juusk-2nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/72-sport/18179-esimene-ummamuudu-liina-ueuejuusk-pakkus-vorratuid-elamusi"  title="Esimene Ummamuudu liina üüjuusk pakkus võrratuid elamusi" target="_self">Esimene Ummamuudu liina üüjuusk pakkus võrratuid elamusi</a></h4><p class="nspInfo nspInfo1 tleft fnone">05.09.2017<a href="/arhiiv/72-sport/18179-esimene-ummamuudu-liina-ueuejuusk-pakkus-vorratuid-elamusi" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/299-uudised-eesti-elu/18159-kooliaeg-tostab-laste-ja-noorte-vigastumise-arvu" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.08august.bns.abcnsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/299-uudised-eesti-elu/18159-kooliaeg-tostab-laste-ja-noorte-vigastumise-arvu"  title="Kooliaeg tõstab laste ja noorte vigastumise arvu" target="_self">Kooliaeg tõstab laste ja noorte vigastumise arvu</a></h4><p class="nspInfo nspInfo1 tleft fnone">01.09.2017<a href="/arhiiv/299-uudised-eesti-elu/18159-kooliaeg-tostab-laste-ja-noorte-vigastumise-arvu" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/82-eesti-uudised/18135-piirivalve-tabas-naedalavahetusega-vene-piiril-14-antiradarit" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/remote.remote3.piir.Piir 1nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/18135-piirivalve-tabas-naedalavahetusega-vene-piiril-14-antiradarit"  title="Piirivalve tabas nädalavahetusega Vene piiril 14 antiradarit" target="_self">Piirivalve tabas nädalavahetusega Vene piiril 14 antiradarit</a></h4><p class="nspInfo nspInfo1 tleft fnone">28.08.2017<a href="/arhiiv/82-eesti-uudised/18135-piirivalve-tabas-naedalavahetusega-vene-piiril-14-antiradarit" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
												</div>
						<div class="nspArtPage nspCol5">
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;clear:both;">
								<a href="/arhiiv/82-eesti-uudised/18171-ohusoe-alanud-naedalal-enam-20-kraadi-kaette-ei-saa" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/remote.ilm.IMG_5542nsp-793.JPG" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/18171-ohusoe-alanud-naedalal-enam-20-kraadi-kaette-ei-saa"  title="Õhusoe alanud nädalal enam 20 kraadi kätte ei saa" target="_self">Õhusoe alanud nädalal enam 20 kraadi kätte ei saa</a></h4><p class="nspInfo nspInfo1 tleft fnone">04.09.2017<a href="/arhiiv/82-eesti-uudised/18171-ohusoe-alanud-naedalal-enam-20-kraadi-kaette-ei-saa" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/82-eesti-uudised/18146-paeaesteamet-votab-jaergmisel-naedalal-vastu-46-uut-autot" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.08august.bns.paasteametnsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/18146-paeaesteamet-votab-jaergmisel-naedalal-vastu-46-uut-autot"  title="Päästeamet võtab järgmisel nädalal vastu 46 uut autot" target="_self">Päästeamet võtab järgmisel nädalal vastu 46 uut autot</a></h4><p class="nspInfo nspInfo1 tleft fnone">30.08.2017<a href="/arhiiv/82-eesti-uudised/18146-paeaesteamet-votab-jaergmisel-naedalal-vastu-46-uut-autot" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/82-eesti-uudised/18142-uuring-huvitav-toeoe-on-motivaator-alates-1000-eurosest-palgast" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.08august.bns.too2nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/18142-uuring-huvitav-toeoe-on-motivaator-alates-1000-eurosest-palgast"  title="Uuring: huvitav töö on motivaator alates 1000-eurosest palgast" target="_self">Uuring: huvitav töö on motivaator alates 1000-eurosest palgast</a></h4><p class="nspInfo nspInfo1 tleft fnone">30.08.2017<a href="/arhiiv/82-eesti-uudised/18142-uuring-huvitav-toeoe-on-motivaator-alates-1000-eurosest-palgast" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/82-eesti-uudised/18167-eestisse-on-joudnud-fiproniili-sisaldav-omletisegu" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.09september.pasta-1181189_960_720nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/18167-eestisse-on-joudnud-fiproniili-sisaldav-omletisegu"  title="Eestisse on jõudnud fiproniili sisaldav omletisegu" target="_self">Eestisse on jõudnud fiproniili sisaldav omletisegu</a></h4><p class="nspInfo nspInfo1 tleft fnone">03.09.2017<a href="/arhiiv/82-eesti-uudised/18167-eestisse-on-joudnud-fiproniili-sisaldav-omletisegu" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;clear:both;">
								<a href="/arhiiv/82-eesti-uudised/18157-novembrist-saavad-omavalitsused-taotleda-toetust-ueuerimajade-rajamiseks" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.08august.bns.majansp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/18157-novembrist-saavad-omavalitsused-taotleda-toetust-ueuerimajade-rajamiseks"  title="Novembrist saavad omavalitsused taotleda toetust üürimajade rajamiseks" target="_self">Novembrist saavad omavalitsused taotleda toetust üürimajade rajamiseks</a></h4><p class="nspInfo nspInfo1 tleft fnone">01.09.2017<a href="/arhiiv/82-eesti-uudised/18157-novembrist-saavad-omavalitsused-taotleda-toetust-ueuerimajade-rajamiseks" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/82-eesti-uudised/18165-g4s-i-rannavalvele-tegid-loppeval-hooajal-muret-jaerelevalveta-lapsed" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.07juuli.BNS.voru-tamulansp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/18165-g4s-i-rannavalvele-tegid-loppeval-hooajal-muret-jaerelevalveta-lapsed"  title="G4S-i rannavalvele tegid lõppeval hooajal muret järelevalveta lapsed" target="_self">G4S-i rannavalvele tegid lõppeval hooajal muret järelevalveta lapsed</a></h4><p class="nspInfo nspInfo1 tleft fnone">03.09.2017<a href="/arhiiv/82-eesti-uudised/18165-g4s-i-rannavalvele-tegid-loppeval-hooajal-muret-jaerelevalveta-lapsed" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/82-eesti-uudised/18133-kolmandik-inimestest-on-sel-aastal-laetist-alkoholi-hankinud" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.07juuli.BNS.joomansp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/18133-kolmandik-inimestest-on-sel-aastal-laetist-alkoholi-hankinud"  title="Kolmandik inimestest on sel aastal Lätist alkoholi hankinud" target="_self">Kolmandik inimestest on sel aastal Lätist alkoholi hankinud</a></h4><p class="nspInfo nspInfo1 tleft fnone">28.08.2017<a href="/arhiiv/82-eesti-uudised/18133-kolmandik-inimestest-on-sel-aastal-laetist-alkoholi-hankinud" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/82-eesti-uudised/18131-kogenud-tsiklijuhid-saavad-oiguse-juhendada-mopeedijuhte" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.08august.bns.bikensp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/18131-kogenud-tsiklijuhid-saavad-oiguse-juhendada-mopeedijuhte"  title="Kogenud tsiklijuhid saavad õiguse juhendada mopeedijuhte" target="_self">Kogenud tsiklijuhid saavad õiguse juhendada mopeedijuhte</a></h4><p class="nspInfo nspInfo1 tleft fnone">27.08.2017<a href="/arhiiv/82-eesti-uudised/18131-kogenud-tsiklijuhid-saavad-oiguse-juhendada-mopeedijuhte" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;clear:both;">
								<a href="/arhiiv/82-eesti-uudised/18177-ratas-jaettis-id-kaardi-kriisi-tottu-aera-visiidi-poola" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.05mai.BNS.juri-ratasnsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/18177-ratas-jaettis-id-kaardi-kriisi-tottu-aera-visiidi-poola"  title="Ratas jättis ID-kaardi kriisi tõttu ära visiidi Poola" target="_self">Ratas jättis ID-kaardi kriisi tõttu ära visiidi Poola</a></h4><p class="nspInfo nspInfo1 tleft fnone">05.09.2017<a href="/arhiiv/82-eesti-uudised/18177-ratas-jaettis-id-kaardi-kriisi-tottu-aera-visiidi-poola" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/82-eesti-uudised/18162-ungari-vaelisminister-kohtus-vorus-teeniva-ungari-ueksusega" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.09september.Pter-Szijjrtnsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/18162-ungari-vaelisminister-kohtus-vorus-teeniva-ungari-ueksusega"  title="Ungari välisminister kohtus Võrus teeniva Ungari üksusega" target="_self">Ungari välisminister kohtus Võrus teeniva Ungari üksusega</a></h4><p class="nspInfo nspInfo1 tleft fnone">02.09.2017<a href="/arhiiv/82-eesti-uudised/18162-ungari-vaelisminister-kohtus-vorus-teeniva-ungari-ueksusega" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/82-eesti-uudised/18144-valimistel-on-osalemas-vaehemalt-80-valimisliitu" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.08august.bns.valimisednsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/18144-valimistel-on-osalemas-vaehemalt-80-valimisliitu"  title="Valimistel on osalemas vähemalt 80 valimisliitu" target="_self">Valimistel on osalemas vähemalt 80 valimisliitu</a></h4><p class="nspInfo nspInfo1 tleft fnone">30.08.2017<a href="/arhiiv/82-eesti-uudised/18144-valimistel-on-osalemas-vaehemalt-80-valimisliitu" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/82-eesti-uudised/18132-uuring-selgitab-vaelja-puudega-last-kasvatavate-perede-vajadused" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2016.11november.puuensp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/18132-uuring-selgitab-vaelja-puudega-last-kasvatavate-perede-vajadused"  title="Uuring selgitab välja puudega last kasvatavate perede vajadused" target="_self">Uuring selgitab välja puudega last kasvatavate perede vajadused</a></h4><p class="nspInfo nspInfo1 tleft fnone">28.08.2017<a href="/arhiiv/82-eesti-uudised/18132-uuring-selgitab-vaelja-puudega-last-kasvatavate-perede-vajadused" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
												</div>
						<div class="nspArtPage nspCol5">
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;clear:both;">
								<a href="/arhiiv/82-eesti-uudised/18145-keskmine-palk-kasvas-teises-kvartalis-6-8-protsenti-1242-euroni" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.08august.bns.euronsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/18145-keskmine-palk-kasvas-teises-kvartalis-6-8-protsenti-1242-euroni"  title="Keskmine palk kasvas teises kvartalis 6,8 protsenti 1242 euroni" target="_self">Keskmine palk kasvas teises kvartalis 6,8 protsenti 1242 euroni</a></h4><p class="nspInfo nspInfo1 tleft fnone">30.08.2017<a href="/arhiiv/82-eesti-uudised/18145-keskmine-palk-kasvas-teises-kvartalis-6-8-protsenti-1242-euroni" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/82-eesti-uudised/18169-tabatud-roolijoodikute-arv-on-taenavu-maergatavalt-vaehenenud" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/remote.remote3.liiklus.Fotosfera_BL-13nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/18169-tabatud-roolijoodikute-arv-on-taenavu-maergatavalt-vaehenenud"  title="Tabatud roolijoodikute arv on tänavu märgatavalt vähenenud" target="_self">Tabatud roolijoodikute arv on tänavu märgatavalt vähenenud</a></h4><p class="nspInfo nspInfo1 tleft fnone">03.09.2017<a href="/arhiiv/82-eesti-uudised/18169-tabatud-roolijoodikute-arv-on-taenavu-maergatavalt-vaehenenud" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/82-eesti-uudised/18170-ravimiamet-ravimite-kaettesaadavust-tuleb-parandada" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.05mai.paberleht.rohinsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/18170-ravimiamet-ravimite-kaettesaadavust-tuleb-parandada"  title="Ravimiamet: ravimite kättesaadavust tuleb parandada" target="_self">Ravimiamet: ravimite kättesaadavust tuleb parandada</a></h4><p class="nspInfo nspInfo1 tleft fnone">04.09.2017<a href="/arhiiv/82-eesti-uudised/18170-ravimiamet-ravimite-kaettesaadavust-tuleb-parandada" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/82-eesti-uudised/18175-uuring-iga-neljas-toeoetaja-teab-oma-kolleegi-palga-suurust" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.08august.bns.euronsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/18175-uuring-iga-neljas-toeoetaja-teab-oma-kolleegi-palga-suurust"  title="Uuring: iga neljas töötaja teab oma kolleegi palga suurust" target="_self">Uuring: iga neljas töötaja teab oma kolleegi palga suurust</a></h4><p class="nspInfo nspInfo1 tleft fnone">05.09.2017<a href="/arhiiv/82-eesti-uudised/18175-uuring-iga-neljas-toeoetaja-teab-oma-kolleegi-palga-suurust" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;clear:both;">
								<a href="/arhiiv/82-eesti-uudised/18150-lopeb-joevaehi-pueuegihooaeg" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.08august.paberleht.vhknsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/18150-lopeb-joevaehi-pueuegihooaeg"  title="Lõpeb jõevähi püügihooaeg" target="_self">Lõpeb jõevähi püügihooaeg</a></h4><p class="nspInfo nspInfo1 tleft fnone">31.08.2017<a href="/arhiiv/82-eesti-uudised/18150-lopeb-joevaehi-pueuegihooaeg" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/82-eesti-uudised/18154-eesti-on-ueks-madalaima-rahapesu-ohuga-riik-maailmas" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.rahansp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/18154-eesti-on-ueks-madalaima-rahapesu-ohuga-riik-maailmas"  title="Eesti on üks madalaima rahapesu ohuga riik maailmas" target="_self">Eesti on üks madalaima rahapesu ohuga riik maailmas</a></h4><p class="nspInfo nspInfo1 tleft fnone">31.08.2017<a href="/arhiiv/82-eesti-uudised/18154-eesti-on-ueks-madalaima-rahapesu-ohuga-riik-maailmas" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/82-eesti-uudised/18160-koolilaste-rahakasutus-naeitab-kasvavat-majanduslikku-kindlustatust" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.08august.bns.euro-rahansp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/18160-koolilaste-rahakasutus-naeitab-kasvavat-majanduslikku-kindlustatust"  title="Koolilaste rahakasutus näitab kasvavat majanduslikku kindlustatust" target="_self">Koolilaste rahakasutus näitab kasvavat majanduslikku kindlustatust</a></h4><p class="nspInfo nspInfo1 tleft fnone">01.09.2017<a href="/arhiiv/82-eesti-uudised/18160-koolilaste-rahakasutus-naeitab-kasvavat-majanduslikku-kindlustatust" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/82-eesti-uudised/18164-politsei-tabas-oeoepaeevaga-32-joobes-soidukijuhti" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/remote.remote3.paaste.liiklusnsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/18164-politsei-tabas-oeoepaeevaga-32-joobes-soidukijuhti"  title="Politsei tabas ööpäevaga 32 joobes sõidukijuhti" target="_self">Politsei tabas ööpäevaga 32 joobes sõidukijuhti</a></h4><p class="nspInfo nspInfo1 tleft fnone">03.09.2017<a href="/arhiiv/82-eesti-uudised/18164-politsei-tabas-oeoepaeevaga-32-joobes-soidukijuhti" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;clear:both;">
								<a href="/arhiiv/268-voru-lv-istung/18181-voru-linnavalitsuse-istung-6-septembri" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.08august.bns.voru-linnnsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/268-voru-lv-istung/18181-voru-linnavalitsuse-istung-6-septembri"  title="Võru Linnavalitsuse istung 6. septembri" target="_self">Võru Linnavalitsuse istung 6. septembri</a></h4><p class="nspInfo nspInfo1 tleft fnone">06.09.2017<a href="/arhiiv/268-voru-lv-istung/18181-voru-linnavalitsuse-istung-6-septembri" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/299-uudised-eesti-elu/18182-kingad-nukk-ja-korvarongad-ei-laebinud-ohutuse-testi" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.09september.1nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/299-uudised-eesti-elu/18182-kingad-nukk-ja-korvarongad-ei-laebinud-ohutuse-testi"  title="Kingad, nukk ja kõrvarõngad ei läbinud ohutuse testi" target="_self">Kingad, nukk ja kõrvarõngad ei läbinud ohutuse testi</a></h4><p class="nspInfo nspInfo1 tleft fnone">06.09.2017<a href="/arhiiv/299-uudised-eesti-elu/18182-kingad-nukk-ja-korvarongad-ei-laebinud-ohutuse-testi" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/82-eesti-uudised/18183-kohalike-omavalitsuste-valimistel-on-kandideerimas-9472-inimest" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.08august.bns.valiminensp-793.png" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/18183-kohalike-omavalitsuste-valimistel-on-kandideerimas-9472-inimest"  title="Kohalike omavalitsuste valimistel on kandideerimas 9472 inimest " target="_self">Kohalike omavalitsuste valimistel on kandideerimas 9472 inimest </a></h4><p class="nspInfo nspInfo1 tleft fnone">07.09.2017<a href="/arhiiv/82-eesti-uudised/18183-kohalike-omavalitsuste-valimistel-on-kandideerimas-9472-inimest" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/60-uudised/18184-750-000-teoreetilise-riskiga-id-kaarti" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.09september.idkaartnsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/60-uudised/18184-750-000-teoreetilise-riskiga-id-kaarti"  title="750 000 teoreetilise riskiga ID-kaarti" target="_self">750 000 teoreetilise riskiga ID-kaarti</a></h4><p class="nspInfo nspInfo1 tleft fnone">07.09.2017<a href="/arhiiv/60-uudised/18184-750-000-teoreetilise-riskiga-id-kaarti" target="_self">1 <font color="red">kommentaar</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div>
	</section>
	    
        <section id="gkBottom2" class="gkCols6 gkPage">
    	<div class="box pattern gkmod-1 nomargin"><h3 class="header"><a href="http://vorumaateataja.ee/arhiiv"> VIIMASED</a></h3><div class="content">	<div class="nspMain pattern" id="nsp-nsp-818" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 3,
				'news_rows': 3,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
										<ul class="nspPagination">
												<li><a href="#">1</a></li>
												<li><a href="#">2</a></li>
												<li><a href="#">3</a></li>
												<li><a href="#">4</a></li>
												<li><a href="#">5</a></li>
											</ul>
										
										<a href="#" class="nspPrev">Prev</a>
					<a href="#" class="nspNext">Next</a>
									</div>
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages5">
																	<div class="nspArtPage active nspCol5">
																				<div class="nspArt nspCol3" style="padding:4 4px 4px 5;clear:both;">
								<a href="/arhiiv/60-uudised/18184-750-000-teoreetilise-riskiga-id-kaarti" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.09september.idkaartnsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/60-uudised/18184-750-000-teoreetilise-riskiga-id-kaarti"  title="750 000 teoreetilise riskiga ID-kaarti" target="_self">750 000 teoreetilise riskiga ID-kaarti</a></h4><p class="nspInfo nspInfo1 tleft fnone">07.09.2017<a href="/arhiiv/60-uudised/18184-750-000-teoreetilise-riskiga-id-kaarti" target="_self">1 <font color="red">kommentaar</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/82-eesti-uudised/18183-kohalike-omavalitsuste-valimistel-on-kandideerimas-9472-inimest" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.08august.bns.valiminensp-818.png" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/18183-kohalike-omavalitsuste-valimistel-on-kandideerimas-9472-inimest"  title="Kohalike omavalitsuste valimistel on kandideerimas 9472 inimest " target="_self">Kohalike omavalitsuste valimistel on kandideerimas 9472 inimest </a></h4><p class="nspInfo nspInfo1 tleft fnone">07.09.2017<a href="/arhiiv/82-eesti-uudised/18183-kohalike-omavalitsuste-valimistel-on-kandideerimas-9472-inimest" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/299-uudised-eesti-elu/18182-kingad-nukk-ja-korvarongad-ei-laebinud-ohutuse-testi" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.09september.1nsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/299-uudised-eesti-elu/18182-kingad-nukk-ja-korvarongad-ei-laebinud-ohutuse-testi"  title="Kingad, nukk ja kõrvarõngad ei läbinud ohutuse testi" target="_self">Kingad, nukk ja kõrvarõngad ei läbinud ohutuse testi</a></h4><p class="nspInfo nspInfo1 tleft fnone">06.09.2017<a href="/arhiiv/299-uudised-eesti-elu/18182-kingad-nukk-ja-korvarongad-ei-laebinud-ohutuse-testi" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;clear:both;">
								<a href="/arhiiv/268-voru-lv-istung/18181-voru-linnavalitsuse-istung-6-septembri" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.08august.bns.voru-linnnsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/268-voru-lv-istung/18181-voru-linnavalitsuse-istung-6-septembri"  title="Võru Linnavalitsuse istung 6. septembri" target="_self">Võru Linnavalitsuse istung 6. septembri</a></h4><p class="nspInfo nspInfo1 tleft fnone">06.09.2017<a href="/arhiiv/268-voru-lv-istung/18181-voru-linnavalitsuse-istung-6-septembri" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/60-uudised/18180-2000-patsienti-ants-vaeaersi-kahetuhandes-klient-on-silmaoperatsioonile-siirduv-79-aastane-helju-toode" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.09september.ants-vrsinsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/60-uudised/18180-2000-patsienti-ants-vaeaersi-kahetuhandes-klient-on-silmaoperatsioonile-siirduv-79-aastane-helju-toode"  title="2000 PATSIENTI! Ants Väärsi kahetuhandes klient on silmaoperatsioonile siirduv 79-aastane Helju Toode" target="_self">2000 PATSIENTI! Ants Väärsi kahetuhandes klient on silmaoperatsioonile siirdu&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">06.09.2017<a href="/arhiiv/60-uudised/18180-2000-patsienti-ants-vaeaersi-kahetuhandes-klient-on-silmaoperatsioonile-siirduv-79-aastane-helju-toode" target="_self">5 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/72-sport/18179-esimene-ummamuudu-liina-ueuejuusk-pakkus-vorratuid-elamusi" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.09september.juusk-2nsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/72-sport/18179-esimene-ummamuudu-liina-ueuejuusk-pakkus-vorratuid-elamusi"  title="Esimene Ummamuudu liina üüjuusk pakkus võrratuid elamusi" target="_self">Esimene Ummamuudu liina üüjuusk pakkus võrratuid elamusi</a></h4><p class="nspInfo nspInfo1 tleft fnone">05.09.2017<a href="/arhiiv/72-sport/18179-esimene-ummamuudu-liina-ueuejuusk-pakkus-vorratuid-elamusi" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;clear:both;">
								<a href="/arhiiv/60-uudised/18178-kus-on-jalgratta-omanik" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.09september.ratas-2nsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/60-uudised/18178-kus-on-jalgratta-omanik"  title="Kus on jalgratta omanik?" target="_self">Kus on jalgratta omanik?</a></h4><p class="nspInfo nspInfo1 tleft fnone">05.09.2017<a href="/arhiiv/60-uudised/18178-kus-on-jalgratta-omanik" target="_self">11 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/82-eesti-uudised/18177-ratas-jaettis-id-kaardi-kriisi-tottu-aera-visiidi-poola" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.05mai.BNS.juri-ratasnsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/18177-ratas-jaettis-id-kaardi-kriisi-tottu-aera-visiidi-poola"  title="Ratas jättis ID-kaardi kriisi tõttu ära visiidi Poola" target="_self">Ratas jättis ID-kaardi kriisi tõttu ära visiidi Poola</a></h4><p class="nspInfo nspInfo1 tleft fnone">05.09.2017<a href="/arhiiv/82-eesti-uudised/18177-ratas-jaettis-id-kaardi-kriisi-tottu-aera-visiidi-poola" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/60-uudised/18176-mart-timmi-minu-51-pollul-oldud-aasta-jooksul-nii-hilist-suegist-meelde-jaeaenud-ei-ole" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.09september.Mart-Timminsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/60-uudised/18176-mart-timmi-minu-51-pollul-oldud-aasta-jooksul-nii-hilist-suegist-meelde-jaeaenud-ei-ole"  title="Mart Timmi: Minu 51 põllul oldud aasta jooksul nii hilist sügist meelde jäänud ei ole!" target="_self">Mart Timmi: Minu 51 põllul oldud aasta jooksul nii hilist sügist meelde jäänu&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">05.09.2017<a href="/arhiiv/60-uudised/18176-mart-timmi-minu-51-pollul-oldud-aasta-jooksul-nii-hilist-suegist-meelde-jaeaenud-ei-ole" target="_self">4 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
												</div>
						<div class="nspArtPage nspCol5">
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;clear:both;">
								<a href="/arhiiv/82-eesti-uudised/18175-uuring-iga-neljas-toeoetaja-teab-oma-kolleegi-palga-suurust" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.08august.bns.euronsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/18175-uuring-iga-neljas-toeoetaja-teab-oma-kolleegi-palga-suurust"  title="Uuring: iga neljas töötaja teab oma kolleegi palga suurust" target="_self">Uuring: iga neljas töötaja teab oma kolleegi palga suurust</a></h4><p class="nspInfo nspInfo1 tleft fnone">05.09.2017<a href="/arhiiv/82-eesti-uudised/18175-uuring-iga-neljas-toeoetaja-teab-oma-kolleegi-palga-suurust" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/60-uudised/18174-vaeimelas-valmib-voimas-paeikesepark" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.09september.pikeseparknsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/60-uudised/18174-vaeimelas-valmib-voimas-paeikesepark"  title="Väimelas valmib võimas päikesepark" target="_self">Väimelas valmib võimas päikesepark</a></h4><p class="nspInfo nspInfo1 tleft fnone">05.09.2017<a href="/arhiiv/60-uudised/18174-vaeimelas-valmib-voimas-paeikesepark" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/329-pildi-ja-videogalerii/18173-video-ungari-vaelisminister-vorus" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.09september.Peter-Szijjartonsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/329-pildi-ja-videogalerii/18173-video-ungari-vaelisminister-vorus"  title="VIDEO Ungari välisminister Võrus" target="_self">VIDEO Ungari välisminister Võrus</a></h4><p class="nspInfo nspInfo1 tleft fnone">05.09.2017<a href="/arhiiv/329-pildi-ja-videogalerii/18173-video-ungari-vaelisminister-vorus" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;clear:both;">
								<a href="/arhiiv/82-eesti-uudised/18172-eksabikaasat-terroriseerinud-mees-sai-ueheksa-aastase-vangistuse" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.09september.politsei112nsp-818.JPG" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/18172-eksabikaasat-terroriseerinud-mees-sai-ueheksa-aastase-vangistuse"  title="Eksabikaasat terroriseerinud mees sai üheksa-aastase vangistuse" target="_self">Eksabikaasat terroriseerinud mees sai üheksa-aastase vangistuse</a></h4><p class="nspInfo nspInfo1 tleft fnone">04.09.2017<a href="/arhiiv/82-eesti-uudised/18172-eksabikaasat-terroriseerinud-mees-sai-ueheksa-aastase-vangistuse" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/82-eesti-uudised/18171-ohusoe-alanud-naedalal-enam-20-kraadi-kaette-ei-saa" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/remote.ilm.IMG_5542nsp-818.JPG" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/18171-ohusoe-alanud-naedalal-enam-20-kraadi-kaette-ei-saa"  title="Õhusoe alanud nädalal enam 20 kraadi kätte ei saa" target="_self">Õhusoe alanud nädalal enam 20 kraadi kätte ei saa</a></h4><p class="nspInfo nspInfo1 tleft fnone">04.09.2017<a href="/arhiiv/82-eesti-uudised/18171-ohusoe-alanud-naedalal-enam-20-kraadi-kaette-ei-saa" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/82-eesti-uudised/18170-ravimiamet-ravimite-kaettesaadavust-tuleb-parandada" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.05mai.paberleht.rohinsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/18170-ravimiamet-ravimite-kaettesaadavust-tuleb-parandada"  title="Ravimiamet: ravimite kättesaadavust tuleb parandada" target="_self">Ravimiamet: ravimite kättesaadavust tuleb parandada</a></h4><p class="nspInfo nspInfo1 tleft fnone">04.09.2017<a href="/arhiiv/82-eesti-uudised/18170-ravimiamet-ravimite-kaettesaadavust-tuleb-parandada" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;clear:both;">
								<a href="/arhiiv/82-eesti-uudised/18169-tabatud-roolijoodikute-arv-on-taenavu-maergatavalt-vaehenenud" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/remote.remote3.liiklus.Fotosfera_BL-13nsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/18169-tabatud-roolijoodikute-arv-on-taenavu-maergatavalt-vaehenenud"  title="Tabatud roolijoodikute arv on tänavu märgatavalt vähenenud" target="_self">Tabatud roolijoodikute arv on tänavu märgatavalt vähenenud</a></h4><p class="nspInfo nspInfo1 tleft fnone">03.09.2017<a href="/arhiiv/82-eesti-uudised/18169-tabatud-roolijoodikute-arv-on-taenavu-maergatavalt-vaehenenud" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/82-eesti-uudised/18168-tehnilise-rikke-tottu-ei-saa-elisa-kliendid-mitmes-maakonnas-helistada" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.07juuli.muu.telefon3nsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/18168-tehnilise-rikke-tottu-ei-saa-elisa-kliendid-mitmes-maakonnas-helistada"  title="Elisa mobiilsideteenused töötavad taas tavapäraselt üle kogu Eesti" target="_self">Elisa mobiilsideteenused töötavad taas tavapäraselt üle kogu Eesti</a></h4><p class="nspInfo nspInfo1 tleft fnone">03.09.2017<a href="/arhiiv/82-eesti-uudised/18168-tehnilise-rikke-tottu-ei-saa-elisa-kliendid-mitmes-maakonnas-helistada" target="_self">1 <font color="red">kommentaar</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/82-eesti-uudised/18167-eestisse-on-joudnud-fiproniili-sisaldav-omletisegu" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.09september.pasta-1181189_960_720nsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/18167-eestisse-on-joudnud-fiproniili-sisaldav-omletisegu"  title="Eestisse on jõudnud fiproniili sisaldav omletisegu" target="_self">Eestisse on jõudnud fiproniili sisaldav omletisegu</a></h4><p class="nspInfo nspInfo1 tleft fnone">03.09.2017<a href="/arhiiv/82-eesti-uudised/18167-eestisse-on-joudnud-fiproniili-sisaldav-omletisegu" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
												</div>
						<div class="nspArtPage nspCol5">
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;clear:both;">
								<a href="/arhiiv/60-uudised/18166-kordamine-on-tarkuse-ema-ehk-liikluses-kehtib-kuldreegel-peatu-kuula-vaata" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.09september.avarii-vrumaalnsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/60-uudised/18166-kordamine-on-tarkuse-ema-ehk-liikluses-kehtib-kuldreegel-peatu-kuula-vaata"  title="Kordamine on tarkuse ema ehk liikluses kehtib kuldreegel: peatu, kuula, vaata!" target="_self">Kordamine on tarkuse ema ehk liikluses kehtib kuldreegel: peatu, kuula, vaata&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">03.09.2017<a href="/arhiiv/60-uudised/18166-kordamine-on-tarkuse-ema-ehk-liikluses-kehtib-kuldreegel-peatu-kuula-vaata" target="_self">2 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/82-eesti-uudised/18165-g4s-i-rannavalvele-tegid-loppeval-hooajal-muret-jaerelevalveta-lapsed" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.07juuli.BNS.voru-tamulansp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/18165-g4s-i-rannavalvele-tegid-loppeval-hooajal-muret-jaerelevalveta-lapsed"  title="G4S-i rannavalvele tegid lõppeval hooajal muret järelevalveta lapsed" target="_self">G4S-i rannavalvele tegid lõppeval hooajal muret järelevalveta lapsed</a></h4><p class="nspInfo nspInfo1 tleft fnone">03.09.2017<a href="/arhiiv/82-eesti-uudised/18165-g4s-i-rannavalvele-tegid-loppeval-hooajal-muret-jaerelevalveta-lapsed" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/82-eesti-uudised/18164-politsei-tabas-oeoepaeevaga-32-joobes-soidukijuhti" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/remote.remote3.paaste.liiklusnsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/18164-politsei-tabas-oeoepaeevaga-32-joobes-soidukijuhti"  title="Politsei tabas ööpäevaga 32 joobes sõidukijuhti" target="_self">Politsei tabas ööpäevaga 32 joobes sõidukijuhti</a></h4><p class="nspInfo nspInfo1 tleft fnone">03.09.2017<a href="/arhiiv/82-eesti-uudised/18164-politsei-tabas-oeoepaeevaga-32-joobes-soidukijuhti" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;clear:both;">
								<a href="/arhiiv/60-uudised/18163-voru-linnapea-ja-volikogu-liikme-amet-naeib-olevat-meelakkumine" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.09september.valimisreklaam2017nsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/60-uudised/18163-voru-linnapea-ja-volikogu-liikme-amet-naeib-olevat-meelakkumine"  title="Võru linnapea ja volikogu liikme amet näib olevat meelakkumine" target="_self">Võru linnapea ja volikogu liikme amet näib olevat meelakkumine</a></h4><p class="nspInfo nspInfo1 tleft fnone">02.09.2017<a href="/arhiiv/60-uudised/18163-voru-linnapea-ja-volikogu-liikme-amet-naeib-olevat-meelakkumine" target="_self">15 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/82-eesti-uudised/18162-ungari-vaelisminister-kohtus-vorus-teeniva-ungari-ueksusega" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.09september.Pter-Szijjrtnsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/18162-ungari-vaelisminister-kohtus-vorus-teeniva-ungari-ueksusega"  title="Ungari välisminister kohtus Võrus teeniva Ungari üksusega" target="_self">Ungari välisminister kohtus Võrus teeniva Ungari üksusega</a></h4><p class="nspInfo nspInfo1 tleft fnone">02.09.2017<a href="/arhiiv/82-eesti-uudised/18162-ungari-vaelisminister-kohtus-vorus-teeniva-ungari-ueksusega" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/82-eesti-uudised/18161-esimesel-koolipaeeval-auto-ette-astunud-poiss-sai-kergelt-vigastada" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/remote.paaste.politsei333nsp-818.JPG" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/18161-esimesel-koolipaeeval-auto-ette-astunud-poiss-sai-kergelt-vigastada"  title="Esimesel koolipäeval auto ette astunud poiss sai kergelt vigastada" target="_self">Esimesel koolipäeval auto ette astunud poiss sai kergelt vigastada</a></h4><p class="nspInfo nspInfo1 tleft fnone">01.09.2017<a href="/arhiiv/82-eesti-uudised/18161-esimesel-koolipaeeval-auto-ette-astunud-poiss-sai-kergelt-vigastada" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;clear:both;">
								<a href="/arhiiv/82-eesti-uudised/18160-koolilaste-rahakasutus-naeitab-kasvavat-majanduslikku-kindlustatust" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.08august.bns.euro-rahansp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/18160-koolilaste-rahakasutus-naeitab-kasvavat-majanduslikku-kindlustatust"  title="Koolilaste rahakasutus näitab kasvavat majanduslikku kindlustatust" target="_self">Koolilaste rahakasutus näitab kasvavat majanduslikku kindlustatust</a></h4><p class="nspInfo nspInfo1 tleft fnone">01.09.2017<a href="/arhiiv/82-eesti-uudised/18160-koolilaste-rahakasutus-naeitab-kasvavat-majanduslikku-kindlustatust" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/299-uudised-eesti-elu/18159-kooliaeg-tostab-laste-ja-noorte-vigastumise-arvu" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.08august.bns.abcnsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/299-uudised-eesti-elu/18159-kooliaeg-tostab-laste-ja-noorte-vigastumise-arvu"  title="Kooliaeg tõstab laste ja noorte vigastumise arvu" target="_self">Kooliaeg tõstab laste ja noorte vigastumise arvu</a></h4><p class="nspInfo nspInfo1 tleft fnone">01.09.2017<a href="/arhiiv/299-uudised-eesti-elu/18159-kooliaeg-tostab-laste-ja-noorte-vigastumise-arvu" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/82-eesti-uudised/18158-otepaeae-volikogu-umbusaldas-vallavanemat" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.08august.bns.Kalev-Laulnsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/18158-otepaeae-volikogu-umbusaldas-vallavanemat"  title="Otepää volikogu umbusaldas vallavanemat" target="_self">Otepää volikogu umbusaldas vallavanemat</a></h4><p class="nspInfo nspInfo1 tleft fnone">01.09.2017<a href="/arhiiv/82-eesti-uudised/18158-otepaeae-volikogu-umbusaldas-vallavanemat" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
												</div>
						<div class="nspArtPage nspCol5">
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;clear:both;">
								<a href="/arhiiv/82-eesti-uudised/18157-novembrist-saavad-omavalitsused-taotleda-toetust-ueuerimajade-rajamiseks" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.08august.bns.majansp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/18157-novembrist-saavad-omavalitsused-taotleda-toetust-ueuerimajade-rajamiseks"  title="Novembrist saavad omavalitsused taotleda toetust üürimajade rajamiseks" target="_self">Novembrist saavad omavalitsused taotleda toetust üürimajade rajamiseks</a></h4><p class="nspInfo nspInfo1 tleft fnone">01.09.2017<a href="/arhiiv/82-eesti-uudised/18157-novembrist-saavad-omavalitsused-taotleda-toetust-ueuerimajade-rajamiseks" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/299-uudised-eesti-elu/18156-uuendamata-id-kaarte-ei-saa-chrome-i-veebibrauseriga-peagi-kasutada" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.08august.bns.idkaartnsp-818.JPG" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/299-uudised-eesti-elu/18156-uuendamata-id-kaarte-ei-saa-chrome-i-veebibrauseriga-peagi-kasutada"  title="Uuendamata ID-kaarte ei saa Chrome`i veebibrauseriga peagi kasutada" target="_self">Uuendamata ID-kaarte ei saa Chrome`i veebibrauseriga peagi kasutada</a></h4><p class="nspInfo nspInfo1 tleft fnone">31.08.2017<a href="/arhiiv/299-uudised-eesti-elu/18156-uuendamata-id-kaarte-ei-saa-chrome-i-veebibrauseriga-peagi-kasutada" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/46-elu-ja-kultuur/18155-kolme-nimega-ruusmaeel-on-kaks-erineva-nimega-bussipeatust" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.08august.paberleht.haanjansp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/46-elu-ja-kultuur/18155-kolme-nimega-ruusmaeel-on-kaks-erineva-nimega-bussipeatust"  title="Kolme nimega Ruusmäel on kaks erineva nimega bussipeatust" target="_self">Kolme nimega Ruusmäel on kaks erineva nimega bussipeatust</a></h4><p class="nspInfo nspInfo1 tleft fnone">31.08.2017<a href="/arhiiv/46-elu-ja-kultuur/18155-kolme-nimega-ruusmaeel-on-kaks-erineva-nimega-bussipeatust" target="_self">3 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;clear:both;">
								<a href="/arhiiv/82-eesti-uudised/18154-eesti-on-ueks-madalaima-rahapesu-ohuga-riik-maailmas" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.02veebruar.rahansp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/18154-eesti-on-ueks-madalaima-rahapesu-ohuga-riik-maailmas"  title="Eesti on üks madalaima rahapesu ohuga riik maailmas" target="_self">Eesti on üks madalaima rahapesu ohuga riik maailmas</a></h4><p class="nspInfo nspInfo1 tleft fnone">31.08.2017<a href="/arhiiv/82-eesti-uudised/18154-eesti-on-ueks-madalaima-rahapesu-ohuga-riik-maailmas" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/82-eesti-uudised/18153-politsei-kutsub-taeiskasvanuid-liikluses-lastele-eeskujuks-olema" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.08august.bns.1-septembernsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/18153-politsei-kutsub-taeiskasvanuid-liikluses-lastele-eeskujuks-olema"  title="Politsei kutsub täiskasvanuid liikluses lastele eeskujuks olema" target="_self">Politsei kutsub täiskasvanuid liikluses lastele eeskujuks olema</a></h4><p class="nspInfo nspInfo1 tleft fnone">31.08.2017<a href="/arhiiv/82-eesti-uudised/18153-politsei-kutsub-taeiskasvanuid-liikluses-lastele-eeskujuks-olema" target="_self">1 <font color="red">kommentaar</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/268-voru-lv-istung/18152-linnavalitsuse-erakorraline-istung-31-augustil" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.08august.bns.voru-linnnsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/268-voru-lv-istung/18152-linnavalitsuse-erakorraline-istung-31-augustil"  title="Linnavalitsuse erakorraline istung 31. augustil" target="_self">Linnavalitsuse erakorraline istung 31. augustil</a></h4><p class="nspInfo nspInfo1 tleft fnone">31.08.2017<a href="/arhiiv/268-voru-lv-istung/18152-linnavalitsuse-erakorraline-istung-31-augustil" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;clear:both;">
								<a href="/arhiiv/60-uudised/18151-krabi-koolis-oli-eile-vaikus-opilaskodu-aga-lausa-lukus" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.08august.paberleht.krabi-kool-2017nsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/60-uudised/18151-krabi-koolis-oli-eile-vaikus-opilaskodu-aga-lausa-lukus"  title="Krabi koolis oli eile vaikus, õpilaskodu aga lausa lukus" target="_self">Krabi koolis oli eile vaikus, õpilaskodu aga lausa lukus</a></h4><p class="nspInfo nspInfo1 tleft fnone">31.08.2017<a href="/arhiiv/60-uudised/18151-krabi-koolis-oli-eile-vaikus-opilaskodu-aga-lausa-lukus" target="_self">5 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/82-eesti-uudised/18150-lopeb-joevaehi-pueuegihooaeg" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.08august.paberleht.vhknsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/18150-lopeb-joevaehi-pueuegihooaeg"  title="Lõpeb jõevähi püügihooaeg" target="_self">Lõpeb jõevähi püügihooaeg</a></h4><p class="nspInfo nspInfo1 tleft fnone">31.08.2017<a href="/arhiiv/82-eesti-uudised/18150-lopeb-joevaehi-pueuegihooaeg" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/46-elu-ja-kultuur/18149-vorumaa-aasta-opetaja-2017-tunnustamine" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.08august.bns.Vruma-Aasta-petaja-kandidaadidnsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/46-elu-ja-kultuur/18149-vorumaa-aasta-opetaja-2017-tunnustamine"  title="Võrumaa Aasta Õpetaja 2017 tunnustamine" target="_self">Võrumaa Aasta Õpetaja 2017 tunnustamine</a></h4><p class="nspInfo nspInfo1 tleft fnone">31.08.2017<a href="/arhiiv/46-elu-ja-kultuur/18149-vorumaa-aasta-opetaja-2017-tunnustamine" target="_self">1 <font color="red">kommentaar</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
												</div>
						<div class="nspArtPage nspCol5">
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;clear:both;">
								<a href="/arhiiv/82-eesti-uudised/18148-valimisliidus-uehine-setomaa-kandideerijad-solmisid-kokkuleppe" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.08august.bns.uhine-setomaansp-818.JPG" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/18148-valimisliidus-uehine-setomaa-kandideerijad-solmisid-kokkuleppe"  title="Valimisliidus „Ühine Setomaa“ kandideerijad sõlmisid kokkuleppe" target="_self">Valimisliidus „Ühine Setomaa“ kandideerijad sõlmisid kokkuleppe</a></h4><p class="nspInfo nspInfo1 tleft fnone">30.08.2017<a href="/arhiiv/82-eesti-uudised/18148-valimisliidus-uehine-setomaa-kandideerijad-solmisid-kokkuleppe" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/268-voru-lv-istung/18147-voru-linnavalitsuse-istung-30-augustil" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.08august.bns.voru-linnnsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/268-voru-lv-istung/18147-voru-linnavalitsuse-istung-30-augustil"  title="Võru Linnavalitsuse istung 30. augustil" target="_self">Võru Linnavalitsuse istung 30. augustil</a></h4><p class="nspInfo nspInfo1 tleft fnone">30.08.2017<a href="/arhiiv/268-voru-lv-istung/18147-voru-linnavalitsuse-istung-30-augustil" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/82-eesti-uudised/18146-paeaesteamet-votab-jaergmisel-naedalal-vastu-46-uut-autot" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.08august.bns.paasteametnsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/18146-paeaesteamet-votab-jaergmisel-naedalal-vastu-46-uut-autot"  title="Päästeamet võtab järgmisel nädalal vastu 46 uut autot" target="_self">Päästeamet võtab järgmisel nädalal vastu 46 uut autot</a></h4><p class="nspInfo nspInfo1 tleft fnone">30.08.2017<a href="/arhiiv/82-eesti-uudised/18146-paeaesteamet-votab-jaergmisel-naedalal-vastu-46-uut-autot" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;clear:both;">
								<a href="/arhiiv/82-eesti-uudised/18145-keskmine-palk-kasvas-teises-kvartalis-6-8-protsenti-1242-euroni" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.08august.bns.euronsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/18145-keskmine-palk-kasvas-teises-kvartalis-6-8-protsenti-1242-euroni"  title="Keskmine palk kasvas teises kvartalis 6,8 protsenti 1242 euroni" target="_self">Keskmine palk kasvas teises kvartalis 6,8 protsenti 1242 euroni</a></h4><p class="nspInfo nspInfo1 tleft fnone">30.08.2017<a href="/arhiiv/82-eesti-uudised/18145-keskmine-palk-kasvas-teises-kvartalis-6-8-protsenti-1242-euroni" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/82-eesti-uudised/18144-valimistel-on-osalemas-vaehemalt-80-valimisliitu" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.08august.bns.valimisednsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/18144-valimistel-on-osalemas-vaehemalt-80-valimisliitu"  title="Valimistel on osalemas vähemalt 80 valimisliitu" target="_self">Valimistel on osalemas vähemalt 80 valimisliitu</a></h4><p class="nspInfo nspInfo1 tleft fnone">30.08.2017<a href="/arhiiv/82-eesti-uudised/18144-valimistel-on-osalemas-vaehemalt-80-valimisliitu" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/233-ajalugu/18143-ajalugu-linda-rahvamaja-jaeaeb-suletuks" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.08august.paberleht.linda-rahvamajansp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/233-ajalugu/18143-ajalugu-linda-rahvamaja-jaeaeb-suletuks"  title="AJALUGU Linda rahvamaja jääb suletuks" target="_self">AJALUGU Linda rahvamaja jääb suletuks</a></h4><p class="nspInfo nspInfo1 tleft fnone">30.08.2017<a href="/arhiiv/233-ajalugu/18143-ajalugu-linda-rahvamaja-jaeaeb-suletuks" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;clear:both;">
								<a href="/arhiiv/82-eesti-uudised/18142-uuring-huvitav-toeoe-on-motivaator-alates-1000-eurosest-palgast" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.08august.bns.too2nsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/82-eesti-uudised/18142-uuring-huvitav-toeoe-on-motivaator-alates-1000-eurosest-palgast"  title="Uuring: huvitav töö on motivaator alates 1000-eurosest palgast" target="_self">Uuring: huvitav töö on motivaator alates 1000-eurosest palgast</a></h4><p class="nspInfo nspInfo1 tleft fnone">30.08.2017<a href="/arhiiv/82-eesti-uudised/18142-uuring-huvitav-toeoe-on-motivaator-alates-1000-eurosest-palgast" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/60-uudised/18141-esimesel-koolipaeeval-lillede-ostmine-ei-ole-nii-populaarne-kui-varem" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.08august.paberleht.Lillednsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/60-uudised/18141-esimesel-koolipaeeval-lillede-ostmine-ei-ole-nii-populaarne-kui-varem"  title="Esimesel koolipäeval lillede ostmine ei ole nii populaarne kui varem" target="_self">Esimesel koolipäeval lillede ostmine ei ole nii populaarne kui varem</a></h4><p class="nspInfo nspInfo1 tleft fnone">29.08.2017<a href="/arhiiv/60-uudised/18141-esimesel-koolipaeeval-lillede-ostmine-ei-ole-nii-populaarne-kui-varem" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol3" style="padding:4 4px 4px 5;">
								<a href="/arhiiv/60-uudised/18140-uus-kooliaasta-kujuneb-paljudes-kohtades-eelnevatest-erinevaks" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.08august.paberleht.werro-koolnsp-818.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/arhiiv/60-uudised/18140-uus-kooliaasta-kujuneb-paljudes-kohtades-eelnevatest-erinevaks"  title="Uus kooliaasta kujuneb paljudes kohtades eelnevatest erinevaks" target="_self">Uus kooliaasta kujuneb paljudes kohtades eelnevatest erinevaks</a></h4><p class="nspInfo nspInfo1 tleft fnone">29.08.2017<a href="/arhiiv/60-uudised/18140-uus-kooliaasta-kujuneb-paljudes-kohtades-eelnevatest-erinevaks" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div>
    </section>
        
        
    
<footer id="gkFooter" class="gkPage">
          <div id="gkFooterNav">
          <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-91238617-1', 'auto');
  ga('send', 'pageview');

</script>

<div class="customnotablet"  >

	<p><a href="https://www.facebook.com/voruteataja?ref=hl" target="_blank" rel="alternate"><img src="/images/thumbnails/images/banners/facebook-fit-80x80.png" alt="" width="80" height="80" class=" thumbnail" /></a> <a href="https://www.youtube.com/user/VorumaaTeataja/videos" target="_blank" rel="alternate"><img style="border-width: 1px;" src="/images/thumbnails/images/banners/youtube-fit-80x80.png" alt="" width="80" class=" thumbnail" height="80" /></a></p>	
</div>

     </div>
               <p id="gkCopyrights">
          created by Aigar Nagel aigar@vorumaateataja.ee
     </p>
               </footer>
    	
   	

<div id="gkfb-root"></div>
<script type="text/javascript">

//<![CDATA[
   	window.fbAsyncInit = function() {
		FB.init({ appId: '', 
			status: true, 
			cookie: true,
			xfbml: true,
			oauth: true
		});
   		    
	  		};
    //      
   window.addEvent('load', function(){
        (function(){
                if(!document.getElementById('fb-root')) {
                     var root = document.createElement('div');
                     root.id = 'fb-root';
                     document.getElementById('gkfb-root').appendChild(root);
                     var e = document.createElement('script');
                 e.src = document.location.protocol + '//connect.facebook.net/et_EE/all.js';
                     e.async = true;
                 document.getElementById('fb-root').appendChild(e);   
                }
        })();
    }); 
    //]]>
</script>


<!-- +1 button -->

<script type="text/javascript">
  window.___gcfg = {
    lang: 'et_EE',
    parsetags: 'onload'
  };
</script>
<script src="//apis.google.com/js/platform.js" async defer></script>


<!-- twitter -->
     <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>


<!-- Pinterest script --> 
	
	
	<div id="gkPopupOverlay"></div>
		
	
	<script>
	jQuery(document).ready(function(){
   		// Target your .container, .wrapper, .post, etc.
   		jQuery("body").fitVids();
	});
	</script>
</body>
</html>