<!DOCTYPE html>
<html lang="et-ee" >
<head>
		 
          <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0">
      
    	<base href="https://vorumaateataja.ee/60-uudised/16681-voru-kesklinna-kool-saab-lifti-ja-kahe-saaliga-spordihalli" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="robots" content="index, follow" />
	<meta name="author" content="Kalev Annom" />
	<meta property="og:title" content="Võru Kesklinna kool saab lifti ja kahe saaliga spordihalli" />
	<meta property="og:type" content="site" />
	<meta property="og:url" content="https://vorumaateataja.ee/60-uudised/16681-voru-kesklinna-kool-saab-lifti-ja-kahe-saaliga-spordihalli" />
	<meta property="og:site_name" content="Võrumaa Teataja" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Võru Kesklinna kool saab lifti ja kahe saaliga spordihalli</title>
	<link href="/component/jcomments/feed/com_content/16681" rel="alternate" type="application/rss+xml" title="Võru Kesklinna kool saab lifti ja kahe saaliga spordihalli" />
	<link href="https://vorumaateataja.ee/images/banners/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://vorumaateataja.ee/component/search/?Itemid=101&amp;catid=60&amp;id=16681&amp;format=opensearch" rel="search" title="Otsi Võrumaa Teataja" type="application/opensearchdescription+xml" />
	<link href="/components/com_jcomments/tpl/default/style.css?v=3002" rel="stylesheet" type="text/css" />
	<link href="/cache/gk/3506ad7ee5e8c3a29ab3d4d3e5233f73.css.php" rel="stylesheet" type="text/css" />
	<link href="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<link href="https://vorumaateataja.ee/modules/mod_tabs_gk5/styles/style4.css" rel="stylesheet" type="text/css" />
	<link href="https://vorumaateataja.ee/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<link href="https://vorumaateataja.ee/modules/mod_weather_gk4/style/style.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_djimageslider/themes/default/css/djimageslider.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_jcomments_latest_commented/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
.nspArt h4.nspHeader a {font-size: 17px; line-height:0;}a.thumbnail {display: inline-block; zoom: 1; *display: inline;}.gkcol { width: 170px; }.itemAsideInfo {visibility: hidden; width:0px;}
.itemAsideInfo + .itemBody {margin-left:0px;}

#gkLogo {
  height: 62px;
  width: 260px;
}

#gkMainMenu {background-color: #f7f7fa;width:70%;}
#gkPageTop {background: none repeat scroll 0 0 #f7f7fa;}


b, strong {font-weight:bold;}

article header h1 {
font-size:26px;}

#gkMainbody article a:active, #gkMainbody article a:focus,  
#gkMainbody article header a { color: black; }
#gkMainbody article a:hover  { color: red; }#gkMainMenu .gkMenu > ul > li > a { font-size:13px; color: #000405 } { font-family: "Arial Black", Gadget, sans-serif; }
@media screen and (max-width: 768px) {
	    	#k2Container .itemsContainer { width: 100%!important; } 
	    	.cols-2 .column-1,
	    	.cols-2 .column-2,
	    	.cols-3 .column-1,
	    	.cols-3 .column-2,
	    	.cols-3 .column-3,
	    	.demo-typo-col2,
	    	.demo-typo-col3,
	    	.demo-typo-col4 {width: 100%; }
	    	}#gkSidebar { width: 19%; }
#gkPageContent { background-position: 81% 0!important; }#gkInset { width: 44%; }
#gkContent { background-position: 56% 0!important; }#gkMainbody > div { width: 100%; }
#gkContent { width: 81%; }
#gkContentWrap { width: 56%; }
.gkPage { max-width: 1260px; }
.margin-h-8 {margin:8px;}#gk-tabs-578 .gkTabsContainer0, #gk-tabs-578 .gkTabsContainer1, #gk-tabs-578 .gkTabsContainer2 { height: 500px; }
	</style>
	<script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
	<script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
	<script src="/media/plg_content_mavikthumbnails/highslide/highslide-with-gallery.packed.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
	<script src="https://vorumaateataja.ee/templates/gk_news/js/gk.scripts.js" type="text/javascript"></script>
	<script src="https://vorumaateataja.ee/templates/gk_news/js/gk.menu.js" type="text/javascript"></script>
	<script src="https://vorumaateataja.ee/templates/gk_news/js/fitvids.jquery.js" type="text/javascript"></script>
	<script src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script src="https://vorumaateataja.ee/modules/mod_tabs_gk5/scripts/engine.mootools.js" type="text/javascript"></script>
	<script src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/interface/scripts/engine.mootools.js" type="text/javascript"></script>
	<script src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script src="/media/djextensions/jquery-easing/jquery.easing.min.js" type="text/javascript" defer="defer"></script>
	<script src="/modules/mod_djimageslider/assets/js/slider.js?v=3.2.1" type="text/javascript" defer="defer"></script>
	<script type="text/javascript">

           hs.graphicsDir = "/media/plg_content_mavikthumbnails/highslide/graphics/";
            hs.align = "center";
            hs.outlineType = "rounded-white";
            hs.numberPosition = "caption";
            hs.dimmingOpacity = 0.75;
            hs.showCredits = false;
            hs.transitions = ["expand", "crossfade"];
        
            hs.addSlideshow({
               slideshowGroup: "com_content_article_16681",
               interval: 3000,
               repeat: false,
               useControls: true,
               fixedControls: true,
               overlayOptions: {
                  opacity: .6,
                  position: "midle center",
                  hideOnMouseOut: true
               },
               thumbstrip: {
                   position: "bottom center",
		   mode: "horizontal",
		   relativeTo: "viewport"
               }
            });
        
 $GKMenu = { height:false, width:false, duration: 200 };
$GK_TMPL_URL = "https://vorumaateataja.ee/templates/gk_news";

$GK_URL = "https://vorumaateataja.ee/";

            hs.addSlideshow({
               slideshowGroup: "mod_custom_content_588bf977df531",
               interval: 3000,
               repeat: false,
               useControls: true,
               fixedControls: true,
               overlayOptions: {
                  opacity: .6,
                  position: "midle center",
                  hideOnMouseOut: true
               },
               thumbstrip: {
                   position: "bottom center",
		   mode: "horizontal",
		   relativeTo: "viewport"
               }
            });
        
	</script>
	<meta property="og:image" content="https://vorumaateataja.ee/images/2017/01jaanuar/aaKesklinnakool.jpg" />
	<link rel="apple-touch-icon" href="https://vorumaateataja.ee/images/banners/vorumaa_teataja_logo2016november.png">
	<link rel="apple-touch-icon-precomposed" href="https://vorumaateataja.ee/images/banners/vorumaa_teataja_logo2016november.png">

    <link rel="stylesheet" href="https://vorumaateataja.ee/templates/gk_news/css/small.desktop.css" media="(max-width: 1260px)" />
<link rel="stylesheet" href="https://vorumaateataja.ee/templates/gk_news/css/tablet.css" media="(max-width: 1024px)" />
<link rel="stylesheet" href="https://vorumaateataja.ee/templates/gk_news/css/small.tablet.css" media="(max-width: 990px)" />
<link rel="stylesheet" href="https://vorumaateataja.ee/templates/gk_news/css/mobile.css" media="(max-width: 310px)" />
<link rel="stylesheet" href="https://vorumaateataja.ee/templates/gk_news/css/override.css" />

<!--[if IE 9]>
<link rel="stylesheet" href="https://vorumaateataja.ee/templates/gk_news/css/ie/ie9.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="https://vorumaateataja.ee/templates/gk_news/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link rel="stylesheet" href="https://vorumaateataja.ee/templates/gk_news/css/ie/ie7.css" type="text/css" />
<![endif]-->

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="https://vorumaateataja.ee/templates/gk_news/js/respond.js"></script>
<script type="text/javascript" src="https://vorumaateataja.ee/templates/gk_news/js/selectivizr.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

	 
<script type="text/javascript">
	function clickExplorer() {
		if( document.all ) {
			//alert('Stop copying the copyrighted material!');
		}
		return false;
	}
	function clickOther(e) {
		if( document.layers || ( document.getElementById && !document.all ) ) {
			if ( e.which == 2 || e.which == 3 ) {
				//alert('Stop copying the copyrighted material!');
				return false;
			}
		}
	}
	if( document.layers ) {
		document.captureEvents( Event.MOUSEDOWN );
		document.onmousedown=clickOther;
	}
	else {
		document.onmouseup = clickOther;
		document.oncontextmenu = clickExplorer;
	}
</script>
</head>
<body data-mobile="true" data-tablet-width="1024" data-mobile-width="310" data-smoothscroll="1" id="top">
	<script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-30318876-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>		
	
        
    <section id="gkPageTop" >
    	<div class="gkPage">                    	
		    
          <a href="https://vorumaateataja.ee/" id="gkLogo">
        <img src="https://vorumaateataja.ee/images/banners/vorumaa_teataja_logo2016november.png" alt="Võrumaa Teataja" />
     </a>
     		    
		    		    <div id="gkMobileMenu">
		    	Menu		    	<select id="mobileMenu" onChange="window.location.href=this.value;" class="chzn-done">
		    	<option selected="selected"  value="https://vorumaateataja.ee/">AVALEHT</option><option  value="http://digileht.vorumaateataja.ee/">DIGILEHT</option><option  value="/toimetus">TOIMETUS</option><option  value="http://myyk.vorumaateataja.ee/myyk/">KUULUTUSED</option><option  value="http://www.reklaam.vorumaateataja.ee">REKLAAM</option><option  value="http://tellimine.vorumaateataja.ee/tellimine/">TELLIMINE</option><option  value="/top-50">TOP</option><option  value="/vallad">Võrumaa vallad</option><option  value="/tv-kava">TV KAVA</option><option  value="/arhiiv">Arhiiv</option><option  value="http://www.pildigalerii.vorumaateataja.ee">PILDIGALERII</option><option  value="http://www.youtube.com/user/VorumaaTeataja/videos">VIDEOGALERII</option><option  value="/otsi">Otsi</option><option  value="/uus">RSS</option><option  value="/vorukael">VÕRUKAEL</option><option  value="/polva">Põlva</option>		    	</select>
		    </div>
		    		    
		    		    
		    		    <div id="gkMainMenu">
		    	<nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li  class="first active"><a href="https://vorumaateataja.ee/"  class=" first active" id="menu101"  >AVALEHT</a></li><li ><a href="http://digileht.vorumaateataja.ee/" target="_blank"  id="menu165"  >DIGILEHT</a></li><li ><a href="/toimetus"  id="menu555"  >TOIMETUS</a></li><li ><a href="http://myyk.vorumaateataja.ee/myyk/" target="_blank"  id="menu148"  >KUULUTUSED</a></li><li ><a href="http://www.reklaam.vorumaateataja.ee" target="_blank"  id="menu147"  >REKLAAM</a></li><li ><a href="http://tellimine.vorumaateataja.ee/tellimine/" target="_blank"  id="menu162"  >TELLIMINE</a></li><li ><a href="/top-50"  id="menu525"  >TOP</a></li><li ><a href="/vallad"  id="menu578"  >Võrumaa vallad</a></li><li ><a href="/tv-kava"  id="menu708"  >TV KAVA</a></li><li ><a href="/arhiiv"  id="menu333"  >Arhiiv</a></li><li ><a href="http://www.pildigalerii.vorumaateataja.ee" target="_blank"  id="menu164"  >PILDIGALERII</a></li><li ><a href="http://www.youtube.com/user/VorumaaTeataja/videos" target="_blank"  id="menu269"  >VIDEOGALERII</a></li><li ><a href="/otsi"  id="menu630"  >Otsi</a></li><li ><a href="/uus"  id="menu664"  >RSS</a></li><li ><a href="/vorukael"  id="menu794"  >VÕRUKAEL</a></li><li  class="last"><a href="/polva"  class=" last" id="menu795"  >Põlva</a></li></ul>
</nav>   
	    	</div>
	    	    	</div>
    </section>
    
        <section id="gkBannerTop">
    	<div class="gkPage">
    		<div class="flexbannergroupnotablet" >



	<div class="flexbanneritemnotablet" >
		
<div class="advertnotablet">
	<a href="/component/flexbanners/?task=click&amp;id=27" target="_blank" >
		<img src="https://www.vorumaateataja.ee//images/banners/moobel_1000x70vt.gif" alt="" title="" width="1260" height="70"  />
		</a>
</div>
	</div>


</div>
<div class="flexbannergroupnotablet" >



	<div class="flexbanneritemnotablet" >
		
<div class="advertnotablet">
	<a href="/component/flexbanners/?task=click&amp;id=54" target="_blank" >
		<img src="https://www.vorumaateataja.ee//images/banners/vtyjan16.gif" alt="" title="" width="1260" height="70"  />
		</a>
</div>
	</div>


</div>

    	</div>
    </section>
    
	
	<div id="gkPageContent" class="gkPage">
    	<section id="gkContent">					
			<div id="gkContentWrap">
								
								
								
					
				
				<section id="gkMainbody">
					<div>
											
<article class="item-page" itemscope itemtype="https://schema.org/Article">
<meta itemprop="inLanguage" content="et-EE" />
		
	<header>
		
				<h1 itemprop="name">
			 Võru Kesklinna kool saab lifti ja kahe saaliga spordihalli		</h1>
		
				<ul>	
						<li class="published">
				<time datetime ="2017-01-26T10:48:00+02:00"  itemprop="datePublished">
					Neljapäev, 26 Jaanuar 2017 10:48				</time>
			</li>			
			
						<li class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
																	Kirjutas <span itemprop="name">Kalev Annom</span>							</li>
					</ul>
			</header>

	


<div class="itemBody">
		
		
		
		
		
		<span itemprop="articleBody">
		<p><strong><a href="/images/2017/01jaanuar/aaKesklinnakool.jpg" class="thumbnail highslide" style="" onclick="return hs.expand(this, {slideshowGroup: 'com_content_article_16681', captionText: 'Direktor Kaare Lill  ja linnapea Anti Allas esmaspäeval  Kesklinna koolis.  Foto: ANDREI JAVNAŠAN'})"><img src="/images/thumbnails/images/2017/01jaanuar/aaKesklinnakool-fit-519x346.jpg" alt="Direktor Kaare Lill  ja linnapea Anti Allas esmaspäeval  Kesklinna koolis.  Foto: ANDREI JAVNAŠAN" width="519" class="" height="346" style="" /></a></strong></p>
<p><strong>KOOL UUEKS •</strong> Pool aastat tagasi taotles linnavalitsus Innovelt raha, et rekonstrueerida ligemale poole tuhande õpilasega Võru Kesklinna kooli. Äsja tuli uudis, et ministeeriumitele ja omavalitsustele on laiali saadetud põhikooli õppehoonete investeeringute kava eelnõu, mille kohaselt saab Võru linn taotleda 2,5 miljonit eurot toetust Kesklinna kooli rekonstrueerimiseks.</p>
<p>Nädala algul ütles kooli direktor Kaare Lill, et remondi puhuks on tehtud isegi mõned mustandid.</p>
<p><a href="/images/2017/01jaanuar/voru_kesklinna_kool.jpg" class="thumbnail highslide" style="" onclick="return hs.expand(this, {slideshowGroup: 'com_content_article_16681', captionText: 'FOTO: Võrumaa Teataja'})"><img src="/images/thumbnails/images/2017/01jaanuar/voru_kesklinna_kool-fit-520x327.jpg" alt="FOTO: Võrumaa Teataja" width="520" class="" height="327" style="" /></a></p>
<p>„Oleme remonditöödega isegi mõnevõrra harjunud, sest alates 2005. aasta kõrvalhoone uuendamisest alates on kogu aeg midagi teoksil,” ütles Kaare Lill.</p>
<p>Linnapea Anti Allase sõnul kulub kokku ümmarguselt kolm miljonit, et kool saaks korda. Innove keskuselt tuleb 2,56 miljonit eurot koolihoone soojustamiseks, ventilatsiooniks, akendeks, liftiks. Linn panustab spordisaali ja pesemisruumide uuendamisse, tulevikus on kavas kooli otsa kahe saaliga spordihoone rajamine.</p>
<p><a href="http://www.digileht.vorumaateataja.ee" target="_blank" rel="alternate"><img src="/images/thumbnails/Loe edasi vi telli pdf.jpg" alt="" class="" /></a></p> 
        <div style="clear:both;"></div>
        <div class="itp-share"><div class="itp-share-fbl"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
            <div
            class="fb-like"
            data-href="https://vorumaateataja.ee/60-uudised/16681-voru-kesklinna-kool-saab-lifti-ja-kahe-saaliga-spordihalli"
            data-share="1"
            data-layout="button_count"
            data-width="250"
            data-show-faces="false"
            data-colorscheme="light"
            data-action="like" data-font="arial" ></div></div><div class="itp-share-gone"><div class="g-plusone" data-size="small"  data-href="https://vorumaateataja.ee/60-uudised/16681-voru-kesklinna-kool-saab-lifti-ja-kahe-saaliga-spordihalli"></div></div><div class="itp-share-gshare"><div class="g-plus" data-action="share"  data-annotation="bubble" data-height="15" data-href="https://vorumaateataja.ee/60-uudised/16681-voru-kesklinna-kool-saab-lifti-ja-kahe-saaliga-spordihalli"></div></div>
        </div>
        <div style="clear:both;"></div>
        	</span>
	
		
		
		
	</div>
		
	<div id="gkSocialAPI">
	   
	   
	   
	   
	   
	 </div>
  
<div style="clear:both;"></div><div class="itp-comments"><div id="fb-root"></div>

<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/et_EE/sdk.js#xfbml=1&appId=&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));
</script>
<div class="fb-comments" data-href="https://vorumaateataja.ee/60-uudised/16681-voru-kesklinna-kool-saab-lifti-ja-kahe-saaliga-spordihalli" data-width="450" data-numposts="9" data-colorscheme="dark" data-order-by="social" ></div></div><div style="clear:both;"></div>

<script type="text/javascript">
<!--
var jcomments=new JComments(16681, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<div id="comments-form-link">
<a id="addcomments" class="showform" href="#addcomments" onclick="jcomments.showForm(16681,'com_content', 'comments-form-link'); return false;">Lisa kommentaar</a>
</div>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
<script type="text/javascript">
<!--
jcomments.setAntiCache(0,1,1);
//-->
</script> 
</div></article>
										</div>
					
									</section>
				
								<section id="gkMainbodyBottom">
					<div class="box notablet nomargin"><div class="content">	<div class="nspMain notablet" id="nsp-nsp-609" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 2,
				'news_rows': 2,
				'links_columns_amount': 0,
				'links_amount': 2
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
										<ul class="nspPagination">
												<li><a href="#">1</a></li>
												<li><a href="#">2</a></li>
												<li><a href="#">3</a></li>
												<li><a href="#">4</a></li>
											</ul>
										
										<a href="#" class="nspPrev">Prev</a>
					<a href="#" class="nspNext">Next</a>
									</div>
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages4">
																	<div class="nspArtPage active nspCol4">
																				<div class="nspArt nspCol2" style="padding:2 10px 10px 0;clear:both;">
								<a href="/60-uudised/16694-voru-vallas-vaiso-kulas-poles-elumaja-korstnas-tahm" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.ahinsp-609.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/16694-voru-vallas-vaiso-kulas-poles-elumaja-korstnas-tahm"  title="Võru vallas Väiso külas põles elumaja korstnas tahm" target="_self">Võru vallas Väiso külas põles elumaja korstnas tahm</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/60-uudised/16694-voru-vallas-vaiso-kulas-poles-elumaja-korstnas-tahm" target="_self"></a></p>							</div>
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;">
								<a href="/46-elu-ja-kultuur/16686-teaduslahingu-vorumaa-voor-pani-proovile-27-noort" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.aateaduslahing3nsp-609.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/46-elu-ja-kultuur/16686-teaduslahingu-vorumaa-voor-pani-proovile-27-noort"  title="Teaduslahingu Võrumaa voor pani proovile 27 noort " target="_self">Teaduslahingu Võrumaa voor pani proovile 27 noort </a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/46-elu-ja-kultuur/16686-teaduslahingu-vorumaa-voor-pani-proovile-27-noort" target="_self"></a></p>							</div>
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;clear:both;">
								<a href="/46-elu-ja-kultuur/16687-matemaatikanadal-lusti-lasteaias-opetas-seoseid-markama" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.aaMatemaatikanadalnsp-609.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/46-elu-ja-kultuur/16687-matemaatikanadal-lusti-lasteaias-opetas-seoseid-markama"  title="Matemaatikanädal Lusti lasteaias õpetas seoseid märkama" target="_self">Matemaatikanädal Lusti lasteaias õpetas seoseid märkama</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/46-elu-ja-kultuur/16687-matemaatikanadal-lusti-lasteaias-opetas-seoseid-markama" target="_self"></a></p>							</div>
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;">
								<a href="/60-uudised/16683-voru-linnas-uritati-arandada-kahte-soidukit" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.aaarandamine1nsp-609.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/16683-voru-linnas-uritati-arandada-kahte-soidukit"  title="Võru linnas üritati ärandada kahte sõidukit" target="_self">Võru linnas üritati ärandada kahte sõidukit</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/60-uudised/16683-voru-linnas-uritati-arandada-kahte-soidukit" target="_self">6 <font color="red">kommentaari</font></a></p>							</div>
												</div>
						<div class="nspArtPage nspCol4">
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;clear:both;">
								<a href="/60-uudised/16684-antsla-vallavolikogus-oli-aasta-esimene-istung" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.aaAntslavallalehtnsp-609.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/16684-antsla-vallavolikogus-oli-aasta-esimene-istung"  title="Antsla vallavolikogus oli aasta esimene istung " target="_self">Antsla vallavolikogus oli aasta esimene istung </a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/60-uudised/16684-antsla-vallavolikogus-oli-aasta-esimene-istung" target="_self"></a></p>							</div>
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;">
								<a href="/46-elu-ja-kultuur/16685-riigikogulane-vastab-indias-vangis-olevate-laevakaitsjate-kohta" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2016.12detsember.tallinnnsp-609.JPG" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/46-elu-ja-kultuur/16685-riigikogulane-vastab-indias-vangis-olevate-laevakaitsjate-kohta"  title="Riigikogulane vastab Indias vangis olevate laevakaitsjate kohta" target="_self">Riigikogulane vastab Indias vangis olevate laevakaitsjate kohta</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/46-elu-ja-kultuur/16685-riigikogulane-vastab-indias-vangis-olevate-laevakaitsjate-kohta" target="_self"></a></p>							</div>
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;clear:both;">
								<a href="/polva/16680-kirikupea-toetab-polva-maavanema-algatust-uhtse-setomaa-moodustamiseks" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.Stefanusnsp-609.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/polva/16680-kirikupea-toetab-polva-maavanema-algatust-uhtse-setomaa-moodustamiseks"  title="KIRIKUPEA TOETAB Põlva maavanema algatust ühtse Setomaa moodustamiseks" target="_self">KIRIKUPEA TOETAB Põlva maavanema algatust ühtse Setomaa moodustamiseks</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/polva/16680-kirikupea-toetab-polva-maavanema-algatust-uhtse-setomaa-moodustamiseks" target="_self"></a></p>							</div>
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;">
								<a href="/60-uudised/16679-kired-setomaa-valla-umber-votsid-misso-valla-vallavanemalt-toeoe" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.aamissolembitsikknsp-609.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/16679-kired-setomaa-valla-umber-votsid-misso-valla-vallavanemalt-toeoe"  title="Kired Setomaa valla ümber võtsid Misso valla vallavanemalt töö" target="_self">Kired Setomaa valla ümber võtsid Misso valla vallavanemalt töö</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/60-uudised/16679-kired-setomaa-valla-umber-votsid-misso-valla-vallavanemalt-toeoe" target="_self">8 <font color="red">kommentaari</font></a></p>							</div>
												</div>
						<div class="nspArtPage nspCol4">
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;clear:both;">
								<a href="/46-elu-ja-kultuur/16667-plusskraadidest-hoolimata-sai-autode-jaarajasoit-teoks" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.FotoSfera_-1nsp-609.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/46-elu-ja-kultuur/16667-plusskraadidest-hoolimata-sai-autode-jaarajasoit-teoks"  title="Plusskraadidest hoolimata sai autode jäärajasõit teoks" target="_self">Plusskraadidest hoolimata sai autode jäärajasõit teoks</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/46-elu-ja-kultuur/16667-plusskraadidest-hoolimata-sai-autode-jaarajasoit-teoks" target="_self">1 <font color="red">kommentaar</font></a></p>							</div>
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;">
								<a href="/46-elu-ja-kultuur/16668-toitlustuse-pakkumine-tanklates-on-aina-populaarsem" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.aaTanklad1nsp-609.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/46-elu-ja-kultuur/16668-toitlustuse-pakkumine-tanklates-on-aina-populaarsem"  title="Toitlustuse pakkumine tanklates on aina populaarsem" target="_self">Toitlustuse pakkumine tanklates on aina populaarsem</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/46-elu-ja-kultuur/16668-toitlustuse-pakkumine-tanklates-on-aina-populaarsem" target="_self">4 <font color="red">kommentaari</font></a></p>							</div>
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;clear:both;">
								<a href="/60-uudised/16666-kobela-muusika-ja-filmiklubi-toi-elu-endise-kolhoosikeskuse-ruumidesse" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.aaantslameediaring1nsp-609.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/16666-kobela-muusika-ja-filmiklubi-toi-elu-endise-kolhoosikeskuse-ruumidesse"  title="Kobela muusika- ja filmiklubi tõi elu endise kolhoosikeskuse ruumidesse " target="_self">Kobela muusika- ja filmiklubi tõi elu endise kolhoosikeskuse ruumidesse </a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/60-uudised/16666-kobela-muusika-ja-filmiklubi-toi-elu-endise-kolhoosikeskuse-ruumidesse" target="_self"></a></p>							</div>
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;">
								<a href="/polva/16671-polva-maavanem-vottis-koordineerimise-ule" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.polva_maavalitsusnsp-609.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/polva/16671-polva-maavanem-vottis-koordineerimise-ule"  title="Põlva maavanem võttis koordineerimise üle" target="_self">Põlva maavanem võttis koordineerimise üle</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/polva/16671-polva-maavanem-vottis-koordineerimise-ule" target="_self"></a></p>							</div>
												</div>
						<div class="nspArtPage nspCol4">
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;clear:both;">
								<a href="/60-uudised/16663-novembris-avatav-noeoerimaa-toidukeskus-toob-35-uut-toeoekohta" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.aauunoorimaa22nsp-609.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/16663-novembris-avatav-noeoerimaa-toidukeskus-toob-35-uut-toeoekohta"  title="Novembris avatav Nöörimaa Toidukeskus toob 35 uut töökohta" target="_self">Novembris avatav Nöörimaa Toidukeskus toob 35 uut töökohta</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/60-uudised/16663-novembris-avatav-noeoerimaa-toidukeskus-toob-35-uut-toeoekohta" target="_self">8 <font color="red">kommentaari</font></a></p>							</div>
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;">
								<a href="/46-elu-ja-kultuur/16669-tamula-talv-2017" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.tamula_kala2017nsp-609.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/46-elu-ja-kultuur/16669-tamula-talv-2017"  title="Tamula Talv 2017" target="_self">Tamula Talv 2017</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/46-elu-ja-kultuur/16669-tamula-talv-2017" target="_self">3 <font color="red">kommentaari</font></a></p>							</div>
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;clear:both;">
								<a href="/polva/16661-polvamaa-ootab-kandidaate-maakonna-teenetemarkidele" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.polvansp-609.png" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/polva/16661-polvamaa-ootab-kandidaate-maakonna-teenetemarkidele"  title="Põlvamaa ootab kandidaate maakonna teenetemärkidele" target="_self">Põlvamaa ootab kandidaate maakonna teenetemärkidele</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/polva/16661-polvamaa-ootab-kandidaate-maakonna-teenetemarkidele" target="_self"></a></p>							</div>
																															<div class="nspArt nspCol2" style="padding:2 10px 10px 0;">
								<a href="/46-elu-ja-kultuur/16654-toeoetukassa-vorumaa-aasta-toeoeandja-tiitli-sai-as-voru-empak" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.aaEmpaknsp-609.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/46-elu-ja-kultuur/16654-toeoetukassa-vorumaa-aasta-toeoeandja-tiitli-sai-as-voru-empak"  title="Töötukassa Võrumaa aasta tööandja tiitli sai AS Võru Empak" target="_self">Töötukassa Võrumaa aasta tööandja tiitli sai AS Võru Empak</a></h4><p class="nspInfo nspInfo1 tleft fnone"><a href="/46-elu-ja-kultuur/16654-toeoetukassa-vorumaa-aasta-toeoeandja-tiitli-sai-as-voru-empak" target="_self">3 <font color="red">kommentaari</font></a></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div><div class="box notablet nomargin"><div class="content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Reklaam2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:520px;height:70px"
     data-ad-client="ca-pub-2506739679741099"
     data-ad-slot="5745409961"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="box notablet"><div class="content">
<div style="border: 0px !important;">
<div id="djslider-loader772" class="djslider-loader djslider-loader-default" data-animation='{"auto":"1","looponce":"0","transition":"easeInOutSine","css3transition":"cubic-bezier(0.445, 0.050, 0.550, 0.950)","duration":400,"delay":3400}' data-djslider='{"id":"772","slider_type":"2","slide_size":"510","visible_slides":1,"direction":"left","show_buttons":"0","show_arrows":"1","preload":"800","css3":"1"}' tabindex="0">
    <div id="djslider772" class="djslider djslider-default" style="height: 430px; width: 510px;">
        <div id="slider-container772" class="slider-container">
        	<ul id="slider772" class="djslider-in">
          		          			<li style="margin: 0 0px 0px 0 !important; height: 430px; width: 510px;">
          					            											<a  href="http://digileht.vorumaateataja.ee/" target="_blank">
															<img class="dj-image" src="/images/pildigalerii/kampaania/tellimine2016.jpg" alt="tellimine2016.jpg"  style="width: 100%; height: auto;"/>
															</a>
																									
						
					</li>
                        	</ul>
        </div>
                <div id="navigation772" class="navigation-container" style="top: 9.3023255814%; margin: 0 1.96078431373%;">
        	        	<img id="prev772" class="prev-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/prev.png" alt="Previous" tabindex="0" />
			<img id="next772" class="next-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/next.png" alt="Next" tabindex="0" />
						        </div>
                    </div>
</div>
</div>
<div class="djslider-end" style="clear: both" tabindex="0"></div></div></div><div class="box notablet pattern"><h3 class="header"><a href="http://vorumaateataja.ee/arhiiv/44-arvamus">ARVAMUSED</a></h3><div class="content">	<div class="nspMain notablet pattern" id="nsp-nsp-707" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 2,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 2
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
										<ul class="nspPagination">
												<li><a href="#">1</a></li>
												<li><a href="#">2</a></li>
												<li><a href="#">3</a></li>
												<li><a href="#">4</a></li>
											</ul>
										
										<a href="#" class="nspPrev">Prev</a>
					<a href="#" class="nspNext">Next</a>
									</div>
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages4">
																	<div class="nspArtPage active nspCol4">
																				<div class="nspArt nspCol2" style="padding:6 16px 17px 3;clear:both;">
								<p class="nspInfo nspInfo2 tleft fleft"></p><h4 class="nspHeader tleft fnone has-image"><a href="/44-arvamus/16682-minna-voi-mitte-minna-valima-sellest-ei-olene-setukestel-juriidiliselt-midagi"  title="Minna või mitte minna valima, sellest ei olene setukestel juriidiliselt midagi" target="_self">Minna või mitte minna valima, sellest ei olene setukestel juriidiliselt midagi</a></h4><span class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.setonsp-707.jpg" alt=""  /></span><p class="nspText tleft fleft">
Täna hakkavad setud ennast sund- või mittesundliitma, kuigi tulemusel pole juriidilisttähtsust. 21. sajand. Demokraatia!? Tule t...</p>							</div>
																															<div class="nspArt nspCol2" style="padding:6 16px 17px 3;">
								<p class="nspInfo nspInfo2 tleft fleft"></p><h4 class="nspHeader tleft fnone has-image"><a href="/44-arvamus/16665-haldusreformi-lollusi-ei-saa-seletada-vaba-tahtega"  title="Haldusreformi lollusi ei saa seletada vaba tahtega" target="_self">Haldusreformi lollusi ei saa seletada vaba tahtega</a></h4><span class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.Andres_Herkelnsp-707.jpg" alt=""  /></span><p class="nspText tleft fleft">
Kui peaminister Rataselt küsiti ajaloolise Lääne maakonna kohitsemise ehk Lihula ja Hanila Pärnumaa alla saatmise kohta, oli tal...</p>							</div>
												</div>
						<div class="nspArtPage nspCol4">
																															<div class="nspArt nspCol2" style="padding:6 16px 17px 3;clear:both;">
								<p class="nspInfo nspInfo2 tleft fleft"></p><h4 class="nspHeader tleft fnone has-image"><a href="/44-arvamus/16664-voru-areneb"  title="Võru areneb …" target="_self">Võru areneb …</a></h4><span class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/thumbnails.juhtkiri2017nsp-707.jpg" alt=""  /></span><p class="nspText tleft fleft">
Laupäevases lehes avaldasime statistikat möödunud aastate kohta. Sellist statistikat ei ole enam võimalik iialgi ilmutada, sest ...</p>							</div>
																															<div class="nspArt nspCol2" style="padding:6 16px 17px 3;">
								<p class="nspInfo nspInfo2 tleft fleft"></p><h4 class="nspHeader tleft fnone has-image"><a href="/44-arvamus/16649-traditsioonid-ja-tahtsundmused"  title="Traditsioonid ja tähtsündmused" target="_self">Traditsioonid ja tähtsündmused</a></h4><span class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/thumbnails.juhtkiri2017nsp-707.jpg" alt=""  /></span><p class="nspText tleft fleft">
Meie ühiskonda kuuluvad mitmed organisatsioonid. On koolid, lasteaiad, ettevõtted ja paljud muud. Olles olemuselt väga erinevad ...</p>							</div>
												</div>
						<div class="nspArtPage nspCol4">
																															<div class="nspArt nspCol2" style="padding:6 16px 17px 3;clear:both;">
								<p class="nspInfo nspInfo2 tleft fleft"></p><h4 class="nspHeader tleft fnone has-image"><a href="/44-arvamus/16628-rubla-ajal-raskelt-sundinud-amet-palvib-25-aastat-hiljem-eurosaju"  title="Rubla ajal raskelt sündinud amet pälvib 25 aastat hiljem eurosaju" target="_self">Rubla ajal raskelt sündinud amet pälvib 25 aastat hiljem eurosaju</a></h4><span class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/thumbnails.juhtkiri2017nsp-707.jpg" alt=""  /></span><p class="nspText tleft fleft">
Need valla(külanõukogu)vanemad, kes vääriksid kümnete tuhandete eurode eest ametist lahkumise toetusi, tegid oma tööd ajal, mil ...</p>							</div>
																															<div class="nspArt nspCol2" style="padding:6 16px 17px 3;">
								<p class="nspInfo nspInfo2 tleft fleft"></p><h4 class="nspHeader tleft fnone has-image"><a href="/44-arvamus/16610-meremae-mael-ja-mae-all-toompeal-ja-all-linnas-esimeses-eestis-ja-tagamaa-eestis"  title="Meremäe mäel ja mäe all, Toompeal ja all-linnas, esimeses Eestis ja tagamaa Eestis …" target="_self">Meremäe mäel ja mäe all, Toompeal ja all-linnas, esimeses Eestis ja tagamaa Eestis …</a></h4><span class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/thumbnails.juhtkiri2017nsp-707.jpg" alt=""  /></span><p class="nspText tleft fleft">
Mitte milleski ei saa kindel olla. Ärkad hommikul ja kuuled, et maavalitsusi ei ole enam tarvis. Anname võimu (kohustused) omava...</p>							</div>
												</div>
						<div class="nspArtPage nspCol4">
																															<div class="nspArt nspCol2" style="padding:6 16px 17px 3;clear:both;">
								<p class="nspInfo nspInfo2 tleft fleft"></p><h4 class="nspHeader tleft fnone has-image"><a href="/44-arvamus/16598-vastukaja-lounapiirikaubandus-loeoeb-valusalt-meie-maapoode-nursi-pood-on-muugis"  title="VASTUKAJA Lõunapiirikaubandus lööb valusalt meie maapoode. Nursi pood on müügis" target="_self">VASTUKAJA Lõunapiirikaubandus lööb valusalt meie maapoode. Nursi pood on müügis</a></h4><span class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.Nursi_pood2nsp-707.jpg" alt=""  /></span><p class="nspText tleft fleft">
MINISTER VASTAS ❯ Eelmises Võrumaa Teatajas kirjutasime, et Tsooru poepidaja Arvo Tamm saatis aasta lõpupäevil minister Sven Ses...</p>							</div>
																															<div class="nspArt nspCol2" style="padding:6 16px 17px 3;">
								<p class="nspInfo nspInfo2 tleft fleft"></p><h4 class="nspHeader tleft fnone has-image"><a href="/44-arvamus/16597-100-paeva"  title="100 päeva" target="_self">100 päeva</a></h4><span class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/thumbnails.juhtkiri2017nsp-707.jpg" alt=""  /></span><p class="nspText tleft fleft">
Sõlekese lasteaia lapsed ja nende vanemad kiikavad juba ammu ootusärevalt Olevi tänaval viimast lihvi saava uue lasteaiahoone po...</p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div>
				</section>
							</div>
			
						<aside id="gkInset">
				<div class="box notablet nomargin"><div class="content">
<div style="border: 0px !important;">
<div id="djslider-loader665" class="djslider-loader djslider-loader-default" data-animation='{"auto":"1","looponce":"0","transition":"easeInOutExpo","css3transition":"","duration":400,"delay":3400}' data-djslider='{"id":"665","slider_type":"0","slide_size":417,"visible_slides":"1","direction":"left","show_buttons":"1","show_arrows":"1","preload":"800","css3":"0"}'>
    <div id="djslider665" class="djslider djslider-default" style="height: 250px; width: 410px;">
        <div id="slider-container665" class="slider-container">
        	<ul id="slider665" class="djslider-in">
          		          			<li style="margin: 0 7px 0px 0 !important; height: 250px; width: 410px;">
          					            											<a  href="http://mobecor.ee/koeoegimoeoebel/koeoegikomplekt/k%C3%B6%C3%B6gikomplekt-mia-1,8-2,4-detail" target="_blank">
															<img class="dj-image" src="/images/pildigalerii/mobecor/Mis2017.jpg" alt="Köögikomplekt Mia"  style="width: 100%; height: auto;"/>
															</a>
																									
						
					</li>
                          			<li style="margin: 0 7px 0px 0 !important; height: 250px; width: 410px;">
          					            											<a  href="http://mobecor.ee/elutuba/kummutid/kummut-aga-ag05-detail" target="_blank">
															<img class="dj-image" src="/images/pildigalerii/mobecor/kummutaga2017.jpg" alt="Kummut Aga AG05"  style="width: 100%; height: auto;"/>
															</a>
																									
						
					</li>
                          			<li style="margin: 0 7px 0px 0 !important; height: 250px; width: 410px;">
          					            											<a  href="http://mobecor.ee/magamistuba/riidekapid/l%C3%BCkandustega-kapid/riidekapp-dome-do8-15-detail" target="_blank">
															<img class="dj-image" src="/images/pildigalerii/mobecor/riidekappdome2017.jpg" alt="Riidekapp Dome DO8-15"  style="width: 100%; height: auto;"/>
															</a>
																									
						
					</li>
                          			<li style="margin: 0 7px 0px 0 !important; height: 250px; width: 410px;">
          					            											<a  href="http://mobecor.ee/elutuba/sektsoonid/sektsioon-miranda-typ-100-detail" target="_blank">
															<img class="dj-image" src="/images/pildigalerii/mobecor/sektsioonmiranda.jpg" alt="Sektsioon Miranda "  style="width: 100%; height: auto;"/>
															</a>
																									
						
					</li>
                        	</ul>
        </div>
                <div id="navigation665" class="navigation-container" style="top: 16%; margin: 0 2.43902439024%;">
        	        	<img id="prev665" class="prev-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/prev.png" alt="Previous" />
			<img id="next665" class="next-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/next.png" alt="Next" />
									<img id="play665" class="play-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/play.png" alt="Play" />
			<img id="pause665" class="pause-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/pause.png" alt="Pause" />
			        </div>
                		<div id="cust-navigation665" class="navigation-container-custom ">
			<span class="load-button load-button-active"></span><span class="load-button"></span><span class="load-button"></span><span class="load-button"></span>        </div>
            </div>
</div>
</div>
<div class="djslider-end" style="clear: both"></div></div></div><div class="box notablet nomargin"><h3 class="header"><a href="http://vorumaateataja.ee/ee/arhiiv/82-eesti-uudised">EESTI UUDISED BNS</a></h3><div class="content">	<div class="nspMain notablet" id="nsp-nsp-764" data-config="{
				'animation_speed': 700,
				'animation_interval': 15000,
				'animation_function': 'Fx.Transitions.Pow.easeIn',
				'news_column': 2,
				'news_rows': 2,
				'links_columns_amount': 8,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
										<ul class="nspPagination">
												<li><a href="#">1</a></li>
												<li><a href="#">2</a></li>
												<li><a href="#">3</a></li>
												<li><a href="#">4</a></li>
												<li><a href="#">5</a></li>
												<li><a href="#">6</a></li>
												<li><a href="#">7</a></li>
											</ul>
										
										<a href="#" class="nspPrev">Prev</a>
					<a href="#" class="nspNext">Next</a>
									</div>
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages7">
																	<div class="nspArtPage active nspCol7">
																				<div class="nspArt nspCol2" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/16699-mullu-avastati-eestis-518-voltsitud-pangatahte" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2016.12detsember.Euronsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/16699-mullu-avastati-eestis-518-voltsitud-pangatahte"  title="Mullu avastati Eestis 518 võltsitud pangatähte" target="_self">Mullu avastati Eestis 518 võltsitud pangatähte</a></h4><p class="nspInfo nspInfo1 tleft fnone">27-01-2017<a href="/82-eesti-uudised/16699-mullu-avastati-eestis-518-voltsitud-pangatahte" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/16697-korb-raagib-voru-ja-valgamaal-omavalitsusjuhtidega-haldusreformist" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.Mihhail_Korb3nsp-764.JPG" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/16697-korb-raagib-voru-ja-valgamaal-omavalitsusjuhtidega-haldusreformist"  title="Korb räägib Võru- ja Valgamaal omavalitsusjuhtidega haldusreformist" target="_self">Korb räägib Võru- ja Valgamaal omavalitsusjuhtidega haldusreformist</a></h4><p class="nspInfo nspInfo1 tleft fnone">27-01-2017<a href="/82-eesti-uudised/16697-korb-raagib-voru-ja-valgamaal-omavalitsusjuhtidega-haldusreformist" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/16696-selgusid-eesti-muusikaauhinnad-2017-voitjad" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.musansp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/16696-selgusid-eesti-muusikaauhinnad-2017-voitjad"  title="Selgusid Eesti Muusikaauhinnad 2017 võitjad" target="_self">Selgusid Eesti Muusikaauhinnad 2017 võitjad</a></h4><p class="nspInfo nspInfo1 tleft fnone">27-01-2017<a href="/82-eesti-uudised/16696-selgusid-eesti-muusikaauhinnad-2017-voitjad" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/16695-kaib-setumaa-uhisvalla-kusitlus" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.luhamaansp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/16695-kaib-setumaa-uhisvalla-kusitlus"  title="Käib Setumaa ühisvalla küsitlus" target="_self">Käib Setumaa ühisvalla küsitlus</a></h4><p class="nspInfo nspInfo1 tleft fnone">26-01-2017<a href="/82-eesti-uudised/16695-kaib-setumaa-uhisvalla-kusitlus" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol7">
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/16693-valitsus-kiitis-heaks-kriteeriumi-mittetaitvate-valdade-moodustamise" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.kaart_eestinsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/16693-valitsus-kiitis-heaks-kriteeriumi-mittetaitvate-valdade-moodustamise"  title="Valitsus kiitis heaks kriteeriumi mittetäitvate valdade moodustamise" target="_self">Valitsus kiitis heaks kriteeriumi mittetäitvate valdade moodustamise</a></h4><p class="nspInfo nspInfo1 tleft fnone">26-01-2017<a href="/82-eesti-uudised/16693-valitsus-kiitis-heaks-kriteeriumi-mittetaitvate-valdade-moodustamise" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/16692-gripp-on-noudnud-juba-20-inimelu" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2016.12detsember.kuunalnsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/16692-gripp-on-noudnud-juba-20-inimelu"  title="Gripp on nõudnud juba 20 inimelu" target="_self">Gripp on nõudnud juba 20 inimelu</a></h4><p class="nspInfo nspInfo1 tleft fnone">26-01-2017<a href="/82-eesti-uudised/16692-gripp-on-noudnud-juba-20-inimelu" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/16691-elektrilevi-tellis-2-miljoni-eest-elektriliinide-umbruse-puhastamist" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.mastnsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/16691-elektrilevi-tellis-2-miljoni-eest-elektriliinide-umbruse-puhastamist"  title="Elektrilevi tellis 2 miljoni eest elektriliinide ümbruse puhastamist" target="_self">Elektrilevi tellis 2 miljoni eest elektriliinide ümbruse puhastamist</a></h4><p class="nspInfo nspInfo1 tleft fnone">26-01-2017<a href="/82-eesti-uudised/16691-elektrilevi-tellis-2-miljoni-eest-elektriliinide-umbruse-puhastamist" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/16689-turismiettevotjad-metsapoliitika-ei-arvesta-turismi-vajadustega" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.puudnsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/16689-turismiettevotjad-metsapoliitika-ei-arvesta-turismi-vajadustega"  title="Turismiettevõtjad: metsapoliitika ei arvesta turismi vajadustega" target="_self">Turismiettevõtjad: metsapoliitika ei arvesta turismi vajadustega</a></h4><p class="nspInfo nspInfo1 tleft fnone">26-01-2017<a href="/82-eesti-uudised/16689-turismiettevotjad-metsapoliitika-ei-arvesta-turismi-vajadustega" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol7">
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/16678-eesti-pank-viipemaksete-osakaal-on-kasvanud" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.viipemaksensp-764.png" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/16678-eesti-pank-viipemaksete-osakaal-on-kasvanud"  title="Eesti Pank: viipemaksete osakaal on kasvanud" target="_self">Eesti Pank: viipemaksete osakaal on kasvanud</a></h4><p class="nspInfo nspInfo1 tleft fnone">25-01-2017<a href="/82-eesti-uudised/16678-eesti-pank-viipemaksete-osakaal-on-kasvanud" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/16675-mullu-hukkus-elektriga-seotud-onnetustes-neli-inimest" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.elekternsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/16675-mullu-hukkus-elektriga-seotud-onnetustes-neli-inimest"  title="Mullu hukkus elektriga seotud õnnetustes neli inimest" target="_self">Mullu hukkus elektriga seotud õnnetustes neli inimest</a></h4><p class="nspInfo nspInfo1 tleft fnone">25-01-2017<a href="/82-eesti-uudised/16675-mullu-hukkus-elektriga-seotud-onnetustes-neli-inimest" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/16674-seto-vaimsed-liidrid-paluvad-riigilt-toetust-uhisvalla-moodustamisele" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.meremaensp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/16674-seto-vaimsed-liidrid-paluvad-riigilt-toetust-uhisvalla-moodustamisele"  title="Seto vaimsed liidrid paluvad riigilt toetust ühisvalla moodustamisele" target="_self">Seto vaimsed liidrid paluvad riigilt toetust ühisvalla moodustamisele</a></h4><p class="nspInfo nspInfo1 tleft fnone">25-01-2017<a href="/82-eesti-uudised/16674-seto-vaimsed-liidrid-paluvad-riigilt-toetust-uhisvalla-moodustamisele" target="_self">1 <font color="red">kommentaar</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/16673-kasko-ei-aita-valjaspool-jaateed-autoga-labi-jaa-vajumise-korral" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.aajaarada22nsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/16673-kasko-ei-aita-valjaspool-jaateed-autoga-labi-jaa-vajumise-korral"  title="Kasko ei aita väljaspool jääteed autoga läbi jää vajumise korral" target="_self">Kasko ei aita väljaspool jääteed autoga läbi jää vajumise korral</a></h4><p class="nspInfo nspInfo1 tleft fnone">24-01-2017<a href="/82-eesti-uudised/16673-kasko-ei-aita-valjaspool-jaateed-autoga-labi-jaa-vajumise-korral" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol7">
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/16672-gfk-andmeil-kasvas-nutitelefonide-muuk-eestis-mullu-10-protsenti" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2016.11november.telefon_ja_arvutinsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/16672-gfk-andmeil-kasvas-nutitelefonide-muuk-eestis-mullu-10-protsenti"  title="GfK andmeil kasvas nutitelefonide müük Eestis mullu 10 protsenti" target="_self">GfK andmeil kasvas nutitelefonide müük Eestis mullu 10 protsenti</a></h4><p class="nspInfo nspInfo1 tleft fnone">24-01-2017<a href="/82-eesti-uudised/16672-gfk-andmeil-kasvas-nutitelefonide-muuk-eestis-mullu-10-protsenti" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/16662-vahiliit-kutsub-ennetama-ja-varakult-avastama-emakakaelavahki" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.nainensp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/16662-vahiliit-kutsub-ennetama-ja-varakult-avastama-emakakaelavahki"  title="Vähiliit kutsub ennetama ja varakult avastama emakakaelavähki" target="_self">Vähiliit kutsub ennetama ja varakult avastama emakakaelavähki</a></h4><p class="nspInfo nspInfo1 tleft fnone">23-01-2017<a href="/82-eesti-uudised/16662-vahiliit-kutsub-ennetama-ja-varakult-avastama-emakakaelavahki" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/16660-euroopas-levib-tappev-linnugripp-ja-vta-ootab-teateid-surnud-lindudest" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.linnudnsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/16660-euroopas-levib-tappev-linnugripp-ja-vta-ootab-teateid-surnud-lindudest"  title="Euroopas levib tappev linnugripp ja VTA ootab teateid surnud lindudest" target="_self">Euroopas levib tappev linnugripp ja VTA ootab teateid surnud lindudest</a></h4><p class="nspInfo nspInfo1 tleft fnone">23-01-2017<a href="/82-eesti-uudised/16660-euroopas-levib-tappev-linnugripp-ja-vta-ootab-teateid-surnud-lindudest" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/16659-piima-kokkuostuhind-kasvas-detsembris-aastaga-38-protsenti" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.piim-fit-900x670nsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/16659-piima-kokkuostuhind-kasvas-detsembris-aastaga-38-protsenti"  title="Piima kokkuostuhind kasvas detsembris aastaga 38 protsenti" target="_self">Piima kokkuostuhind kasvas detsembris aastaga 38 protsenti</a></h4><p class="nspInfo nspInfo1 tleft fnone">23-01-2017<a href="/82-eesti-uudised/16659-piima-kokkuostuhind-kasvas-detsembris-aastaga-38-protsenti" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol7">
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/16657-pria-alustas-53-5-miljoni-ulatuses-toetuste-valjamaksmist" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2016.12detsember.Euronsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/16657-pria-alustas-53-5-miljoni-ulatuses-toetuste-valjamaksmist"  title="PRIA alustas 53,5 miljoni ulatuses toetuste väljamaksmist" target="_self">PRIA alustas 53,5 miljoni ulatuses toetuste väljamaksmist</a></h4><p class="nspInfo nspInfo1 tleft fnone">23-01-2017<a href="/82-eesti-uudised/16657-pria-alustas-53-5-miljoni-ulatuses-toetuste-valjamaksmist" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/16656-sotsiaalkindlustusamet-soovitab-inimestel-toeoeraamatud-ametisse-tuua" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.vana2nsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/16656-sotsiaalkindlustusamet-soovitab-inimestel-toeoeraamatud-ametisse-tuua"  title="Sotsiaalkindlustusamet soovitab inimestel tööraamatud ametisse tuua" target="_self">Sotsiaalkindlustusamet soovitab inimestel tööraamatud ametisse tuua</a></h4><p class="nspInfo nspInfo1 tleft fnone">21-01-2017<a href="/82-eesti-uudised/16656-sotsiaalkindlustusamet-soovitab-inimestel-toeoeraamatud-ametisse-tuua" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/16647-ppa-on-valdavalt-saavutanud-piisava-abipolitseinike-arvu" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2016.12detsember.politseinsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/16647-ppa-on-valdavalt-saavutanud-piisava-abipolitseinike-arvu"  title="PPA on valdavalt saavutanud piisava abipolitseinike arvu" target="_self">PPA on valdavalt saavutanud piisava abipolitseinike arvu</a></h4><p class="nspInfo nspInfo1 tleft fnone">20-01-2017<a href="/82-eesti-uudised/16647-ppa-on-valdavalt-saavutanud-piisava-abipolitseinike-arvu" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/16646-kaljulaid-onnitles-president-donald-trumpi" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2016.10oktoober.Kersti_Kaljulai2nsp-764.JPG" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/16646-kaljulaid-onnitles-president-donald-trumpi"  title="Kaljulaid õnnitles president Donald Trumpi" target="_self">Kaljulaid õnnitles president Donald Trumpi</a></h4><p class="nspInfo nspInfo1 tleft fnone">20-01-2017<a href="/82-eesti-uudised/16646-kaljulaid-onnitles-president-donald-trumpi" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol7">
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/16642-vaeossa-naasmisega-hilinenud-ajateenija-sai-kriminaalkaristuse" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.sodur3nsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/16642-vaeossa-naasmisega-hilinenud-ajateenija-sai-kriminaalkaristuse"  title="Väeossa naasmisega hilinenud ajateenija sai kriminaalkaristuse" target="_self">Väeossa naasmisega hilinenud ajateenija sai kriminaalkaristuse</a></h4><p class="nspInfo nspInfo1 tleft fnone">19-01-2017<a href="/82-eesti-uudised/16642-vaeossa-naasmisega-hilinenud-ajateenija-sai-kriminaalkaristuse" target="_self">19 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/16641-valitsus-leppis-kokku-mitmete-eripensionide-kaotamises" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.vanansp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/16641-valitsus-leppis-kokku-mitmete-eripensionide-kaotamises"  title="Valitsus leppis kokku mitmete eripensionide kaotamises" target="_self">Valitsus leppis kokku mitmete eripensionide kaotamises</a></h4><p class="nspInfo nspInfo1 tleft fnone">19-01-2017<a href="/82-eesti-uudised/16641-valitsus-leppis-kokku-mitmete-eripensionide-kaotamises" target="_self">2 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/16640-vorumaal-on-olemas-koostoeoevalmidus-tervisekeskuse-arendamiseks" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.Heli_Palustensp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/16640-vorumaal-on-olemas-koostoeoevalmidus-tervisekeskuse-arendamiseks"  title="Võrumaa valmistub tervisekeskuse rajamiseks" target="_self">Võrumaa valmistub tervisekeskuse rajamiseks</a></h4><p class="nspInfo nspInfo1 tleft fnone">19-01-2017<a href="/82-eesti-uudised/16640-vorumaal-on-olemas-koostoeoevalmidus-tervisekeskuse-arendamiseks" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/16638-grippi-haigestumine-on-noudnud-juba-14-inimese-elu" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/remote.remote3.paaste.kuunalnsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/16638-grippi-haigestumine-on-noudnud-juba-14-inimese-elu"  title="Grippi haigestumine on nõudnud juba 14 inimese elu" target="_self">Grippi haigestumine on nõudnud juba 14 inimese elu</a></h4><p class="nspInfo nspInfo1 tleft fnone">19-01-2017<a href="/82-eesti-uudised/16638-grippi-haigestumine-on-noudnud-juba-14-inimese-elu" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol7">
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/16637-moeoedunud-aasta-oli-kumnendi-toeoeonnetusterohkeim" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2016.12detsember.toonsp-764.JPG" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/16637-moeoedunud-aasta-oli-kumnendi-toeoeonnetusterohkeim"  title="Möödunud aasta oli kümnendi tööõnnetusterohkeim" target="_self">Möödunud aasta oli kümnendi tööõnnetusterohkeim</a></h4><p class="nspInfo nspInfo1 tleft fnone">19-01-2017<a href="/82-eesti-uudised/16637-moeoedunud-aasta-oli-kumnendi-toeoeonnetusterohkeim" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/16626-riik-maksab-leiuautasudeks-kokku-ligi-100-000-eurot" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2016.11november.IMG_2538nsp-764.JPG" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/16626-riik-maksab-leiuautasudeks-kokku-ligi-100-000-eurot"  title="Riik maksab leiuautasudeks kokku ligi 100 000 eurot" target="_self">Riik maksab leiuautasudeks kokku ligi 100 000 eurot</a></h4><p class="nspInfo nspInfo1 tleft fnone">18-01-2017<a href="/82-eesti-uudised/16626-riik-maksab-leiuautasudeks-kokku-ligi-100-000-eurot" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/16622-palgapohised-trahvid-tostavad-suurelt-raskemate-rikkumiste-karistusi" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.politsei_vorusnsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/16622-palgapohised-trahvid-tostavad-suurelt-raskemate-rikkumiste-karistusi"  title="Palgapõhised trahvid tõstavad suurelt raskemate rikkumiste karistusi" target="_self">Palgapõhised trahvid tõstavad suurelt raskemate rikkumiste karistusi</a></h4><p class="nspInfo nspInfo1 tleft fnone">18-01-2017<a href="/82-eesti-uudised/16622-palgapohised-trahvid-tostavad-suurelt-raskemate-rikkumiste-karistusi" target="_self">5 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol2" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/16620-haigekassa-eelarves-on-tervishoiutoeoetajate-palgatousuks-23-6-miljonit" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2016.12detsember.arst2nsp-764.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/16620-haigekassa-eelarves-on-tervishoiutoeoetajate-palgatousuks-23-6-miljonit"  title="Haigekassa eelarves on tervishoiutöötajate palgatõusuks 23,6 miljonit" target="_self">Haigekassa eelarves on tervishoiutöötajate palgatõusuks 23,6 miljonit</a></h4><p class="nspInfo nspInfo1 tleft fnone">17-01-2017<a href="/82-eesti-uudised/16620-haigekassa-eelarves-on-tervishoiutoeoetajate-palgatousuks-23-6-miljonit" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div><div class="box notablet pattern nomargin"><h3 class="header"><a href="http://vorumaateataja.ee/ee/top-50">Viimati kommenteeritud</a></h3><div class="content"><ul class="jcomments-latest-commentednotablet pattern">
		<li>
		<a href="/82-eesti-uudised/16698-reps-valimisliidu-eesmark-vorus-on-tekitada-segadust#comments">
							Reps: valimisliidu eesmärk Võrus on tekitada segadust&nbsp;(8)
					</a>
	</li>
		<li>
		<a href="/60-uudised/16609-pilpakulas-loppes-tuleonnetus-tanu-moniste-komandole-onnelikult#comments">
							Pilpakülas lõppes tuleõnnetus tänu Mõniste komandole õnnelikult&nbsp;(5)
					</a>
	</li>
		<li>
		<a href="/44-arvamus/16665-haldusreformi-lollusi-ei-saa-seletada-vaba-tahtega#comments">
							Haldusreformi lollusi ei saa seletada vaba tahtega&nbsp;(1)
					</a>
	</li>
		<li>
		<a href="/60-uudised/16679-kired-setomaa-valla-umber-votsid-misso-valla-vallavanemalt-toeoe#comments">
							Kired Setomaa valla ümber võtsid Misso valla vallavanemalt töö&nbsp;(8)
					</a>
	</li>
		<li>
		<a href="/60-uudised/16683-voru-linnas-uritati-arandada-kahte-soidukit#comments">
							Võru linnas üritati ärandada kahte sõidukit&nbsp;(6)
					</a>
	</li>
		<li>
		<a href="/60-uudised/16663-novembris-avatav-noeoerimaa-toidukeskus-toob-35-uut-toeoekohta#comments">
							Novembris avatav Nöörimaa Toidukeskus toob 35 uut töökohta&nbsp;(8)
					</a>
	</li>
		<li>
		<a href="/46-elu-ja-kultuur/16669-tamula-talv-2017#comments">
							Tamula Talv 2017&nbsp;(3)
					</a>
	</li>
		<li>
		<a href="/46-elu-ja-kultuur/16668-toitlustuse-pakkumine-tanklates-on-aina-populaarsem#comments">
							Toitlustuse pakkumine tanklates on aina populaarsem&nbsp;(4)
					</a>
	</li>
		<li>
		<a href="/82-eesti-uudised/16674-seto-vaimsed-liidrid-paluvad-riigilt-toetust-uhisvalla-moodustamisele#comments">
							Seto vaimsed liidrid paluvad riigilt toetust ühisvalla moodustamisele&nbsp;(1)
					</a>
	</li>
	</ul>
</div></div><div class="box notablet nomargin"><h3 class="header">LOETUMAD</h3><div class="content">	<div class="nspMain notablet" id="nsp-nsp-708" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 2,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
										<ul class="nspPagination">
												<li><a href="#">1</a></li>
												<li><a href="#">2</a></li>
												<li><a href="#">3</a></li>
												<li><a href="#">4</a></li>
												<li><a href="#">5</a></li>
												<li><a href="#">6</a></li>
											</ul>
										
										<a href="#" class="nspPrev">Prev</a>
					<a href="#" class="nspNext">Next</a>
									</div>
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages6">
																	<div class="nspArtPage active nspCol6">
																				<div class="nspArt nspCol2" style="padding:4 4px 4px 5;clear:both;">
								<a href="/60-uudised/16683-voru-linnas-uritati-arandada-kahte-soidukit" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.aaarandamine1nsp-708.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/16683-voru-linnas-uritati-arandada-kahte-soidukit"  title="Võru linnas üritati ärandada kahte sõidukit" target="_self">Võru linnas üritati ärandada kahte sõidukit</a></h4><p class="nspInfo nspInfo1 tleft fnone">26.01.2017<a href="/60-uudised/16683-voru-linnas-uritati-arandada-kahte-soidukit" target="_self">6 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol2" style="padding:4 4px 4px 5;">
								<a href="/60-uudised/16681-voru-kesklinna-kool-saab-lifti-ja-kahe-saaliga-spordihalli" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.aaKesklinnakoolnsp-708.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/16681-voru-kesklinna-kool-saab-lifti-ja-kahe-saaliga-spordihalli"  title="Võru Kesklinna kool saab lifti ja kahe saaliga spordihalli" target="_self">Võru Kesklinna kool saab lifti ja kahe saaliga spordihalli</a></h4><p class="nspInfo nspInfo1 tleft fnone">26.01.2017<a href="/60-uudised/16681-voru-kesklinna-kool-saab-lifti-ja-kahe-saaliga-spordihalli" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
												</div>
						<div class="nspArtPage nspCol6">
																															<div class="nspArt nspCol2" style="padding:4 4px 4px 5;clear:both;">
								<a href="/82-eesti-uudised/16693-valitsus-kiitis-heaks-kriteeriumi-mittetaitvate-valdade-moodustamise" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.kaart_eestinsp-708.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/16693-valitsus-kiitis-heaks-kriteeriumi-mittetaitvate-valdade-moodustamise"  title="Valitsus kiitis heaks kriteeriumi mittetäitvate valdade moodustamise" target="_self">Valitsus kiitis heaks kriteeriumi mittetäitvate valdade moodustamise</a></h4><p class="nspInfo nspInfo1 tleft fnone">26.01.2017<a href="/82-eesti-uudised/16693-valitsus-kiitis-heaks-kriteeriumi-mittetaitvate-valdade-moodustamise" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol2" style="padding:4 4px 4px 5;">
								<a href="/82-eesti-uudised/16692-gripp-on-noudnud-juba-20-inimelu" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2016.12detsember.kuunalnsp-708.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/16692-gripp-on-noudnud-juba-20-inimelu"  title="Gripp on nõudnud juba 20 inimelu" target="_self">Gripp on nõudnud juba 20 inimelu</a></h4><p class="nspInfo nspInfo1 tleft fnone">26.01.2017<a href="/82-eesti-uudised/16692-gripp-on-noudnud-juba-20-inimelu" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
												</div>
						<div class="nspArtPage nspCol6">
																															<div class="nspArt nspCol2" style="padding:4 4px 4px 5;clear:both;">
								<a href="/60-uudised/16679-kired-setomaa-valla-umber-votsid-misso-valla-vallavanemalt-toeoe" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.aamissolembitsikknsp-708.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/16679-kired-setomaa-valla-umber-votsid-misso-valla-vallavanemalt-toeoe"  title="Kired Setomaa valla ümber võtsid Misso valla vallavanemalt töö" target="_self">Kired Setomaa valla ümber võtsid Misso valla vallavanemalt töö</a></h4><p class="nspInfo nspInfo1 tleft fnone">25.01.2017<a href="/60-uudised/16679-kired-setomaa-valla-umber-votsid-misso-valla-vallavanemalt-toeoe" target="_self">8 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol2" style="padding:4 4px 4px 5;">
								<a href="/60-uudised/16694-voru-vallas-vaiso-kulas-poles-elumaja-korstnas-tahm" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.ahinsp-708.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/16694-voru-vallas-vaiso-kulas-poles-elumaja-korstnas-tahm"  title="Võru vallas Väiso külas põles elumaja korstnas tahm" target="_self">Võru vallas Väiso külas põles elumaja korstnas tahm</a></h4><p class="nspInfo nspInfo1 tleft fnone">26.01.2017<a href="/60-uudised/16694-voru-vallas-vaiso-kulas-poles-elumaja-korstnas-tahm" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
												</div>
						<div class="nspArtPage nspCol6">
																															<div class="nspArt nspCol2" style="padding:4 4px 4px 5;clear:both;">
								<a href="/46-elu-ja-kultuur/16687-matemaatikanadal-lusti-lasteaias-opetas-seoseid-markama" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.aaMatemaatikanadalnsp-708.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/46-elu-ja-kultuur/16687-matemaatikanadal-lusti-lasteaias-opetas-seoseid-markama"  title="Matemaatikanädal Lusti lasteaias õpetas seoseid märkama" target="_self">Matemaatikanädal Lusti lasteaias õpetas seoseid märkama</a></h4><p class="nspInfo nspInfo1 tleft fnone">26.01.2017<a href="/46-elu-ja-kultuur/16687-matemaatikanadal-lusti-lasteaias-opetas-seoseid-markama" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol2" style="padding:4 4px 4px 5;">
								<a href="/82-eesti-uudised/16674-seto-vaimsed-liidrid-paluvad-riigilt-toetust-uhisvalla-moodustamisele" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.meremaensp-708.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/16674-seto-vaimsed-liidrid-paluvad-riigilt-toetust-uhisvalla-moodustamisele"  title="Seto vaimsed liidrid paluvad riigilt toetust ühisvalla moodustamisele" target="_self">Seto vaimsed liidrid paluvad riigilt toetust ühisvalla moodustamisele</a></h4><p class="nspInfo nspInfo1 tleft fnone">25.01.2017<a href="/82-eesti-uudised/16674-seto-vaimsed-liidrid-paluvad-riigilt-toetust-uhisvalla-moodustamisele" target="_self">1 <font color="red">kommentaar</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
												</div>
						<div class="nspArtPage nspCol6">
																															<div class="nspArt nspCol2" style="padding:4 4px 4px 5;clear:both;">
								<a href="/82-eesti-uudised/16698-reps-valimisliidu-eesmark-vorus-on-tekitada-segadust" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.Mailis_Repsnsp-708.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/16698-reps-valimisliidu-eesmark-vorus-on-tekitada-segadust"  title="Reps: valimisliidu eesmärk Võrus on tekitada segadust" target="_self">Reps: valimisliidu eesmärk Võrus on tekitada segadust</a></h4><p class="nspInfo nspInfo1 tleft fnone">27.01.2017<a href="/82-eesti-uudised/16698-reps-valimisliidu-eesmark-vorus-on-tekitada-segadust" target="_self">8 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol2" style="padding:4 4px 4px 5;">
								<a href="/82-eesti-uudised/16695-kaib-setumaa-uhisvalla-kusitlus" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.luhamaansp-708.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/16695-kaib-setumaa-uhisvalla-kusitlus"  title="Käib Setumaa ühisvalla küsitlus" target="_self">Käib Setumaa ühisvalla küsitlus</a></h4><p class="nspInfo nspInfo1 tleft fnone">26.01.2017<a href="/82-eesti-uudised/16695-kaib-setumaa-uhisvalla-kusitlus" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
												</div>
						<div class="nspArtPage nspCol6">
																															<div class="nspArt nspCol2" style="padding:4 4px 4px 5;clear:both;">
								<a href="/268-voru-lv-istung/16677-voru-linnavalitsuse-istung-25-jaanuaril" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2016.11november.voru_linnavalitsusnsp-708.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/268-voru-lv-istung/16677-voru-linnavalitsuse-istung-25-jaanuaril"  title="Võru Linnavalitsuse istung 25. jaanuaril" target="_self">Võru Linnavalitsuse istung 25. jaanuaril</a></h4><p class="nspInfo nspInfo1 tleft fnone">25.01.2017<a href="/268-voru-lv-istung/16677-voru-linnavalitsuse-istung-25-jaanuaril" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol2" style="padding:4 4px 4px 5;">
								<a href="/46-elu-ja-kultuur/16686-teaduslahingu-vorumaa-voor-pani-proovile-27-noort" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.aateaduslahing3nsp-708.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/46-elu-ja-kultuur/16686-teaduslahingu-vorumaa-voor-pani-proovile-27-noort"  title="Teaduslahingu Võrumaa voor pani proovile 27 noort " target="_self">Teaduslahingu Võrumaa voor pani proovile 27 noort </a></h4><p class="nspInfo nspInfo1 tleft fnone">26.01.2017<a href="/46-elu-ja-kultuur/16686-teaduslahingu-vorumaa-voor-pani-proovile-27-noort" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div><div class="box notablet"><h3 class="header">Pildigalerii</h3><div class="content">
<div style="border: 0px !important;">
<div id="djslider-loader698" class="djslider-loader djslider-loader-default" data-animation='{"auto":"1","looponce":"0","transition":"easeInOutSine","css3transition":"cubic-bezier(0.445, 0.050, 0.550, 0.950)","duration":400,"delay":3400}' data-djslider='{"id":"698","slider_type":"2","slide_size":"400","visible_slides":1,"direction":"left","show_buttons":"1","show_arrows":"1","preload":"60","css3":"1"}' tabindex="0">
    <div id="djslider698" class="djslider djslider-default" style="height: 220px; width: 400px;">
        <div id="slider-container698" class="slider-container">
        	<ul id="slider698" class="djslider-in">
          		          			<li style="margin: 0 0px 0px 0 !important; height: 220px; width: 400px;">
          					            											<a  href="http://www.pildigalerii.vorumaateataja.ee/index.php/category/572-galerii-plusskraadidest-hoolimata-sai-autode-jaarajasoit-teoks" target="_blank">
															<img class="dj-image" src="/images/pildigalerii/pildigalerii/galeriirally.jpg" alt="GALERII Tamula Jäärada"  style="width: 100%; height: auto;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="http://www.pildigalerii.vorumaateataja.ee/index.php/category/572-galerii-plusskraadidest-hoolimata-sai-autode-jaarajasoit-teoks" target="_blank" >										GALERII Tamula Jäärada									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 0px 0px 0 !important; height: 220px; width: 400px;">
          					            											<a  href="http://www.pildigalerii.vorumaateataja.ee/index.php/category/571-galerii-tamula-kala-2017" target="_blank">
															<img class="dj-image" src="/images/pildigalerii/pildigalerii/galeriikala.jpg" alt="GALERII Tamula kala"  style="width: 100%; height: auto;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="http://www.pildigalerii.vorumaateataja.ee/index.php/category/571-galerii-tamula-kala-2017" target="_blank" >										GALERII Tamula kala									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 0px 0px 0 !important; height: 220px; width: 400px;">
          					            											<a  href="http://pildigalerii.vorumaateataja.ee/index.php/category/568-galerii-alo-savi-polva-gumnaasium-on-nagu-korralik-nutitelefon" target="_blank">
															<img class="dj-image" src="/images/pildigalerii/pildigalerii/polva_gumnaasium.jpg" alt="GALERII Põlva gümnaasium on nagu korralik nutitelefon"  style="width: 100%; height: auto;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="http://pildigalerii.vorumaateataja.ee/index.php/category/568-galerii-alo-savi-polva-gumnaasium-on-nagu-korralik-nutitelefon" target="_blank" >										GALERII Põlva gümnaasium on nagu korralik nutitelefon									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 0px 0px 0 !important; height: 220px; width: 400px;">
          					            											<a  href="http://www.pildigalerii.vorumaateataja.ee/index.php/category/570-galerii-tamula-jaarada-2017-toi-jarvele-voistlejaid-ule-eesti" target="_blank">
															<img class="dj-image" src="/images/pildigalerii/pildigalerii/rallygalerii.jpg" alt="GALERII Tamula Jäärada 2017"  style="width: 100%; height: auto;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="http://www.pildigalerii.vorumaateataja.ee/index.php/category/570-galerii-tamula-jaarada-2017-toi-jarvele-voistlejaid-ule-eesti" target="_blank" >										GALERII Tamula Jäärada 2017									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 0px 0px 0 !important; height: 220px; width: 400px;">
          					            											<a  href="http://www.pildigalerii.vorumaateataja.ee/index.php/category/569-galerii-meremae-mael-protestiti-sundliitmise-vastu" target="_blank">
															<img class="dj-image" src="/images/pildigalerii/pildigalerii/meremaegalerii.jpg" alt="GALERII Meremäe mäel protestiti sundliitmise vastu"  style="width: 100%; height: auto;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="http://www.pildigalerii.vorumaateataja.ee/index.php/category/569-galerii-meremae-mael-protestiti-sundliitmise-vastu" target="_blank" >										GALERII Meremäe mäel protestiti sundliitmise vastu									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 0px 0px 0 !important; height: 220px; width: 400px;">
          					            											<a  href="http://pildigalerii.vorumaateataja.ee/index.php/category/566-galerii-kolm-uut-suurvalda-on-sundinud" target="_blank">
															<img class="dj-image" src="/images/pildigalerii/pildigalerii/kolm_suurvalda.jpg" alt="GALERII Kolm uut suurvalda on sündinud"  style="width: 100%; height: auto;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="http://pildigalerii.vorumaateataja.ee/index.php/category/566-galerii-kolm-uut-suurvalda-on-sundinud" target="_blank" >										GALERII Kolm uut suurvalda on sündinud									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                        	</ul>
        </div>
                <div id="navigation698" class="navigation-container" style="top: 18.1818181818%; margin: 0 2.5%;">
        	        	<img id="prev698" class="prev-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/prev.png" alt="Previous" tabindex="0" />
			<img id="next698" class="next-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/next.png" alt="Next" tabindex="0" />
									<img id="play698" class="play-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/play.png" alt="Play" tabindex="0" />
			<img id="pause698" class="pause-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/pause.png" alt="Pause" tabindex="0" />
			        </div>
                		<div id="cust-navigation698" class="navigation-numbers ">
			<span class="load-button load-button-active" tabindex="0">1</span><span class="load-button" tabindex="0">2</span><span class="load-button" tabindex="0">3</span><span class="load-button" tabindex="0">4</span><span class="load-button" tabindex="0">5</span><span class="load-button" tabindex="0">6</span>        </div>
            </div>
</div>
</div>
<div class="djslider-end" style="clear: both" tabindex="0"></div></div></div><div class="box notablet"><h3 class="header">Videogalerii</h3><div class="content">
<div style="border: 0px !important;">
<div id="djslider-loader699" class="djslider-loader djslider-loader-default" data-animation='{"auto":"1","looponce":"0","transition":"easeInOutSine","css3transition":"cubic-bezier(0.445, 0.050, 0.550, 0.950)","duration":400,"delay":3400}' data-djslider='{"id":"699","slider_type":"2","slide_size":"400","visible_slides":1,"direction":"left","show_buttons":"1","show_arrows":"1","preload":"60","css3":"1"}' tabindex="0">
    <div id="djslider699" class="djslider djslider-default" style="height: 220px; width: 400px;">
        <div id="slider-container699" class="slider-container">
        	<ul id="slider699" class="djslider-in">
          		          			<li style="margin: 0 0px 0px 0 !important; height: 220px; width: 400px;">
          					            											<a  href="https://www.youtube.com/watch?v=baVVmpuJjC4" target="_blank">
															<img class="dj-image" src="/images/videogalerii/videokala.jpg" alt="VIDEO Tamula kala"  style="width: 100%; height: auto;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="https://www.youtube.com/watch?v=baVVmpuJjC4" target="_blank" >										VIDEO Tamula kala									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 0px 0px 0 !important; height: 220px; width: 400px;">
          					            											<a  href="https://www.youtube.com/watch?v=baVVmpuJjC4" target="_blank">
															<img class="dj-image" src="/images/videogalerii/rallyvideo.jpg" alt="VIDEO Tamula Jäärada 2017"  style="width: 100%; height: auto;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="https://www.youtube.com/watch?v=baVVmpuJjC4" target="_blank" >										VIDEO Tamula Jäärada 2017									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 0px 0px 0 !important; height: 220px; width: 400px;">
          					            											<a  href="https://www.youtube.com/watch?v=TjrkH2vHJQg" target="_blank">
															<img class="dj-image" src="/images/videogalerii/suutamine.jpg" alt="VIDEO: Jõulutulede süütamine Võrus"  style="width: 100%; height: auto;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="https://www.youtube.com/watch?v=TjrkH2vHJQg" target="_blank" >										VIDEO: Jõulutulede süütamine Võrus									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 0px 0px 0 !important; height: 220px; width: 400px;">
          					            											<a  href="https://www.youtube.com/watch?v=HfZPzwqDkrA" target="_blank">
															<img class="dj-image" src="/images/videogalerii/kuusk2016.jpg" alt="VIDEO: Üheminutiline kokkuvõte Võru kuuse toomisest"  style="width: 100%; height: auto;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="https://www.youtube.com/watch?v=HfZPzwqDkrA" target="_blank" >										VIDEO: Üheminutiline kokkuvõte Võru kuuse toomisest									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 0px 0px 0 !important; height: 220px; width: 400px;">
          					            											<a  href="https://www.youtube.com/watch?v=jnwi3KGAW2k" target="_blank">
															<img class="dj-image" src="/images/videogalerii/meremaevideo.jpg" alt="VIDEO Meremäe mäel protestiti sundliitmise vastu"  style="width: 100%; height: auto;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="https://www.youtube.com/watch?v=jnwi3KGAW2k" target="_blank" >										VIDEO Meremäe mäel protestiti sundliitmise vastu									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                          			<li style="margin: 0 0px 0px 0 !important; height: 220px; width: 400px;">
          					            											<a  href="https://www.youtube.com/watch?v=EsDo8Jt2iCM" target="_blank">
															<img class="dj-image" src="/images/videogalerii/narko.jpg" alt="VIDEO: Maksu- ja tolliamet sai kätte ligi 80 kilogrammi hašišit "  style="width: 100%; height: auto;"/>
															</a>
																									<!-- Slide description area: START -->
						<div class="slide-desc" style="bottom: 0%; left: 0%; width: 100%;">
						  <div class="slide-desc-in">	
							<div class="slide-desc-bg slide-desc-bg-default"></div>
							<div class="slide-desc-text slide-desc-text-default">
															<div class="slide-title">
									<a href="https://www.youtube.com/watch?v=EsDo8Jt2iCM" target="_blank" >										VIDEO: Maksu- ja tolliamet sai kätte ligi 80 kilogrammi hašišit 									</a>								</div>
														
														
														<div style="clear: both"></div>
							</div>
						  </div>
						</div>
						<!-- Slide description area: END -->
												
						
					</li>
                        	</ul>
        </div>
                <div id="navigation699" class="navigation-container" style="top: 18.1818181818%; margin: 0 2.5%;">
        	        	<img id="prev699" class="prev-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/prev.png" alt="Previous" tabindex="0" />
			<img id="next699" class="next-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/next.png" alt="Next" tabindex="0" />
									<img id="play699" class="play-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/play.png" alt="Play" tabindex="0" />
			<img id="pause699" class="pause-button showOnHover" src="/modules/mod_djimageslider/themes/default/images/pause.png" alt="Pause" tabindex="0" />
			        </div>
                		<div id="cust-navigation699" class="navigation-numbers ">
			<span class="load-button load-button-active" tabindex="0">1</span><span class="load-button" tabindex="0">2</span><span class="load-button" tabindex="0">3</span><span class="load-button" tabindex="0">4</span><span class="load-button" tabindex="0">5</span><span class="load-button" tabindex="0">6</span>        </div>
            </div>
</div>
</div>
<div class="djslider-end" style="clear: both" tabindex="0"></div></div></div><div class="box notablet"><div class="content">

<div class="customnotablet"  >

	<p><a href="/vorukael" rel="alternate"><img src="/images/banners/V6rukaelaauhinnad2017.jpg" width="410" height="486" /></a></p>	
</div>
</div></div>
			</aside>
			    	</section>
    	
    	    	<aside id="gkSidebar">
    		<div class="box notablet nomargin"><div class="content"><form action="/" method="post">
	<div class="searchnotablet">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputboxnotablet" type="text" size="20" value="otsi..."  onblur="if (this.value=='') this.value='otsi...';" onfocus="if (this.value=='otsi...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="9999" />
	</div>
</form>
</div></div><div class="box notablet"><div class="content"><div class="flexbannergroupnotablet" >



	<div class="flexbanneritemnotablet" >
		
<div class="advertnotablet">
	<a href="/component/flexbanners/?task=click&amp;id=18" target="_blank" >
		<img src="https://vorumaateataja.ee//images/banners/Rehpol200_240.jpg" alt="" title="" width="200" height="240"  />
		</a>
</div>
	</div>


</div>
</div></div><div class="box notablet"><div class="content"><div class="flexbannergroupnotablet" >



	<div class="flexbanneritemnotablet" >
		
<div class="advertnotablet">
	<a href="/component/flexbanners/?task=click&amp;id=25" target="_blank" >
		<img src="https://www.vorumaateataja.ee//images/banners/ooperifantoom_200x270.gif" alt="" title="" width="200" height="270"  />
		</a>
</div>
	</div>


</div>
</div></div><div class="box notablet"><div class="content"><div class="flexbannergroupnotablet" >



	<div class="flexbanneritemnotablet" >
		
<div class="advertnotablet">
	<a href="/component/flexbanners/?task=click&amp;id=47" target="_blank" >
		<img src="https://www.vorumaateataja.ee//images/banners/Arutech.gif" alt="" title="" width="200" height="100"  />
		</a>
</div>
	</div>


</div>
</div></div><div class="box "><div class="content"><div class="flexbannergroup" >



	<div class="flexbanneritem" >
		
<div class="advert">
	<a href="/component/flexbanners/?task=click&amp;id=34" target="_blank" >
		<img src="https://vorumaateataja.ee//images/banners/rakvere_teater.jpg" alt="" title="" width="200" height="400"  />
		</a>
</div>
	</div>


</div>
</div></div><div class="box notablet"><div class="content"><div class="flexbannergroupnotablet" >



	<div class="flexbanneritemnotablet" >
		
<div class="advertnotablet">
	<a href="/component/flexbanners/?task=click&amp;id=60" >
		<img src="https://vorumaateataja.ee//images/banners/louna-eesti-takso1200.jpg" alt="" title="" width="200" height="100"  />
		</a>
</div>
	</div>


</div>
</div></div><div class="box notablet pattern"><h3 class="header"><a href="http://vorumaateataja.ee/arhiiv/299-uudised-eesti-elu">Eesti elu</a></h3><div class="content">	<div class="nspMain notablet pattern" id="nsp-nsp-797" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 1
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
										<ul class="nspPagination">
												<li><a href="#">1</a></li>
												<li><a href="#">2</a></li>
												<li><a href="#">3</a></li>
											</ul>
										
										<a href="#" class="nspPrev">Prev</a>
					<a href="#" class="nspNext">Next</a>
									</div>
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages3">
																	<div class="nspArtPage active nspCol3">
																				<div class="nspArt nspCol1" style="padding:2 10px 10px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/299-uudised-eesti-elu/16676-eestimaa-opilased-on-hakanud-kala-armastama"  title="Eestimaa õpilased on hakanud kala armastama" target="_self">Eestimaa õpilased on hakanud kala armastama</a></h4><a href="/299-uudised-eesti-elu/16676-eestimaa-opilased-on-hakanud-kala-armastama" class="nspImageWrapper tleft fleft"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="/images/2016/12detsember/tamula_kalamees2016.jpg" alt=""  style="width:200px;height:120px;" /></a><p class="nspInfo nspInfo1 tleft fright"><a href="/299-uudised-eesti-elu/16676-eestimaa-opilased-on-hakanud-kala-armastama" target="_self"></a></p>							</div>
												</div>
						<div class="nspArtPage nspCol3">
																															<div class="nspArt nspCol1" style="padding:2 10px 10px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/299-uudised-eesti-elu/16658-6-nippi-kuidas-libedatel-tanavatel-ellu-jaada"  title="6 nippi, kuidas libedatel tänavatel ellu jääda" target="_self">6 nippi, kuidas libedatel tänavatel ellu jääda</a></h4><a href="/299-uudised-eesti-elu/16658-6-nippi-kuidas-libedatel-tanavatel-ellu-jaada" class="nspImageWrapper tleft fleft"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="/images/2017/01jaanuar/libe_voru.jpg" alt=""  style="width:200px;height:120px;" /></a><p class="nspInfo nspInfo1 tleft fright"><a href="/299-uudised-eesti-elu/16658-6-nippi-kuidas-libedatel-tanavatel-ellu-jaada" target="_self">1 <font color="red">kommentaar</font></a></p>							</div>
												</div>
						<div class="nspArtPage nspCol3">
																															<div class="nspArt nspCol1" style="padding:2 10px 10px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/299-uudised-eesti-elu/16643-moeoedunud-aasta-suurimad-valjamaksed-ning-onnetuste-numbrid-maakonniti"  title="Möödunud aasta suurimad väljamaksed ning õnnetuste numbrid maakonniti" target="_self">Möödunud aasta suurimad väljamaksed ning õnnetuste numbrid maakon&hellip;</a></h4><a href="/299-uudised-eesti-elu/16643-moeoedunud-aasta-suurimad-valjamaksed-ning-onnetuste-numbrid-maakonniti" class="nspImageWrapper tleft fleft"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="/images/2017/01jaanuar/tabel3.jpg" alt=""  style="width:200px;height:120px;" /></a><p class="nspInfo nspInfo1 tleft fright"><a href="/299-uudised-eesti-elu/16643-moeoedunud-aasta-suurimad-valjamaksed-ning-onnetuste-numbrid-maakonniti" target="_self"></a></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div><div class="box notablet"><div class="content"><div class="gkwMain horizontal" id="weather1">
	    <div class="gkwCurrent">
		<div class="gkwMainLeft">
							<img src="https://vorumaateataja.ee/modules/mod_weather_gk4/icons/default/64/cloudy.png" alt="Cloudy" />
						<p class="gkwTemp">0&deg;C</p>
		</div>
		<div class="gkwMainRight">
			<h2>Võru</h2>			<p class="gkwCondition">Cloudy</p>
								</div>
	</div>
		
		<ul class="gkwNextDays">
        		<li class="gkwItems2">
			<div class="gkwFday">
				<span class="gkwDay">28 Jan 2017</span>
				<p class="gkwDayTemp">
                	                		<img src="https://vorumaateataja.ee/modules/mod_weather_gk4/icons/default/32/cloudy.png" title="Cloudy" alt="Cloudy" />
                						<span class="gkwDayDay">1&deg;C</span>
					<span class="gkwDayNight">0&deg;C</span>
				</p>
			</div>
		</li>
        		<li class="gkwItems2">
			<div class="gkwFday">
				<span class="gkwDay">29 Jan 2017</span>
				<p class="gkwDayTemp">
                	                		<img src="https://vorumaateataja.ee/modules/mod_weather_gk4/icons/default/32/cloudy.png" title="Cloudy" alt="Cloudy" />
                						<span class="gkwDayDay">2&deg;C</span>
					<span class="gkwDayNight">-1&deg;C</span>
				</p>
			</div>
		</li>
        	</ul>
	</div></div></div><div class="box notablet pattern"><h3 class="header"><a href="http://vorumaateataja.ee/arhiiv/268-voru-lv-istung">Võru LV istung</a></h3><div class="content">	<div class="nspMain notablet pattern" id="nsp-nsp-794" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 1
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
										<ul class="nspPagination">
												<li><a href="#">1</a></li>
												<li><a href="#">2</a></li>
												<li><a href="#">3</a></li>
											</ul>
										
										<a href="#" class="nspPrev">Prev</a>
					<a href="#" class="nspNext">Next</a>
									</div>
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages3">
																	<div class="nspArtPage active nspCol3">
																				<div class="nspArt nspCol1" style="padding:2 10px 10px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/268-voru-lv-istung/16677-voru-linnavalitsuse-istung-25-jaanuaril"  title="Võru Linnavalitsuse istung 25. jaanuaril" target="_self">Võru Linnavalitsuse istung 25. jaanuaril</a></h4><a href="/268-voru-lv-istung/16677-voru-linnavalitsuse-istung-25-jaanuaril" class="nspImageWrapper tleft fleft"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="/images/2016/11november/voru_linnavalitsus.jpg" alt=""  style="width:200px;height:120px;" /></a><p class="nspInfo nspInfo1 tleft fright"><a href="/268-voru-lv-istung/16677-voru-linnavalitsuse-istung-25-jaanuaril" target="_self"></a></p>							</div>
												</div>
						<div class="nspArtPage nspCol3">
																															<div class="nspArt nspCol1" style="padding:2 10px 10px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/268-voru-lv-istung/16623-voru-linnavalitsuse-istung-18-jaanuaril"  title="Võru Linnavalitsuse istung 18. jaanuaril" target="_self">Võru Linnavalitsuse istung 18. jaanuaril</a></h4><a href="/268-voru-lv-istung/16623-voru-linnavalitsuse-istung-18-jaanuaril" class="nspImageWrapper tleft fleft"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="/images/2016/11november/voru_linnavalitsus.jpg" alt=""  style="width:200px;height:120px;" /></a><p class="nspInfo nspInfo1 tleft fright"><a href="/268-voru-lv-istung/16623-voru-linnavalitsuse-istung-18-jaanuaril" target="_self"></a></p>							</div>
												</div>
						<div class="nspArtPage nspCol3">
																															<div class="nspArt nspCol1" style="padding:2 10px 10px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/268-voru-lv-istung/16574-voru-linnavalitsuse-istung-11-jaanuaril"  title="Võru Linnavalitsuse istung 11. jaanuaril" target="_self">Võru Linnavalitsuse istung 11. jaanuaril</a></h4><a href="/268-voru-lv-istung/16574-voru-linnavalitsuse-istung-11-jaanuaril" class="nspImageWrapper tleft fleft"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="/images/2016/11november/voru_linnavalitsus.jpg" alt=""  style="width:200px;height:120px;" /></a><p class="nspInfo nspInfo1 tleft fright"><a href="/268-voru-lv-istung/16574-voru-linnavalitsuse-istung-11-jaanuaril" target="_self"></a></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div><div class="box notablet"><div class="content"><div class="gkwMain horizontal" id="weather1">
	    <div class="gkwCurrent">
		<div class="gkwMainLeft">
							<img src="https://vorumaateataja.ee/modules/mod_weather_gk4/icons/default/64/cloudy.png" alt="Cloudy" />
						<p class="gkwTemp">0&deg;C</p>
		</div>
		<div class="gkwMainRight">
			<h2>Tartu</h2>			<p class="gkwCondition">Cloudy</p>
								</div>
	</div>
		
		<ul class="gkwNextDays">
        		<li class="gkwItems2">
			<div class="gkwFday">
				<span class="gkwDay">28 Jan 2017</span>
				<p class="gkwDayTemp">
                	                		<img src="https://vorumaateataja.ee/modules/mod_weather_gk4/icons/default/32/cloudy.png" title="Cloudy" alt="Cloudy" />
                						<span class="gkwDayDay">2&deg;C</span>
					<span class="gkwDayNight">0&deg;C</span>
				</p>
			</div>
		</li>
        		<li class="gkwItems2">
			<div class="gkwFday">
				<span class="gkwDay">29 Jan 2017</span>
				<p class="gkwDayTemp">
                	                		<img src="https://vorumaateataja.ee/modules/mod_weather_gk4/icons/default/32/mostly_cloudy_night.png" title="Mostly Cloudy" alt="Mostly Cloudy" />
                						<span class="gkwDayDay">2&deg;C</span>
					<span class="gkwDayNight">0&deg;C</span>
				</p>
			</div>
		</li>
        	</ul>
	</div></div></div><div class="box notablet pattern"><h3 class="header"><a href="http://vorumaateataja.ee/ee/arhiiv/233-ajalugu">AJALUGU</a></h3><div class="content">	<div class="nspMain notablet pattern" id="nsp-nsp-527" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 0,
				'links_amount': 1
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
										<ul class="nspPagination">
												<li><a href="#">1</a></li>
												<li><a href="#">2</a></li>
												<li><a href="#">3</a></li>
											</ul>
										
										<a href="#" class="nspPrev">Prev</a>
					<a href="#" class="nspNext">Next</a>
									</div>
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages3">
																	<div class="nspArtPage active nspCol3">
																				<div class="nspArt nspCol1" style="padding:2 10px 10px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/233-ajalugu/16690-ajalugu-vorusoo-koolimaja-suletakse-plaanitust-aasta-varem"  title="AJALUGU Võrusoo koolimaja suletakse plaanitust aasta varem" target="_self">AJALUGU Võrusoo koolimaja suletakse plaanitust aasta varem</a></h4><a href="/233-ajalugu/16690-ajalugu-vorusoo-koolimaja-suletakse-plaanitust-aasta-varem" class="nspImageWrapper tleft fleft"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="/images/ajalugu/2017/01jaanuar/vorusoo_koolimaja.jpg" alt=""  style="width:200px;height:120px;" /></a><p class="nspInfo nspInfo1 tleft fright"><a href="/233-ajalugu/16690-ajalugu-vorusoo-koolimaja-suletakse-plaanitust-aasta-varem" target="_self"></a></p>							</div>
												</div>
						<div class="nspArtPage nspCol3">
																															<div class="nspArt nspCol1" style="padding:2 10px 10px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/233-ajalugu/16635-ajalugu-tamme-lauri-tamme-all-lauldi-voru-valssi"  title="AJALUGU Tamme-Lauri tamme all lauldi Võru valssi" target="_self">AJALUGU Tamme-Lauri tamme all lauldi Võru valssi</a></h4><a href="/233-ajalugu/16635-ajalugu-tamme-lauri-tamme-all-lauldi-voru-valssi" class="nspImageWrapper tleft fleft"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="/images/ajalugu/2017/01jaanuar/Tamme_Lauri_tamm.jpg" alt=""  style="width:200px;height:120px;" /></a><p class="nspInfo nspInfo1 tleft fright"><a href="/233-ajalugu/16635-ajalugu-tamme-lauri-tamme-all-lauldi-voru-valssi" target="_self"></a></p>							</div>
												</div>
						<div class="nspArtPage nspCol3">
																															<div class="nspArt nspCol1" style="padding:2 10px 10px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/233-ajalugu/16580-ajalugu-tamulale-voiks-hadaga-lubada-alla-50-auto-oeoepaevas"  title="AJALUGU Tamulale võiks hädaga lubada alla 50 auto ööpäevas" target="_self">AJALUGU Tamulale võiks hädaga lubada alla 50 auto ööpäevas</a></h4><a href="/233-ajalugu/16580-ajalugu-tamulale-voiks-hadaga-lubada-alla-50-auto-oeoepaevas" class="nspImageWrapper tleft fleft"  style="margin:5px 12px 0 0;" target="_self"><img  class="nspImage" src="/images/ajalugu/2017/01jaanuar/tamula_jaa.jpg" alt=""  style="width:200px;height:120px;" /></a><p class="nspInfo nspInfo1 tleft fright"><a href="/233-ajalugu/16580-ajalugu-tamulale-voiks-hadaga-lubada-alla-50-auto-oeoepaevas" target="_self"></a></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div><div class="box notablet"><div class="content"><div class="flexbannergroupnotablet" >



	<div class="flexbanneritemnotablet" >
		
<div class="advertnotablet">
	<a href="/component/flexbanners/?task=click&amp;id=74" target="_blank" >
		<img src="https://www.vorumaateataja.ee//images/banners/maapartner200_300_2017jaanuar.jpg" alt="" title="" width="200" height="300"  />
		</a>
</div>
	</div>


</div>
</div></div>
    	</aside>
    	    	<!--[if IE 8]>
    	<div class="ie8clear"></div>
    	<![endif]-->
	</div>
	    
		<section id="gkBottom1" class="gkCols6 gkPage">
		<div class="box  gkmod-1 nooverflow nomargin"><div class="content">
<div id="gk-tabs-578" class="gkTabsGK5" data-config="{'activator':'click','animation':'0','animation_interval':'5000','animation_type':'scale','active_tab':'1','cookie_save':'0','auto_height':'1','module_height':'500','rtl':'0'}" data-swipe="1">
	<div class="gkTabsWrap vertical">
	    	    <ol class="gkTabsNav" data-amount="3">
	    		    	
	    		    		    	<li class="gkTab gkTabs-1 active" data-animation="default">
	    		<span>	    			UUDISED	    		</span>	    	</li>
	    		    		    	<li class="gkTab gkTabs-2" data-animation="default">
	    		<span>	    			Viimased	    		</span>	    	</li>
	    		    		    	<li class="gkTab gkTabs-3" data-animation="default">
	    		<span>	    			ARVAMUS	    		</span>	    	</li>
	    		    </ol>
	    	                
		<div class="gkTabsContainer">
	    	
<div class="gkTabsItem gk-scale gk-active">
	<div class="box pattern nomargin"><div class="content">	<div class="nspMain pattern" id="nsp-nsp-579" data-config="{
				'animation_speed': 400,
				'animation_interval': 15000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 3,
				'news_rows': 2,
				'links_columns_amount': 0,
				'links_amount': 4
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
										<ul class="nspPagination">
												<li><a href="#">1</a></li>
												<li><a href="#">2</a></li>
												<li><a href="#">3</a></li>
												<li><a href="#">4</a></li>
											</ul>
										
										<a href="#" class="nspPrev">Prev</a>
					<a href="#" class="nspNext">Next</a>
									</div>
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages13">
																	<div class="nspArtPage active nspCol13">
																				<div class="nspArt nspCol3" style="padding:0 20px 20px 0;clear:both;">
								<a href="/60-uudised/16694-voru-vallas-vaiso-kulas-poles-elumaja-korstnas-tahm" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.ahinsp-579.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/16694-voru-vallas-vaiso-kulas-poles-elumaja-korstnas-tahm"  title="Võru vallas Väiso külas põles elumaja korstnas tahm" target="_self">Võru vallas Väiso külas põles elumaja korstnas tahm</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;">
								<a href="/82-eesti-uudised/16695-kaib-setumaa-uhisvalla-kusitlus" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.luhamaansp-579.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/16695-kaib-setumaa-uhisvalla-kusitlus"  title="Käib Setumaa ühisvalla küsitlus" target="_self">Käib Setumaa ühisvalla küsitlus</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;">
								<a href="/82-eesti-uudised/16675-mullu-hukkus-elektriga-seotud-onnetustes-neli-inimest" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.elekternsp-579.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/16675-mullu-hukkus-elektriga-seotud-onnetustes-neli-inimest"  title="Mullu hukkus elektriga seotud õnnetustes neli inimest" target="_self">Mullu hukkus elektriga seotud õnnetustes neli inimest</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;clear:both;">
								<a href="/82-eesti-uudised/16689-turismiettevotjad-metsapoliitika-ei-arvesta-turismi-vajadustega" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.puudnsp-579.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/16689-turismiettevotjad-metsapoliitika-ei-arvesta-turismi-vajadustega"  title="Turismiettevõtjad: metsapoliitika ei arvesta turismi vajadustega" target="_self">Turismiettevõtjad: metsapoliitika ei arvesta turismi vajadustega</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;">
								<a href="/60-uudised/16683-voru-linnas-uritati-arandada-kahte-soidukit" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.aaarandamine1nsp-579.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/16683-voru-linnas-uritati-arandada-kahte-soidukit"  title="Võru linnas üritati ärandada kahte sõidukit" target="_self">Võru linnas üritati ärandada kahte sõidukit</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;">
								<a href="/82-eesti-uudised/16699-mullu-avastati-eestis-518-voltsitud-pangatahte" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2016.12detsember.Euronsp-579.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/16699-mullu-avastati-eestis-518-voltsitud-pangatahte"  title="Mullu avastati Eestis 518 võltsitud pangatähte" target="_self">Mullu avastati Eestis 518 võltsitud pangatähte</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol13">
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;clear:both;">
								<a href="/82-eesti-uudised/16693-valitsus-kiitis-heaks-kriteeriumi-mittetaitvate-valdade-moodustamise" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.kaart_eestinsp-579.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/16693-valitsus-kiitis-heaks-kriteeriumi-mittetaitvate-valdade-moodustamise"  title="Valitsus kiitis heaks kriteeriumi mittetäitvate valdade moodustamise" target="_self">Valitsus kiitis heaks kriteeriumi mittetäitvate valdade moodustamise</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;">
								<a href="/60-uudised/16679-kired-setomaa-valla-umber-votsid-misso-valla-vallavanemalt-toeoe" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.aamissolembitsikknsp-579.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/16679-kired-setomaa-valla-umber-votsid-misso-valla-vallavanemalt-toeoe"  title="Kired Setomaa valla ümber võtsid Misso valla vallavanemalt töö" target="_self">Kired Setomaa valla ümber võtsid Misso valla vallavanemalt töö</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;">
								<a href="/299-uudised-eesti-elu/16676-eestimaa-opilased-on-hakanud-kala-armastama" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2016.12detsember.tamula_kalamees2016nsp-579.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/299-uudised-eesti-elu/16676-eestimaa-opilased-on-hakanud-kala-armastama"  title="Eestimaa õpilased on hakanud kala armastama" target="_self">Eestimaa õpilased on hakanud kala armastama</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;clear:both;">
								<a href="/44-arvamus/16682-minna-voi-mitte-minna-valima-sellest-ei-olene-setukestel-juriidiliselt-midagi" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.setonsp-579.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/44-arvamus/16682-minna-voi-mitte-minna-valima-sellest-ei-olene-setukestel-juriidiliselt-midagi"  title="Minna või mitte minna valima, sellest ei olene setukestel juriidiliselt midagi" target="_self">Minna või mitte minna valima, sellest ei olene setukestel juriidiliselt midagi</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;">
								<a href="/60-uudised/16684-antsla-vallavolikogus-oli-aasta-esimene-istung" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.aaAntslavallalehtnsp-579.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/16684-antsla-vallavolikogus-oli-aasta-esimene-istung"  title="Antsla vallavolikogus oli aasta esimene istung " target="_self">Antsla vallavolikogus oli aasta esimene istung </a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;">
								<a href="/polva/16680-kirikupea-toetab-polva-maavanema-algatust-uhtse-setomaa-moodustamiseks" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.Stefanusnsp-579.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/polva/16680-kirikupea-toetab-polva-maavanema-algatust-uhtse-setomaa-moodustamiseks"  title="KIRIKUPEA TOETAB Põlva maavanema algatust ühtse Setomaa moodustamiseks" target="_self">KIRIKUPEA TOETAB Põlva maavanema algatust ühtse Setomaa moodustamiseks</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol13">
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;clear:both;">
								<a href="/46-elu-ja-kultuur/16686-teaduslahingu-vorumaa-voor-pani-proovile-27-noort" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.aateaduslahing3nsp-579.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/46-elu-ja-kultuur/16686-teaduslahingu-vorumaa-voor-pani-proovile-27-noort"  title="Teaduslahingu Võrumaa voor pani proovile 27 noort " target="_self">Teaduslahingu Võrumaa voor pani proovile 27 noort </a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;">
								<a href="/268-voru-lv-istung/16677-voru-linnavalitsuse-istung-25-jaanuaril" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2016.11november.voru_linnavalitsusnsp-579.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/268-voru-lv-istung/16677-voru-linnavalitsuse-istung-25-jaanuaril"  title="Võru Linnavalitsuse istung 25. jaanuaril" target="_self">Võru Linnavalitsuse istung 25. jaanuaril</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;">
								<a href="/46-elu-ja-kultuur/16685-riigikogulane-vastab-indias-vangis-olevate-laevakaitsjate-kohta" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2016.12detsember.tallinnnsp-579.JPG" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/46-elu-ja-kultuur/16685-riigikogulane-vastab-indias-vangis-olevate-laevakaitsjate-kohta"  title="Riigikogulane vastab Indias vangis olevate laevakaitsjate kohta" target="_self">Riigikogulane vastab Indias vangis olevate laevakaitsjate kohta</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;clear:both;">
								<a href="/82-eesti-uudised/16696-selgusid-eesti-muusikaauhinnad-2017-voitjad" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.musansp-579.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/16696-selgusid-eesti-muusikaauhinnad-2017-voitjad"  title="Selgusid Eesti Muusikaauhinnad 2017 võitjad" target="_self">Selgusid Eesti Muusikaauhinnad 2017 võitjad</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;">
								<a href="/82-eesti-uudised/16691-elektrilevi-tellis-2-miljoni-eest-elektriliinide-umbruse-puhastamist" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.mastnsp-579.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/16691-elektrilevi-tellis-2-miljoni-eest-elektriliinide-umbruse-puhastamist"  title="Elektrilevi tellis 2 miljoni eest elektriliinide ümbruse puhastamist" target="_self">Elektrilevi tellis 2 miljoni eest elektriliinide ümbruse puhastamist</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;">
								<a href="/82-eesti-uudised/16674-seto-vaimsed-liidrid-paluvad-riigilt-toetust-uhisvalla-moodustamisele" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.meremaensp-579.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/16674-seto-vaimsed-liidrid-paluvad-riigilt-toetust-uhisvalla-moodustamisele"  title="Seto vaimsed liidrid paluvad riigilt toetust ühisvalla moodustamisele" target="_self">Seto vaimsed liidrid paluvad riigilt toetust ühisvalla moodustamisele</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol13">
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;clear:both;">
								<a href="/46-elu-ja-kultuur/16687-matemaatikanadal-lusti-lasteaias-opetas-seoseid-markama" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.aaMatemaatikanadalnsp-579.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/46-elu-ja-kultuur/16687-matemaatikanadal-lusti-lasteaias-opetas-seoseid-markama"  title="Matemaatikanädal Lusti lasteaias õpetas seoseid märkama" target="_self">Matemaatikanädal Lusti lasteaias õpetas seoseid märkama</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;">
								<a href="/82-eesti-uudised/16678-eesti-pank-viipemaksete-osakaal-on-kasvanud" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.viipemaksensp-579.png" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/16678-eesti-pank-viipemaksete-osakaal-on-kasvanud"  title="Eesti Pank: viipemaksete osakaal on kasvanud" target="_self">Eesti Pank: viipemaksete osakaal on kasvanud</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;">
								<a href="/82-eesti-uudised/16697-korb-raagib-voru-ja-valgamaal-omavalitsusjuhtidega-haldusreformist" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.Mihhail_Korb3nsp-579.JPG" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/16697-korb-raagib-voru-ja-valgamaal-omavalitsusjuhtidega-haldusreformist"  title="Korb räägib Võru- ja Valgamaal omavalitsusjuhtidega haldusreformist" target="_self">Korb räägib Võru- ja Valgamaal omavalitsusjuhtidega haldusreformist</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:0 20px 20px 0;clear:both;">
								<a href="/82-eesti-uudised/16692-gripp-on-noudnud-juba-20-inimelu" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2016.12detsember.kuunalnsp-579.jpg" alt=""  /></a><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/16692-gripp-on-noudnud-juba-20-inimelu"  title="Gripp on nõudnud juba 20 inimelu" target="_self">Gripp on nõudnud juba 20 inimelu</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div></div>
<div class="gkTabsItem gk-scale gk-hide">
	<div class="box pattern"><h3 class="header"><a href="http://vorumaateataja.ee/ee/arhiiv/82-eesti-uudised">EESTI UUDISED</a></h3><div class="content">	<div class="nspMain pattern" id="nsp-nsp-535" data-config="{
				'animation_speed': 700,
				'animation_interval': 15000,
				'animation_function': 'Fx.Transitions.Pow.easeIn',
				'news_column': 3,
				'news_rows': 3,
				'links_columns_amount': 8,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
										<ul class="nspPagination">
												<li><a href="#">1</a></li>
												<li><a href="#">2</a></li>
												<li><a href="#">3</a></li>
												<li><a href="#">4</a></li>
												<li><a href="#">5</a></li>
												<li><a href="#">6</a></li>
											</ul>
										
										<a href="#" class="nspPrev">Prev</a>
					<a href="#" class="nspNext">Next</a>
									</div>
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages6">
																	<div class="nspArtPage active nspCol6">
																				<div class="nspArt nspCol3" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/16698-reps-valimisliidu-eesmark-vorus-on-tekitada-segadust" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.Mailis_Repsnsp-535.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/16698-reps-valimisliidu-eesmark-vorus-on-tekitada-segadust"  title="Reps: valimisliidu eesmärk Võrus on tekitada segadust" target="_self">Reps: valimisliidu eesmärk Võrus on tekitada segadust</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/16699-mullu-avastati-eestis-518-voltsitud-pangatahte" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2016.12detsember.Euronsp-535.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/16699-mullu-avastati-eestis-518-voltsitud-pangatahte"  title="Mullu avastati Eestis 518 võltsitud pangatähte" target="_self">Mullu avastati Eestis 518 võltsitud pangatähte</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/16697-korb-raagib-voru-ja-valgamaal-omavalitsusjuhtidega-haldusreformist" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.Mihhail_Korb3nsp-535.JPG" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/16697-korb-raagib-voru-ja-valgamaal-omavalitsusjuhtidega-haldusreformist"  title="Korb räägib Võru- ja Valgamaal omavalitsusjuhtidega haldusreformist" target="_self">Korb räägib Võru- ja Valgamaal omavalitsusjuhtidega haldusreformist</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/16696-selgusid-eesti-muusikaauhinnad-2017-voitjad" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.musansp-535.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/16696-selgusid-eesti-muusikaauhinnad-2017-voitjad"  title="Selgusid Eesti Muusikaauhinnad 2017 võitjad" target="_self">Selgusid Eesti Muusikaauhinnad 2017 võitjad</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/16695-kaib-setumaa-uhisvalla-kusitlus" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.luhamaansp-535.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/16695-kaib-setumaa-uhisvalla-kusitlus"  title="Käib Setumaa ühisvalla küsitlus" target="_self">Käib Setumaa ühisvalla küsitlus</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/60-uudised/16694-voru-vallas-vaiso-kulas-poles-elumaja-korstnas-tahm" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.ahinsp-535.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/60-uudised/16694-voru-vallas-vaiso-kulas-poles-elumaja-korstnas-tahm"  title="Võru vallas Väiso külas põles elumaja korstnas tahm" target="_self">Võru vallas Väiso külas põles elumaja korstnas tahm</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/16693-valitsus-kiitis-heaks-kriteeriumi-mittetaitvate-valdade-moodustamise" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.kaart_eestinsp-535.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/16693-valitsus-kiitis-heaks-kriteeriumi-mittetaitvate-valdade-moodustamise"  title="Valitsus kiitis heaks kriteeriumi mittetäitvate valdade moodustamise" target="_self">Valitsus kiitis heaks kriteeriumi mittetäitvate valdade moodustamise</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/46-elu-ja-kultuur/16686-teaduslahingu-vorumaa-voor-pani-proovile-27-noort" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.aateaduslahing3nsp-535.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/46-elu-ja-kultuur/16686-teaduslahingu-vorumaa-voor-pani-proovile-27-noort"  title="Teaduslahingu Võrumaa voor pani proovile 27 noort " target="_self">Teaduslahingu Võrumaa voor pani proovile 27 noort </a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/60-uudised/16681-voru-kesklinna-kool-saab-lifti-ja-kahe-saaliga-spordihalli" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.aaKesklinnakoolnsp-535.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/60-uudised/16681-voru-kesklinna-kool-saab-lifti-ja-kahe-saaliga-spordihalli"  title="Võru Kesklinna kool saab lifti ja kahe saaliga spordihalli" target="_self">Võru Kesklinna kool saab lifti ja kahe saaliga spordihalli</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol6">
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/46-elu-ja-kultuur/16687-matemaatikanadal-lusti-lasteaias-opetas-seoseid-markama" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.aaMatemaatikanadalnsp-535.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/46-elu-ja-kultuur/16687-matemaatikanadal-lusti-lasteaias-opetas-seoseid-markama"  title="Matemaatikanädal Lusti lasteaias õpetas seoseid märkama" target="_self">Matemaatikanädal Lusti lasteaias õpetas seoseid märkama</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/60-uudised/16683-voru-linnas-uritati-arandada-kahte-soidukit" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.aaarandamine1nsp-535.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/60-uudised/16683-voru-linnas-uritati-arandada-kahte-soidukit"  title="Võru linnas üritati ärandada kahte sõidukit" target="_self">Võru linnas üritati ärandada kahte sõidukit</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/44-arvamus/16682-minna-voi-mitte-minna-valima-sellest-ei-olene-setukestel-juriidiliselt-midagi" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.setonsp-535.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/44-arvamus/16682-minna-voi-mitte-minna-valima-sellest-ei-olene-setukestel-juriidiliselt-midagi"  title="Minna või mitte minna valima, sellest ei olene setukestel juriidiliselt midagi" target="_self">Minna või mitte minna valima, sellest ei olene setukestel juriidiliselt midagi</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/60-uudised/16684-antsla-vallavolikogus-oli-aasta-esimene-istung" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.aaAntslavallalehtnsp-535.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/60-uudised/16684-antsla-vallavolikogus-oli-aasta-esimene-istung"  title="Antsla vallavolikogus oli aasta esimene istung " target="_self">Antsla vallavolikogus oli aasta esimene istung </a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/16692-gripp-on-noudnud-juba-20-inimelu" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2016.12detsember.kuunalnsp-535.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/16692-gripp-on-noudnud-juba-20-inimelu"  title="Gripp on nõudnud juba 20 inimelu" target="_self">Gripp on nõudnud juba 20 inimelu</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/46-elu-ja-kultuur/16685-riigikogulane-vastab-indias-vangis-olevate-laevakaitsjate-kohta" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2016.12detsember.tallinnnsp-535.JPG" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/46-elu-ja-kultuur/16685-riigikogulane-vastab-indias-vangis-olevate-laevakaitsjate-kohta"  title="Riigikogulane vastab Indias vangis olevate laevakaitsjate kohta" target="_self">Riigikogulane vastab Indias vangis olevate laevakaitsjate kohta</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/16691-elektrilevi-tellis-2-miljoni-eest-elektriliinide-umbruse-puhastamist" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.mastnsp-535.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/16691-elektrilevi-tellis-2-miljoni-eest-elektriliinide-umbruse-puhastamist"  title="Elektrilevi tellis 2 miljoni eest elektriliinide ümbruse puhastamist" target="_self">Elektrilevi tellis 2 miljoni eest elektriliinide ümbruse puhastamist</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/233-ajalugu/16690-ajalugu-vorusoo-koolimaja-suletakse-plaanitust-aasta-varem" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/ajalugu.2017.01jaanuar.vorusoo_koolimajansp-535.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/233-ajalugu/16690-ajalugu-vorusoo-koolimaja-suletakse-plaanitust-aasta-varem"  title="AJALUGU Võrusoo koolimaja suletakse plaanitust aasta varem" target="_self">AJALUGU Võrusoo koolimaja suletakse plaanitust aasta varem</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/16689-turismiettevotjad-metsapoliitika-ei-arvesta-turismi-vajadustega" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.puudnsp-535.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/16689-turismiettevotjad-metsapoliitika-ei-arvesta-turismi-vajadustega"  title="Turismiettevõtjad: metsapoliitika ei arvesta turismi vajadustega" target="_self">Turismiettevõtjad: metsapoliitika ei arvesta turismi vajadustega</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol6">
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/polva/16680-kirikupea-toetab-polva-maavanema-algatust-uhtse-setomaa-moodustamiseks" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.Stefanusnsp-535.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/polva/16680-kirikupea-toetab-polva-maavanema-algatust-uhtse-setomaa-moodustamiseks"  title="KIRIKUPEA TOETAB Põlva maavanema algatust ühtse Setomaa moodustamiseks" target="_self">KIRIKUPEA TOETAB Põlva maavanema algatust ühtse Setomaa moodustamiseks</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/16678-eesti-pank-viipemaksete-osakaal-on-kasvanud" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.viipemaksensp-535.png" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/16678-eesti-pank-viipemaksete-osakaal-on-kasvanud"  title="Eesti Pank: viipemaksete osakaal on kasvanud" target="_self">Eesti Pank: viipemaksete osakaal on kasvanud</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/268-voru-lv-istung/16677-voru-linnavalitsuse-istung-25-jaanuaril" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2016.11november.voru_linnavalitsusnsp-535.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/268-voru-lv-istung/16677-voru-linnavalitsuse-istung-25-jaanuaril"  title="Võru Linnavalitsuse istung 25. jaanuaril" target="_self">Võru Linnavalitsuse istung 25. jaanuaril</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/60-uudised/16679-kired-setomaa-valla-umber-votsid-misso-valla-vallavanemalt-toeoe" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.aamissolembitsikknsp-535.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/60-uudised/16679-kired-setomaa-valla-umber-votsid-misso-valla-vallavanemalt-toeoe"  title="Kired Setomaa valla ümber võtsid Misso valla vallavanemalt töö" target="_self">Kired Setomaa valla ümber võtsid Misso valla vallavanemalt töö</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/299-uudised-eesti-elu/16676-eestimaa-opilased-on-hakanud-kala-armastama" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2016.12detsember.tamula_kalamees2016nsp-535.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/299-uudised-eesti-elu/16676-eestimaa-opilased-on-hakanud-kala-armastama"  title="Eestimaa õpilased on hakanud kala armastama" target="_self">Eestimaa õpilased on hakanud kala armastama</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/16675-mullu-hukkus-elektriga-seotud-onnetustes-neli-inimest" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.elekternsp-535.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/16675-mullu-hukkus-elektriga-seotud-onnetustes-neli-inimest"  title="Mullu hukkus elektriga seotud õnnetustes neli inimest" target="_self">Mullu hukkus elektriga seotud õnnetustes neli inimest</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/16674-seto-vaimsed-liidrid-paluvad-riigilt-toetust-uhisvalla-moodustamisele" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.meremaensp-535.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/16674-seto-vaimsed-liidrid-paluvad-riigilt-toetust-uhisvalla-moodustamisele"  title="Seto vaimsed liidrid paluvad riigilt toetust ühisvalla moodustamisele" target="_self">Seto vaimsed liidrid paluvad riigilt toetust ühisvalla moodustamisele</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/46-elu-ja-kultuur/16667-plusskraadidest-hoolimata-sai-autode-jaarajasoit-teoks" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.FotoSfera_-1nsp-535.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/46-elu-ja-kultuur/16667-plusskraadidest-hoolimata-sai-autode-jaarajasoit-teoks"  title="Plusskraadidest hoolimata sai autode jäärajasõit teoks" target="_self">Plusskraadidest hoolimata sai autode jäärajasõit teoks</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/16673-kasko-ei-aita-valjaspool-jaateed-autoga-labi-jaa-vajumise-korral" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.aajaarada22nsp-535.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/16673-kasko-ei-aita-valjaspool-jaateed-autoga-labi-jaa-vajumise-korral"  title="Kasko ei aita väljaspool jääteed autoga läbi jää vajumise korral" target="_self">Kasko ei aita väljaspool jääteed autoga läbi jää vajumise korral</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol6">
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/16672-gfk-andmeil-kasvas-nutitelefonide-muuk-eestis-mullu-10-protsenti" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2016.11november.telefon_ja_arvutinsp-535.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/16672-gfk-andmeil-kasvas-nutitelefonide-muuk-eestis-mullu-10-protsenti"  title="GfK andmeil kasvas nutitelefonide müük Eestis mullu 10 protsenti" target="_self">GfK andmeil kasvas nutitelefonide müük Eestis mullu 10 protsenti</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/46-elu-ja-kultuur/16668-toitlustuse-pakkumine-tanklates-on-aina-populaarsem" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.aaTanklad1nsp-535.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/46-elu-ja-kultuur/16668-toitlustuse-pakkumine-tanklates-on-aina-populaarsem"  title="Toitlustuse pakkumine tanklates on aina populaarsem" target="_self">Toitlustuse pakkumine tanklates on aina populaarsem</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/60-uudised/16666-kobela-muusika-ja-filmiklubi-toi-elu-endise-kolhoosikeskuse-ruumidesse" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.aaantslameediaring1nsp-535.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/60-uudised/16666-kobela-muusika-ja-filmiklubi-toi-elu-endise-kolhoosikeskuse-ruumidesse"  title="Kobela muusika- ja filmiklubi tõi elu endise kolhoosikeskuse ruumidesse " target="_self">Kobela muusika- ja filmiklubi tõi elu endise kolhoosikeskuse ruumidesse </a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/44-arvamus/16665-haldusreformi-lollusi-ei-saa-seletada-vaba-tahtega" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.Andres_Herkelnsp-535.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/44-arvamus/16665-haldusreformi-lollusi-ei-saa-seletada-vaba-tahtega"  title="Haldusreformi lollusi ei saa seletada vaba tahtega" target="_self">Haldusreformi lollusi ei saa seletada vaba tahtega</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/polva/16671-polva-maavanem-vottis-koordineerimise-ule" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.polva_maavalitsusnsp-535.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/polva/16671-polva-maavanem-vottis-koordineerimise-ule"  title="Põlva maavanem võttis koordineerimise üle" target="_self">Põlva maavanem võttis koordineerimise üle</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/44-arvamus/16664-voru-areneb" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/thumbnails.juhtkiri2017nsp-535.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/44-arvamus/16664-voru-areneb"  title="Võru areneb …" target="_self">Võru areneb …</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/60-uudised/16663-novembris-avatav-noeoerimaa-toidukeskus-toob-35-uut-toeoekohta" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.aauunoorimaa22nsp-535.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/60-uudised/16663-novembris-avatav-noeoerimaa-toidukeskus-toob-35-uut-toeoekohta"  title="Novembris avatav Nöörimaa Toidukeskus toob 35 uut töökohta" target="_self">Novembris avatav Nöörimaa Toidukeskus toob 35 uut töökohta</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/46-elu-ja-kultuur/16669-tamula-talv-2017" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.tamula_kala2017nsp-535.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/46-elu-ja-kultuur/16669-tamula-talv-2017"  title="Tamula Talv 2017" target="_self">Tamula Talv 2017</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/16662-vahiliit-kutsub-ennetama-ja-varakult-avastama-emakakaelavahki" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.nainensp-535.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/16662-vahiliit-kutsub-ennetama-ja-varakult-avastama-emakakaelavahki"  title="Vähiliit kutsub ennetama ja varakult avastama emakakaelavähki" target="_self">Vähiliit kutsub ennetama ja varakult avastama emakakaelavähki</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol6">
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/polva/16661-polvamaa-ootab-kandidaate-maakonna-teenetemarkidele" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.polvansp-535.png" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/polva/16661-polvamaa-ootab-kandidaate-maakonna-teenetemarkidele"  title="Põlvamaa ootab kandidaate maakonna teenetemärkidele" target="_self">Põlvamaa ootab kandidaate maakonna teenetemärkidele</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/16660-euroopas-levib-tappev-linnugripp-ja-vta-ootab-teateid-surnud-lindudest" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.linnudnsp-535.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/16660-euroopas-levib-tappev-linnugripp-ja-vta-ootab-teateid-surnud-lindudest"  title="Euroopas levib tappev linnugripp ja VTA ootab teateid surnud lindudest" target="_self">Euroopas levib tappev linnugripp ja VTA ootab teateid surnud lindudest</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/16659-piima-kokkuostuhind-kasvas-detsembris-aastaga-38-protsenti" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.piim-fit-900x670nsp-535.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/16659-piima-kokkuostuhind-kasvas-detsembris-aastaga-38-protsenti"  title="Piima kokkuostuhind kasvas detsembris aastaga 38 protsenti" target="_self">Piima kokkuostuhind kasvas detsembris aastaga 38 protsenti</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/299-uudised-eesti-elu/16658-6-nippi-kuidas-libedatel-tanavatel-ellu-jaada" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.libe_vorunsp-535.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/299-uudised-eesti-elu/16658-6-nippi-kuidas-libedatel-tanavatel-ellu-jaada"  title="6 nippi, kuidas libedatel tänavatel ellu jääda" target="_self">6 nippi, kuidas libedatel tänavatel ellu jääda</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/16657-pria-alustas-53-5-miljoni-ulatuses-toetuste-valjamaksmist" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2016.12detsember.Euronsp-535.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/16657-pria-alustas-53-5-miljoni-ulatuses-toetuste-valjamaksmist"  title="PRIA alustas 53,5 miljoni ulatuses toetuste väljamaksmist" target="_self">PRIA alustas 53,5 miljoni ulatuses toetuste väljamaksmist</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/16656-sotsiaalkindlustusamet-soovitab-inimestel-toeoeraamatud-ametisse-tuua" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.vana2nsp-535.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/16656-sotsiaalkindlustusamet-soovitab-inimestel-toeoeraamatud-ametisse-tuua"  title="Sotsiaalkindlustusamet soovitab inimestel tööraamatud ametisse tuua" target="_self">Sotsiaalkindlustusamet soovitab inimestel tööraamatud ametisse tuua</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/46-elu-ja-kultuur/16654-toeoetukassa-vorumaa-aasta-toeoeandja-tiitli-sai-as-voru-empak" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.aaEmpaknsp-535.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/46-elu-ja-kultuur/16654-toeoetukassa-vorumaa-aasta-toeoeandja-tiitli-sai-as-voru-empak"  title="Töötukassa Võrumaa aasta tööandja tiitli sai AS Võru Empak" target="_self">Töötukassa Võrumaa aasta tööandja tiitli sai AS Võru Empak</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/60-uudised/16652-tellijaauhinna-selle-nadala-voitja-on-anne-heier-haanjast" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.aaAnneHeiernsp-535.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/60-uudised/16652-tellijaauhinna-selle-nadala-voitja-on-anne-heier-haanjast"  title="Tellijaauhinna selle nädala võitja on Anne Heier Haanjast" target="_self">Tellijaauhinna selle nädala võitja on Anne Heier Haanjast</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/60-uudised/16651-puhajoe-pruulikoda-puuab-positiivselt-mojutada-alkoholitarbimise-kultuuri" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.aapruulikojaollednsp-535.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/60-uudised/16651-puhajoe-pruulikoda-puuab-positiivselt-mojutada-alkoholitarbimise-kultuuri"  title="Pühajõe pruulikoda püüab positiivselt mõjutada alkoholitarbimise kultuuri" target="_self">Pühajõe pruulikoda püüab positiivselt mõjutada alkoholitarbimise kultuuri</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
						<div class="nspArtPage nspCol6">
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/60-uudised/16648-voru-kreutzwaldi-kool-tahistas-sunnipaeva-torditeoga" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.aaKreutzwaldikoolnsp-535.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/60-uudised/16648-voru-kreutzwaldi-kool-tahistas-sunnipaeva-torditeoga"  title="Võru Kreutzwaldi kool tähistas  sünnipäeva torditeoga" target="_self">Võru Kreutzwaldi kool tähistas  sünnipäeva torditeoga</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/46-elu-ja-kultuur/16653-kondimisest-on-kasu-mitmel-viisil" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.aaMatkarajadnsp-535.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/46-elu-ja-kultuur/16653-kondimisest-on-kasu-mitmel-viisil"  title="Kõndimisest on kasu mitmel viisil" target="_self">Kõndimisest on kasu mitmel viisil</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/44-arvamus/16649-traditsioonid-ja-tahtsundmused" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/thumbnails.juhtkiri2017nsp-535.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/44-arvamus/16649-traditsioonid-ja-tahtsundmused"  title="Traditsioonid ja tähtsündmused" target="_self">Traditsioonid ja tähtsündmused</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/16647-ppa-on-valdavalt-saavutanud-piisava-abipolitseinike-arvu" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2016.12detsember.politseinsp-535.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/16647-ppa-on-valdavalt-saavutanud-piisava-abipolitseinike-arvu"  title="PPA on valdavalt saavutanud piisava abipolitseinike arvu" target="_self">PPA on valdavalt saavutanud piisava abipolitseinike arvu</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/16646-kaljulaid-onnitles-president-donald-trumpi" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2016.10oktoober.Kersti_Kaljulai2nsp-535.JPG" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/16646-kaljulaid-onnitles-president-donald-trumpi"  title="Kaljulaid õnnitles president Donald Trumpi" target="_self">Kaljulaid õnnitles president Donald Trumpi</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/60-uudised/16645-eesti-toeoetukassa-tunnustas-juba-viiendat-korda-silmapaistvaid-toeoeandjaid" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.tootukassansp-535.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/60-uudised/16645-eesti-toeoetukassa-tunnustas-juba-viiendat-korda-silmapaistvaid-toeoeandjaid"  title="Eesti Töötukassa tunnustas juba viiendat korda silmapaistvaid tööandjaid" target="_self">Eesti Töötukassa tunnustas juba viiendat korda silmapaistvaid tööandjaid</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;clear:both;">
								<div class="center tcenter fleft gkResponsive"><a href="/60-uudised/16644-omavalitsuste-haaleks-saab-keskerakonnas-anneli-ott" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.Anneli_ottnsp-535.JPG" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/60-uudised/16644-omavalitsuste-haaleks-saab-keskerakonnas-anneli-ott"  title="Omavalitsuste hääleks saab Keskerakonnas Anneli Ott" target="_self">Omavalitsuste hääleks saab Keskerakonnas Anneli Ott</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/299-uudised-eesti-elu/16643-moeoedunud-aasta-suurimad-valjamaksed-ning-onnetuste-numbrid-maakonniti" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.tabel3nsp-535.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/299-uudised-eesti-elu/16643-moeoedunud-aasta-suurimad-valjamaksed-ning-onnetuste-numbrid-maakonniti"  title="Möödunud aasta suurimad väljamaksed ning õnnetuste numbrid maakonniti" target="_self">Möödunud aasta suurimad väljamaksed ning õnnetuste numbrid maakonniti</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol3" style="padding:1 10px 10px 0;">
								<div class="center tcenter fleft gkResponsive"><a href="/82-eesti-uudised/16642-vaeossa-naasmisega-hilinenud-ajateenija-sai-kriminaalkaristuse" class="nspImageWrapper tcenter fleft gkResponsive"  style="margin:6px 13px 0 0;" target="_self"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.sodur3nsp-535.jpg" alt=""  /></a></div><h4 class="nspHeader tleft fleft has-image"><a href="/82-eesti-uudised/16642-vaeossa-naasmisega-hilinenud-ajateenija-sai-kriminaalkaristuse"  title="Väeossa naasmisega hilinenud ajateenija sai kriminaalkaristuse" target="_self">Väeossa naasmisega hilinenud ajateenija sai kriminaalkaristuse</a></h4><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div></div>
<div class="gkTabsItem gk-scale gk-hide">
	<div class="box pattern"><div class="content">	<div class="nspMain pattern" id="nsp-nsp-798" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 2,
				'news_rows': 2,
				'links_columns_amount': 0,
				'links_amount': 2
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
										<ul class="nspPagination">
												<li><a href="#">1</a></li>
												<li><a href="#">2</a></li>
												<li><a href="#">3</a></li>
												<li><a href="#">4</a></li>
											</ul>
										
										<a href="#" class="nspPrev">Prev</a>
					<a href="#" class="nspNext">Next</a>
									</div>
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages4">
																	<div class="nspArtPage active nspCol4">
																				<div class="nspArt nspCol2" style="padding:6 16px 17px 3;clear:both;">
								<p class="nspInfo nspInfo2 tleft fleft"></p><h4 class="nspHeader tleft fnone has-image"><a href="/44-arvamus/16682-minna-voi-mitte-minna-valima-sellest-ei-olene-setukestel-juriidiliselt-midagi"  title="Minna või mitte minna valima, sellest ei olene setukestel juriidiliselt midagi" target="_self">Minna või mitte minna valima, sellest ei olene setukestel juriidiliselt midagi</a></h4><span class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.setonsp-798.jpg" alt=""  /></span><p class="nspText tleft fleft">
Täna hakkavad setud ennast sund- või mittesundliitma, kuigi tulemusel pole juriidilisttähtsust. 21. sajand. Demokraatia!? Tule taevas appi!
Valimised lõpevad pühapäeval, 29. jaanuaril, kuid juriidilist tähtsust neil ei ole. Tehtud!
Olla või mitte olla demokraatlik riik?...</p><p class="nspInfo nspInfo1 tleft fnone"><a href="/44-arvamus/16682-minna-voi-mitte-minna-valima-sellest-ei-olene-setukestel-juriidiliselt-midagi" target="_self"></a>26-01-2017</p>							</div>
																															<div class="nspArt nspCol2" style="padding:6 16px 17px 3;">
								<p class="nspInfo nspInfo2 tleft fleft"></p><h4 class="nspHeader tleft fnone has-image"><a href="/44-arvamus/16665-haldusreformi-lollusi-ei-saa-seletada-vaba-tahtega"  title="Haldusreformi lollusi ei saa seletada vaba tahtega" target="_self">Haldusreformi lollusi ei saa seletada vaba tahtega</a></h4><span class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.Andres_Herkelnsp-798.jpg" alt=""  /></span><p class="nspText tleft fleft">
Kui peaminister Rataselt küsiti ajaloolise Lääne maakonna kohitsemise ehk Lihula ja Hanila Pärnumaa alla saatmise kohta, oli tal vastus varnast võtta: aga volikogud ise ju tahtsid! Kas haldusreformi mõistlik korraldamine ja volikogude vabatahtlikud otsused on tõesti vastanduvad väärtused ning meil tuleb eelistada kohalikku demokraatiat ka siis, k...</p><p class="nspInfo nspInfo1 tleft fnone"><a href="/44-arvamus/16665-haldusreformi-lollusi-ei-saa-seletada-vaba-tahtega" target="_self">1 <font color="red">kommentaar</font></a>24-01-2017</p>							</div>
																															<div class="nspArt nspCol2" style="padding:6 16px 17px 3;clear:both;">
								<p class="nspInfo nspInfo2 tleft fleft"></p><h4 class="nspHeader tleft fnone has-image"><a href="/44-arvamus/16664-voru-areneb"  title="Võru areneb …" target="_self">Võru areneb …</a></h4><span class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/thumbnails.juhtkiri2017nsp-798.jpg" alt=""  /></span><p class="nspText tleft fleft">
Laupäevases lehes avaldasime statistikat möödunud aastate kohta. Sellist statistikat ei ole enam võimalik iialgi ilmutada, sest haldusreformiga tekivad uued kooslused ja uus statistika. Tekib ka vägivaldne kooslus.
Tänases lehes on näide, kuidas nööriga mõõdetud maast saab linnaosa. Nii peaks ka uutes halduskeskustes saama uued keskused. See ei ...</p><p class="nspInfo nspInfo1 tleft fnone"><a href="/44-arvamus/16664-voru-areneb" target="_self"></a>24-01-2017</p>							</div>
																															<div class="nspArt nspCol2" style="padding:6 16px 17px 3;">
								<p class="nspInfo nspInfo2 tleft fleft"></p><h4 class="nspHeader tleft fnone has-image"><a href="/44-arvamus/16649-traditsioonid-ja-tahtsundmused"  title="Traditsioonid ja tähtsündmused" target="_self">Traditsioonid ja tähtsündmused</a></h4><span class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/thumbnails.juhtkiri2017nsp-798.jpg" alt=""  /></span><p class="nspText tleft fleft">
Meie ühiskonda kuuluvad mitmed organisatsioonid. On koolid, lasteaiad, ettevõtted ja paljud muud. Olles olemuselt väga erinevad on siiski mitmeid lihtsaid asju, mis ühendavad. Enamiku organisatsioonide põhiväärtuste hulka kuuluvad koostöö, hoolimine, sallivus. Nii ka Võru Kreutzwaldi koolil, kes tähistas sellel nädalal oma teist sünnipäeva. Esime...</p><p class="nspInfo nspInfo1 tleft fnone"><a href="/44-arvamus/16649-traditsioonid-ja-tahtsundmused" target="_self"></a>21-01-2017</p>							</div>
												</div>
						<div class="nspArtPage nspCol4">
																															<div class="nspArt nspCol2" style="padding:6 16px 17px 3;clear:both;">
								<p class="nspInfo nspInfo2 tleft fleft"></p><h4 class="nspHeader tleft fnone has-image"><a href="/44-arvamus/16628-rubla-ajal-raskelt-sundinud-amet-palvib-25-aastat-hiljem-eurosaju"  title="Rubla ajal raskelt sündinud amet pälvib 25 aastat hiljem eurosaju" target="_self">Rubla ajal raskelt sündinud amet pälvib 25 aastat hiljem eurosaju</a></h4><span class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/thumbnails.juhtkiri2017nsp-798.jpg" alt=""  /></span><p class="nspText tleft fleft">
Need valla(külanõukogu)vanemad, kes vääriksid kümnete tuhandete eurode eest ametist lahkumise toetusi, tegid oma tööd ajal, mil otsuste langetamisel võis metsa- või metallivarastega silmitsi olles olla mulla maitse, on pensionil või … mullatoidul.
Praegu oleme elus liikunud nii kaugele, et loendame 200 000 eurot maksnud brändi õigustamiseks ränd...</p><p class="nspInfo nspInfo1 tleft fnone"><a href="/44-arvamus/16628-rubla-ajal-raskelt-sundinud-amet-palvib-25-aastat-hiljem-eurosaju" target="_self"></a>19-01-2017</p>							</div>
																															<div class="nspArt nspCol2" style="padding:6 16px 17px 3;">
								<p class="nspInfo nspInfo2 tleft fleft"></p><h4 class="nspHeader tleft fnone has-image"><a href="/44-arvamus/16610-meremae-mael-ja-mae-all-toompeal-ja-all-linnas-esimeses-eestis-ja-tagamaa-eestis"  title="Meremäe mäel ja mäe all, Toompeal ja all-linnas, esimeses Eestis ja tagamaa Eestis …" target="_self">Meremäe mäel ja mäe all, Toompeal ja all-linnas, esimeses Eestis ja tagamaa Eestis …</a></h4><span class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/thumbnails.juhtkiri2017nsp-798.jpg" alt=""  /></span><p class="nspText tleft fleft">
Mitte milleski ei saa kindel olla. Ärkad hommikul ja kuuled, et maavalitsusi ei ole enam tarvis. Anname võimu (kohustused) omavalitsusliitudele!? Aga Saaremaal on ainult üks omavalitsus? Võrumaa Omavalitsuste Liitu jääb pärast haldusreformi neli korda vähem omavalitsusi kui praegu. Võru linn on silma paistnud omavalitsusliitu astumiste ja väljaas...</p><p class="nspInfo nspInfo1 tleft fnone"><a href="/44-arvamus/16610-meremae-mael-ja-mae-all-toompeal-ja-all-linnas-esimeses-eestis-ja-tagamaa-eestis" target="_self"></a>17-01-2017</p>							</div>
																															<div class="nspArt nspCol2" style="padding:6 16px 17px 3;clear:both;">
								<p class="nspInfo nspInfo2 tleft fleft"></p><h4 class="nspHeader tleft fnone has-image"><a href="/44-arvamus/16598-vastukaja-lounapiirikaubandus-loeoeb-valusalt-meie-maapoode-nursi-pood-on-muugis"  title="VASTUKAJA Lõunapiirikaubandus lööb valusalt meie maapoode. Nursi pood on müügis" target="_self">VASTUKAJA Lõunapiirikaubandus lööb valusalt meie maapoode. Nursi pood on müügis</a></h4><span class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.Nursi_pood2nsp-798.jpg" alt=""  /></span><p class="nspText tleft fleft">
MINISTER VASTAS ❯ Eelmises Võrumaa Teatajas kirjutasime, et Tsooru poepidaja Arvo Tamm saatis aasta lõpupäevil minister Sven Sesterile e-kirja murega poepidamise pärast, sest lõunapiirikaubandus sunnib poode sulgema või müüma.
Rahandusminister Sven Sester vastas Arvo Tammele e-posti teel alljärgnevalt:
Tere, panen siinkohal mõned oma mõtted tee...</p><p class="nspInfo nspInfo1 tleft fnone"><a href="/44-arvamus/16598-vastukaja-lounapiirikaubandus-loeoeb-valusalt-meie-maapoode-nursi-pood-on-muugis" target="_self">18 <font color="red">kommentaari</font></a>14-01-2017</p>							</div>
																															<div class="nspArt nspCol2" style="padding:6 16px 17px 3;">
								<p class="nspInfo nspInfo2 tleft fleft"></p><h4 class="nspHeader tleft fnone has-image"><a href="/44-arvamus/16597-100-paeva"  title="100 päeva" target="_self">100 päeva</a></h4><span class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/thumbnails.juhtkiri2017nsp-798.jpg" alt=""  /></span><p class="nspText tleft fleft">
Sõlekese lasteaia lapsed ja nende vanemad kiikavad juba ammu ootusärevalt Olevi tänaval viimast lihvi saava uue lasteaiahoone poole. Ehitusperioodil asenduspindadel käivad lapsed loodavad uude kollast värvi lasteaeda sisse kolida enne saabuvat suvehooaega.
Väljast vaadates tunduvadki ehitustööd olevat lõpusirgel, välimus ei vasta seekord aga kah...</p><p class="nspInfo nspInfo1 tleft fnone"><a href="/44-arvamus/16597-100-paeva" target="_self"></a>14-01-2017</p>							</div>
												</div>
						<div class="nspArtPage nspCol4">
																															<div class="nspArt nspCol2" style="padding:6 16px 17px 3;clear:both;">
								<p class="nspInfo nspInfo2 tleft fleft"></p><h4 class="nspHeader tleft fnone has-image"><a href="/44-arvamus/16582-riigi-tekitatud-lounapiirikaubandus-hukutab-piiriaarseid-poode"  title="Riigi tekitatud lõunapiirikaubandus hukutab piiriäärseid poode" target="_self">Riigi tekitatud lõunapiirikaubandus hukutab piiriäärseid poode</a></h4><span class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/thumbnails.juhtkiri2017nsp-798.jpg" alt=""  /></span><p class="nspText tleft fleft">
Tallinn naudib turistide käest saadud raha juba pikki aastaid. Sadamasse saadetakse bussid, mis viivad põhjanaabrid otsejoones kaubanduskeskustesse. Tragidest põhjanaabritest tunnevad rõõmu kaubanduskeskused, hotellid, Tallink, hambaarstid, autoteenindused, juuksurid, apteekrid jne. Põhjapiirikaubandus on OK.
Idapiirikaubandus ei ole OK. Sealt t...</p><p class="nspInfo nspInfo1 tleft fnone"><a href="/44-arvamus/16582-riigi-tekitatud-lounapiirikaubandus-hukutab-piiriaarseid-poode" target="_self"></a>12-01-2017</p>							</div>
																															<div class="nspArt nspCol2" style="padding:6 16px 17px 3;">
								<p class="nspInfo nspInfo2 tleft fleft"></p><h4 class="nspHeader tleft fnone has-image"><a href="/44-arvamus/16568-sunduurnikud-ja-sundliidetava-valla-elanikud"  title="Sundüürnikud ja sundliidetava valla elanikud" target="_self">Sundüürnikud ja sundliidetava valla elanikud</a></h4><span class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/thumbnails.juhtkiri2017nsp-798.jpg" alt=""  /></span><p class="nspText tleft fleft">
Aastavahetus on alati üks sigri-migri aeg. Jõulukinkide ostmise tippajal tegi riigikohus otsuse, et haldusreform on põhiseadusega kookõlas. Sellest hoolimata ei meeldi omavalitsusjuhtidele sundliitmine ja võib tulla uusi kohtusse minekuid.
Võru-Tartu tee peale jääb Kambja vald, kus on kolm kooli, kaks lasteaeda, kolm seltsikeskust, kaks staadion...</p><p class="nspInfo nspInfo1 tleft fnone"><a href="/44-arvamus/16568-sunduurnikud-ja-sundliidetava-valla-elanikud" target="_self"></a>10-01-2017</p>							</div>
																															<div class="nspArt nspCol2" style="padding:6 16px 17px 3;clear:both;">
								<p class="nspInfo nspInfo2 tleft fleft"></p><h4 class="nspHeader tleft fnone has-image"><a href="/44-arvamus/16561-kaubandus-kutsub"  title="Kaubandus kutsub" target="_self">Kaubandus kutsub</a></h4><span class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/thumbnails.juhtkiri2017nsp-798.jpg" alt=""  /></span><p class="nspText tleft fleft">
Võru kui omamoodi pealinn – kaupluste pealinn. Meil on esindatud peaaegu kõik suuremate kauplusekettide kauplused. Jüri tänaval asub Võru suurim toidukauplus Maksimarket, mille kõrvale mahub Rimi supermarket. Mööda Jüri tänavat kesklinna poole minnes ja korraks Räpina maanteele põigates kohtame Säästumarketit, mis alles hiljuti sai efektiivsema j...</p><p class="nspInfo nspInfo1 tleft fnone"><a href="/44-arvamus/16561-kaubandus-kutsub" target="_self"></a>09-01-2017</p>							</div>
																															<div class="nspArt nspCol2" style="padding:6 16px 17px 3;">
								<p class="nspInfo nspInfo2 tleft fleft"></p><h4 class="nspHeader tleft fnone has-image"><a href="/44-arvamus/16533-poeoerdumine"  title="Pöördumine" target="_self">Pöördumine</a></h4><span class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/thumbnails.arvamus2016aprillnsp-798.jpg" alt=""  /></span><p class="nspText tleft fleft">
Eesti Vabariigi peaminister härra Jüri Ratas, riigihalduse minister härra Mihhail Korb,Võru maavanem härra Andres Kõiv
Järjekordne haldusreform liigub mööda Eestimaad, puudutades rohkemal või vähemal määral meid kõiki. Praeguse haldusreformi eesmärgid on võimekad omavalitsused, kes suudavad kohalikku elu terviklikult arendada, et inimestel oleks...</p><p class="nspInfo nspInfo1 tleft fnone"><a href="/44-arvamus/16533-poeoerdumine" target="_self"></a>05-01-2017</p>							</div>
												</div>
						<div class="nspArtPage nspCol4">
																															<div class="nspArt nspCol2" style="padding:6 16px 17px 3;clear:both;">
								<p class="nspInfo nspInfo2 tleft fleft"></p><h4 class="nspHeader tleft fnone has-image"><a href="/44-arvamus/16532-juhtkiri-suusarahu"  title="JUHTKIRI Suusarahu" target="_self">JUHTKIRI Suusarahu</a></h4><span class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/thumbnails.juhtkiri2017nsp-798.jpg" alt=""  /></span><p class="nspText tleft fleft">
Koos saabunud külma ja alla sadanud kerge lumega on Võrumaale saabunud suusarahu. Kirjutame tänases ajalehes Team Haanjast, mis koondab suurt osa praegustest Eesti tippsuusatajatest. Räägime nende hooajaplaanidest ja unistustest.
Poolteist aastat tagasi loodud Team Haanja tulevikuplaane ja seniseid saavutusi on viimastel nädalatel kahjuks varjut...</p><p class="nspInfo nspInfo1 tleft fnone"><a href="/44-arvamus/16532-juhtkiri-suusarahu" target="_self"></a>05-01-2017</p>							</div>
																															<div class="nspArt nspCol2" style="padding:6 16px 17px 3;">
								<p class="nspInfo nspInfo2 tleft fleft"></p><h4 class="nspHeader tleft fnone has-image"><a href="/44-arvamus/16511-head-uut-aastat-koos-vorumaa-teatajaga"  title="Head uut aastat koos Võrumaa Teatajaga!" target="_self">Head uut aastat koos Võrumaa Teatajaga!</a></h4><span class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/thumbnails.juhtkiri2017nsp-798.jpg" alt=""  /></span><p class="nspText tleft fleft">
Võib öelda, et uus aasta algas suviselt, sest tihti on ka suveöödel õhusooja viis-kuus kraadi. Ilutulestiku rohkuse järgi otsustades tuleb aasta hea!
Võrumaa Teatajale tuli aastavahetus uute lugejarekorditega. FB Võrukad ületas kümne tuhande piiri ja jälgijaid on 1. jaanuari seisuga 10 070, FB Võrumaa Teataja ühendab endas 6761, Võrumaa Üritused...</p><p class="nspInfo nspInfo1 tleft fnone"><a href="/44-arvamus/16511-head-uut-aastat-koos-vorumaa-teatajaga" target="_self"></a>03-01-2017</p>							</div>
																															<div class="nspArt nspCol2" style="padding:6 16px 17px 3;clear:both;">
								<p class="nspInfo nspInfo2 tleft fleft"></p><h4 class="nspHeader tleft fnone has-image"><a href="/44-arvamus/16474-taitsa-plussis"  title="Täitsa plussis" target="_self">Täitsa plussis</a></h4><span class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/thumbnails.arvamus2016aprillnsp-798.jpg" alt=""  /></span><p class="nspText tleft fleft">
Ilmataat tagas plussis jõulud ja musta maa. Plussis olid ka kaupluste käibed. Plussis olid ka 22. detsembril toimunud Antsla gümnaasiumi kaheteistkümnes heategevuslaat ja oksjon. Antslas oli laadal kauplejaid sedavõrd palju, et neid jätkus koolimaja kolmele korrusele. Esimese jõulupüha plussiks oli aga korraks pilvede vahelt paistnud päike.
Ferr...</p><p class="nspInfo nspInfo1 tleft fnone"><a href="/44-arvamus/16474-taitsa-plussis" target="_self"></a>29-12-2016</p>							</div>
																															<div class="nspArt nspCol2" style="padding:6 16px 17px 3;">
								<p class="nspInfo nspInfo2 tleft fleft"></p><h4 class="nspHeader tleft fnone has-image"><a href="/44-arvamus/16437-eesti-elu-on-nii-sassis-et-ei-oska-a-d-ega-o-d-oeelda"  title="Eesti elu on nii sassis, et ei oska a-d ega o-d öelda" target="_self">Eesti elu on nii sassis, et ei oska a-d ega o-d öelda</a></h4><span class="nspImageWrapper tleft fleft gkResponsive"  style="margin:5px 12px 0 0;"><img  class="nspImage" src="https://vorumaateataja.ee/modules/mod_news_pro_gk5/cache/thumbnails.arvamus2016aprillnsp-798.jpg" alt=""  /></span><p class="nspText tleft fleft">
Nii nagu pealkirjas kirjas, ütles üks tänase lehe kangelane Aksella Kirotaja Eesti elu kohta, kuid ta ei ole lootust kaotanud ja arvas, et uus president ehk vaigistab.
Sirje Kasuk Mutemetsast ütles, et vanast elumajast ei jätnud tuli muud alles kui korstnakivid ja mõni põrandalaud, millest said tehtud aknalauad.
Aare Soosaar Sakilt vaatas keset...</p><p class="nspInfo nspInfo1 tleft fnone"><a href="/44-arvamus/16437-eesti-elu-on-nii-sassis-et-ei-oska-a-d-ega-o-d-oeelda" target="_self"></a>22-12-2016</p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div></div>	    </div>
		
			</div>
		
	</div>
</div></div>
	</section>
	    
        <section id="gkBottom2" class="gkCols6 gkPage">
    	<div class="box notablet gkmod-1 nomargin"><h3 class="header"><a href="http://vorumaateataja.ee/arhiiv">ENIMLOETUD</a></h3><div class="content">	<div class="nspMain notablet" id="nsp-nsp-793" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 4,
				'news_rows': 3,
				'links_columns_amount': 0,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
										<ul class="nspPagination">
												<li><a href="#">1</a></li>
												<li><a href="#">2</a></li>
												<li><a href="#">3</a></li>
												<li><a href="#">4</a></li>
												<li><a href="#">5</a></li>
												<li><a href="#">6</a></li>
												<li><a href="#">7</a></li>
											</ul>
										
										<a href="#" class="nspPrev">Prev</a>
					<a href="#" class="nspNext">Next</a>
									</div>
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages9">
																	<div class="nspArtPage active nspCol9">
																				<div class="nspArt nspCol4" style="padding:4 4px 4px 5;clear:both;">
								<a href="/60-uudised/16663-novembris-avatav-noeoerimaa-toidukeskus-toob-35-uut-toeoekohta" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.aauunoorimaa22nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/16663-novembris-avatav-noeoerimaa-toidukeskus-toob-35-uut-toeoekohta"  title="Novembris avatav Nöörimaa Toidukeskus toob 35 uut töökohta" target="_self">Novembris avatav Nöörimaa Toidukeskus toob 35 uut töökohta</a></h4><p class="nspInfo nspInfo1 tleft fnone">24.01.2017<a href="/60-uudised/16663-novembris-avatav-noeoerimaa-toidukeskus-toob-35-uut-toeoekohta" target="_self">8 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/46-elu-ja-kultuur/16614-tamula-jaarada-2017-toi-jarvele-voistlejaid-ule-eesti" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.aajaasoit14nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/46-elu-ja-kultuur/16614-tamula-jaarada-2017-toi-jarvele-voistlejaid-ule-eesti"  title="Tamula Jäärada 2017 tõi järvele võistlejaid üle Eesti" target="_self">Tamula Jäärada 2017 tõi järvele võistlejaid üle Eesti</a></h4><p class="nspInfo nspInfo1 tleft fnone">17.01.2017<a href="/46-elu-ja-kultuur/16614-tamula-jaarada-2017-toi-jarvele-voistlejaid-ule-eesti" target="_self">1 <font color="red">kommentaar</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/60-uudised/16683-voru-linnas-uritati-arandada-kahte-soidukit" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.aaarandamine1nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/16683-voru-linnas-uritati-arandada-kahte-soidukit"  title="Võru linnas üritati ärandada kahte sõidukit" target="_self">Võru linnas üritati ärandada kahte sõidukit</a></h4><p class="nspInfo nspInfo1 tleft fnone">26.01.2017<a href="/60-uudised/16683-voru-linnas-uritati-arandada-kahte-soidukit" target="_self">6 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/60-uudised/16631-vorumaal-ehitatakse-ohutumaks-neli-liiklusohtlikku-kohta" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.aaohtlikkurv4nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/16631-vorumaal-ehitatakse-ohutumaks-neli-liiklusohtlikku-kohta"  title="Võrumaal ehitatakse ohutumaks neli liiklusohtlikku kohta" target="_self">Võrumaal ehitatakse ohutumaks neli liiklusohtlikku kohta</a></h4><p class="nspInfo nspInfo1 tleft fnone">19.01.2017<a href="/60-uudised/16631-vorumaal-ehitatakse-ohutumaks-neli-liiklusohtlikku-kohta" target="_self">1 <font color="red">kommentaar</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;clear:both;">
								<a href="/46-elu-ja-kultuur/16613-kiirtoidukohad-peavad-konkurendiks-pigem-tanklaid-kui-uksteist" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.aakiirtoitnsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/46-elu-ja-kultuur/16613-kiirtoidukohad-peavad-konkurendiks-pigem-tanklaid-kui-uksteist"  title="Kiirtoidukohad peavad konkurendiks pigem tanklaid kui üksteist" target="_self">Kiirtoidukohad peavad konkurendiks pigem tanklaid kui üksteist</a></h4><p class="nspInfo nspInfo1 tleft fnone">17.01.2017<a href="/46-elu-ja-kultuur/16613-kiirtoidukohad-peavad-konkurendiks-pigem-tanklaid-kui-uksteist" target="_self">1 <font color="red">kommentaar</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/60-uudised/16609-pilpakulas-loppes-tuleonnetus-tanu-moniste-komandole-onnelikult" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.aamonistedepoo8nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/16609-pilpakulas-loppes-tuleonnetus-tanu-moniste-komandole-onnelikult"  title="Pilpakülas lõppes tuleõnnetus tänu Mõniste komandole õnnelikult" target="_self">Pilpakülas lõppes tuleõnnetus tänu Mõniste komandole õnnelikult</a></h4><p class="nspInfo nspInfo1 tleft fnone">17.01.2017<a href="/60-uudised/16609-pilpakulas-loppes-tuleonnetus-tanu-moniste-komandole-onnelikult" target="_self">5 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/polva/16625-jaanuaris-tulnud-kvoodipagulased-paigutati-tartusse-ja-polvasse" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.inimenensp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/polva/16625-jaanuaris-tulnud-kvoodipagulased-paigutati-tartusse-ja-polvasse"  title="Jaanuaris tulnud kvoodipagulased paigutati Tartusse ja Põlvasse" target="_self">Jaanuaris tulnud kvoodipagulased paigutati Tartusse ja Põlvasse</a></h4><p class="nspInfo nspInfo1 tleft fnone">18.01.2017<a href="/polva/16625-jaanuaris-tulnud-kvoodipagulased-paigutati-tartusse-ja-polvasse" target="_self">3 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/46-elu-ja-kultuur/16654-toeoetukassa-vorumaa-aasta-toeoeandja-tiitli-sai-as-voru-empak" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.aaEmpaknsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/46-elu-ja-kultuur/16654-toeoetukassa-vorumaa-aasta-toeoeandja-tiitli-sai-as-voru-empak"  title="Töötukassa Võrumaa aasta tööandja tiitli sai AS Võru Empak" target="_self">Töötukassa Võrumaa aasta tööandja tiitli sai AS Võru Empak</a></h4><p class="nspInfo nspInfo1 tleft fnone">21.01.2017<a href="/46-elu-ja-kultuur/16654-toeoetukassa-vorumaa-aasta-toeoeandja-tiitli-sai-as-voru-empak" target="_self">3 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;clear:both;">
								<a href="/82-eesti-uudised/16642-vaeossa-naasmisega-hilinenud-ajateenija-sai-kriminaalkaristuse" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.sodur3nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/16642-vaeossa-naasmisega-hilinenud-ajateenija-sai-kriminaalkaristuse"  title="Väeossa naasmisega hilinenud ajateenija sai kriminaalkaristuse" target="_self">Väeossa naasmisega hilinenud ajateenija sai kriminaalkaristuse</a></h4><p class="nspInfo nspInfo1 tleft fnone">19.01.2017<a href="/82-eesti-uudised/16642-vaeossa-naasmisega-hilinenud-ajateenija-sai-kriminaalkaristuse" target="_self">19 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/60-uudised/16681-voru-kesklinna-kool-saab-lifti-ja-kahe-saaliga-spordihalli" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.aaKesklinnakoolnsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/16681-voru-kesklinna-kool-saab-lifti-ja-kahe-saaliga-spordihalli"  title="Võru Kesklinna kool saab lifti ja kahe saaliga spordihalli" target="_self">Võru Kesklinna kool saab lifti ja kahe saaliga spordihalli</a></h4><p class="nspInfo nspInfo1 tleft fnone">26.01.2017<a href="/60-uudised/16681-voru-kesklinna-kool-saab-lifti-ja-kahe-saaliga-spordihalli" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/82-eesti-uudised/16693-valitsus-kiitis-heaks-kriteeriumi-mittetaitvate-valdade-moodustamise" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.kaart_eestinsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/16693-valitsus-kiitis-heaks-kriteeriumi-mittetaitvate-valdade-moodustamise"  title="Valitsus kiitis heaks kriteeriumi mittetäitvate valdade moodustamise" target="_self">Valitsus kiitis heaks kriteeriumi mittetäitvate valdade moodustamise</a></h4><p class="nspInfo nspInfo1 tleft fnone">26.01.2017<a href="/82-eesti-uudised/16693-valitsus-kiitis-heaks-kriteeriumi-mittetaitvate-valdade-moodustamise" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/82-eesti-uudised/16662-vahiliit-kutsub-ennetama-ja-varakult-avastama-emakakaelavahki" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.nainensp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/16662-vahiliit-kutsub-ennetama-ja-varakult-avastama-emakakaelavahki"  title="Vähiliit kutsub ennetama ja varakult avastama emakakaelavähki" target="_self">Vähiliit kutsub ennetama ja varakult avastama emakakaelavähki</a></h4><p class="nspInfo nspInfo1 tleft fnone">23.01.2017<a href="/82-eesti-uudised/16662-vahiliit-kutsub-ennetama-ja-varakult-avastama-emakakaelavahki" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
												</div>
						<div class="nspArtPage nspCol9">
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;clear:both;">
								<a href="/46-elu-ja-kultuur/16653-kondimisest-on-kasu-mitmel-viisil" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.aaMatkarajadnsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/46-elu-ja-kultuur/16653-kondimisest-on-kasu-mitmel-viisil"  title="Kõndimisest on kasu mitmel viisil" target="_self">Kõndimisest on kasu mitmel viisil</a></h4><p class="nspInfo nspInfo1 tleft fnone">21.01.2017<a href="/46-elu-ja-kultuur/16653-kondimisest-on-kasu-mitmel-viisil" target="_self">1 <font color="red">kommentaar</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/82-eesti-uudised/16692-gripp-on-noudnud-juba-20-inimelu" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2016.12detsember.kuunalnsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/16692-gripp-on-noudnud-juba-20-inimelu"  title="Gripp on nõudnud juba 20 inimelu" target="_self">Gripp on nõudnud juba 20 inimelu</a></h4><p class="nspInfo nspInfo1 tleft fnone">26.01.2017<a href="/82-eesti-uudised/16692-gripp-on-noudnud-juba-20-inimelu" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/46-elu-ja-kultuur/16668-toitlustuse-pakkumine-tanklates-on-aina-populaarsem" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.aaTanklad1nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/46-elu-ja-kultuur/16668-toitlustuse-pakkumine-tanklates-on-aina-populaarsem"  title="Toitlustuse pakkumine tanklates on aina populaarsem" target="_self">Toitlustuse pakkumine tanklates on aina populaarsem</a></h4><p class="nspInfo nspInfo1 tleft fnone">24.01.2017<a href="/46-elu-ja-kultuur/16668-toitlustuse-pakkumine-tanklates-on-aina-populaarsem" target="_self">4 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/60-uudised/16666-kobela-muusika-ja-filmiklubi-toi-elu-endise-kolhoosikeskuse-ruumidesse" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.aaantslameediaring1nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/16666-kobela-muusika-ja-filmiklubi-toi-elu-endise-kolhoosikeskuse-ruumidesse"  title="Kobela muusika- ja filmiklubi tõi elu endise kolhoosikeskuse ruumidesse " target="_self">Kobela muusika- ja filmiklubi tõi elu endise kolhoosikeskuse ruumidesse </a></h4><p class="nspInfo nspInfo1 tleft fnone">24.01.2017<a href="/60-uudised/16666-kobela-muusika-ja-filmiklubi-toi-elu-endise-kolhoosikeskuse-ruumidesse" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;clear:both;">
								<a href="/60-uudised/16652-tellijaauhinna-selle-nadala-voitja-on-anne-heier-haanjast" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.aaAnneHeiernsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/16652-tellijaauhinna-selle-nadala-voitja-on-anne-heier-haanjast"  title="Tellijaauhinna selle nädala võitja on Anne Heier Haanjast" target="_self">Tellijaauhinna selle nädala võitja on Anne Heier Haanjast</a></h4><p class="nspInfo nspInfo1 tleft fnone">21.01.2017<a href="/60-uudised/16652-tellijaauhinna-selle-nadala-voitja-on-anne-heier-haanjast" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/60-uudised/16648-voru-kreutzwaldi-kool-tahistas-sunnipaeva-torditeoga" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.aaKreutzwaldikoolnsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/16648-voru-kreutzwaldi-kool-tahistas-sunnipaeva-torditeoga"  title="Võru Kreutzwaldi kool tähistas  sünnipäeva torditeoga" target="_self">Võru Kreutzwaldi kool tähistas  sünnipäeva torditeoga</a></h4><p class="nspInfo nspInfo1 tleft fnone">21.01.2017<a href="/60-uudised/16648-voru-kreutzwaldi-kool-tahistas-sunnipaeva-torditeoga" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/82-eesti-uudised/16638-grippi-haigestumine-on-noudnud-juba-14-inimese-elu" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/remote.remote3.paaste.kuunalnsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/16638-grippi-haigestumine-on-noudnud-juba-14-inimese-elu"  title="Grippi haigestumine on nõudnud juba 14 inimese elu" target="_self">Grippi haigestumine on nõudnud juba 14 inimese elu</a></h4><p class="nspInfo nspInfo1 tleft fnone">19.01.2017<a href="/82-eesti-uudised/16638-grippi-haigestumine-on-noudnud-juba-14-inimese-elu" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/60-uudised/16679-kired-setomaa-valla-umber-votsid-misso-valla-vallavanemalt-toeoe" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.aamissolembitsikknsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/16679-kired-setomaa-valla-umber-votsid-misso-valla-vallavanemalt-toeoe"  title="Kired Setomaa valla ümber võtsid Misso valla vallavanemalt töö" target="_self">Kired Setomaa valla ümber võtsid Misso valla vallavanemalt töö</a></h4><p class="nspInfo nspInfo1 tleft fnone">25.01.2017<a href="/60-uudised/16679-kired-setomaa-valla-umber-votsid-misso-valla-vallavanemalt-toeoe" target="_self">8 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;clear:both;">
								<a href="/46-elu-ja-kultuur/16667-plusskraadidest-hoolimata-sai-autode-jaarajasoit-teoks" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.FotoSfera_-1nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/46-elu-ja-kultuur/16667-plusskraadidest-hoolimata-sai-autode-jaarajasoit-teoks"  title="Plusskraadidest hoolimata sai autode jäärajasõit teoks" target="_self">Plusskraadidest hoolimata sai autode jäärajasõit teoks</a></h4><p class="nspInfo nspInfo1 tleft fnone">24.01.2017<a href="/46-elu-ja-kultuur/16667-plusskraadidest-hoolimata-sai-autode-jaarajasoit-teoks" target="_self">1 <font color="red">kommentaar</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/82-eesti-uudised/16622-palgapohised-trahvid-tostavad-suurelt-raskemate-rikkumiste-karistusi" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.politsei_vorusnsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/16622-palgapohised-trahvid-tostavad-suurelt-raskemate-rikkumiste-karistusi"  title="Palgapõhised trahvid tõstavad suurelt raskemate rikkumiste karistusi" target="_self">Palgapõhised trahvid tõstavad suurelt raskemate rikkumiste karistusi</a></h4><p class="nspInfo nspInfo1 tleft fnone">18.01.2017<a href="/82-eesti-uudised/16622-palgapohised-trahvid-tostavad-suurelt-raskemate-rikkumiste-karistusi" target="_self">5 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/82-eesti-uudised/16656-sotsiaalkindlustusamet-soovitab-inimestel-toeoeraamatud-ametisse-tuua" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.vana2nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/16656-sotsiaalkindlustusamet-soovitab-inimestel-toeoeraamatud-ametisse-tuua"  title="Sotsiaalkindlustusamet soovitab inimestel tööraamatud ametisse tuua" target="_self">Sotsiaalkindlustusamet soovitab inimestel tööraamatud ametisse tuua</a></h4><p class="nspInfo nspInfo1 tleft fnone">21.01.2017<a href="/82-eesti-uudised/16656-sotsiaalkindlustusamet-soovitab-inimestel-toeoeraamatud-ametisse-tuua" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/60-uudised/16617-maavanem-ainuke-ettepanek-on-orava-ja-vastseliina-valla-uhendamiseks-somerpalu-voru-ja-lasva-vallaga" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.andres_koivnsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/16617-maavanem-ainuke-ettepanek-on-orava-ja-vastseliina-valla-uhendamiseks-somerpalu-voru-ja-lasva-vallaga"  title="Maavanem: ainuke ettepanek on Orava ja Vastseliina valla ühendamiseks Sõmerpalu, Võru ja Lasva vallaga" target="_self">Maavanem: ainuke ettepanek on Orava ja Vastseliina valla ühendamiseks Sõmerpa&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">17.01.2017<a href="/60-uudised/16617-maavanem-ainuke-ettepanek-on-orava-ja-vastseliina-valla-uhendamiseks-somerpalu-voru-ja-lasva-vallaga" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
												</div>
						<div class="nspArtPage nspCol9">
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;clear:both;">
								<a href="/82-eesti-uudised/16640-vorumaal-on-olemas-koostoeoevalmidus-tervisekeskuse-arendamiseks" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.Heli_Palustensp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/16640-vorumaal-on-olemas-koostoeoevalmidus-tervisekeskuse-arendamiseks"  title="Võrumaa valmistub tervisekeskuse rajamiseks" target="_self">Võrumaa valmistub tervisekeskuse rajamiseks</a></h4><p class="nspInfo nspInfo1 tleft fnone">19.01.2017<a href="/82-eesti-uudised/16640-vorumaal-on-olemas-koostoeoevalmidus-tervisekeskuse-arendamiseks" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/60-uudised/16624-voru-kesklinna-kool-voib-saada-2-5-miljonit-eurot-toetust" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.kesklinna_kool_vorunsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/16624-voru-kesklinna-kool-voib-saada-2-5-miljonit-eurot-toetust"  title="Võru Kesklinna Kool võib saada 2,5 miljonit eurot toetust" target="_self">Võru Kesklinna Kool võib saada 2,5 miljonit eurot toetust</a></h4><p class="nspInfo nspInfo1 tleft fnone">18.01.2017<a href="/60-uudised/16624-voru-kesklinna-kool-voib-saada-2-5-miljonit-eurot-toetust" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/82-eesti-uudised/16616-eesti-kaotas-lahja-alkoholi-aktsiisitousu-tottu-mullu-maksudena-latile-ule-10-miljoni-euro" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.jook3nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/16616-eesti-kaotas-lahja-alkoholi-aktsiisitousu-tottu-mullu-maksudena-latile-ule-10-miljoni-euro"  title="Eesti kaotas lahja alkoholi aktsiisitõusu tõttu mullu maksudena Lätile üle 10 miljoni euro" target="_self">Eesti kaotas lahja alkoholi aktsiisitõusu tõttu mullu maksudena Lätile üle 10&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">17.01.2017<a href="/82-eesti-uudised/16616-eesti-kaotas-lahja-alkoholi-aktsiisitousu-tottu-mullu-maksudena-latile-ule-10-miljoni-euro" target="_self">17 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/60-uudised/16651-puhajoe-pruulikoda-puuab-positiivselt-mojutada-alkoholitarbimise-kultuuri" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.aapruulikojaollednsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/16651-puhajoe-pruulikoda-puuab-positiivselt-mojutada-alkoholitarbimise-kultuuri"  title="Pühajõe pruulikoda püüab positiivselt mõjutada alkoholitarbimise kultuuri" target="_self">Pühajõe pruulikoda püüab positiivselt mõjutada alkoholitarbimise kultuuri</a></h4><p class="nspInfo nspInfo1 tleft fnone">21.01.2017<a href="/60-uudised/16651-puhajoe-pruulikoda-puuab-positiivselt-mojutada-alkoholitarbimise-kultuuri" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;clear:both;">
								<a href="/46-elu-ja-kultuur/16669-tamula-talv-2017" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.tamula_kala2017nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/46-elu-ja-kultuur/16669-tamula-talv-2017"  title="Tamula Talv 2017" target="_self">Tamula Talv 2017</a></h4><p class="nspInfo nspInfo1 tleft fnone">24.01.2017<a href="/46-elu-ja-kultuur/16669-tamula-talv-2017" target="_self">3 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/60-uudised/16611-meremae-mael-protestiti-reede-ohtul-sundliitmise-vastu" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.aameremaeprotest1nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/16611-meremae-mael-protestiti-reede-ohtul-sundliitmise-vastu"  title="Meremäe mäel protestiti reede õhtul sundliitmise vastu" target="_self">Meremäe mäel protestiti reede õhtul sundliitmise vastu</a></h4><p class="nspInfo nspInfo1 tleft fnone">17.01.2017<a href="/60-uudised/16611-meremae-mael-protestiti-reede-ohtul-sundliitmise-vastu" target="_self">3 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/82-eesti-uudised/16660-euroopas-levib-tappev-linnugripp-ja-vta-ootab-teateid-surnud-lindudest" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.linnudnsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/16660-euroopas-levib-tappev-linnugripp-ja-vta-ootab-teateid-surnud-lindudest"  title="Euroopas levib tappev linnugripp ja VTA ootab teateid surnud lindudest" target="_self">Euroopas levib tappev linnugripp ja VTA ootab teateid surnud lindudest</a></h4><p class="nspInfo nspInfo1 tleft fnone">23.01.2017<a href="/82-eesti-uudised/16660-euroopas-levib-tappev-linnugripp-ja-vta-ootab-teateid-surnud-lindudest" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/60-uudised/16627-minister-mihhail-korb-ei-ole-valistatud-et-mikitamae-ja-varska-liituvad-rapina-ning-meremae-vald-voru-suunal" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.Mihhail_Korbnsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/16627-minister-mihhail-korb-ei-ole-valistatud-et-mikitamae-ja-varska-liituvad-rapina-ning-meremae-vald-voru-suunal"  title="Minister Mihhail Korb: ei ole välistatud, et Mikitamäe ja Värska  liituvad Räpina ning Meremäe vald Võru suunal" target="_self">Minister Mihhail Korb: ei ole välistatud, et Mikitamäe ja Värska  liituvad Rä&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">19.01.2017<a href="/60-uudised/16627-minister-mihhail-korb-ei-ole-valistatud-et-mikitamae-ja-varska-liituvad-rapina-ning-meremae-vald-voru-suunal" target="_self">2 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;clear:both;">
								<a href="/60-uudised/16645-eesti-toeoetukassa-tunnustas-juba-viiendat-korda-silmapaistvaid-toeoeandjaid" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.tootukassansp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/16645-eesti-toeoetukassa-tunnustas-juba-viiendat-korda-silmapaistvaid-toeoeandjaid"  title="Eesti Töötukassa tunnustas juba viiendat korda silmapaistvaid tööandjaid" target="_self">Eesti Töötukassa tunnustas juba viiendat korda silmapaistvaid tööandjaid</a></h4><p class="nspInfo nspInfo1 tleft fnone">20.01.2017<a href="/60-uudised/16645-eesti-toeoetukassa-tunnustas-juba-viiendat-korda-silmapaistvaid-toeoeandjaid" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/polva/16639-valitsus-kinnitas-kumne-uhendvalla-moodustamise" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.Mihhail_Korb2nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/polva/16639-valitsus-kinnitas-kumne-uhendvalla-moodustamise"  title="Valitsus kinnitas kümne ühendvalla moodustamise" target="_self">Valitsus kinnitas kümne ühendvalla moodustamise</a></h4><p class="nspInfo nspInfo1 tleft fnone">19.01.2017<a href="/polva/16639-valitsus-kinnitas-kumne-uhendvalla-moodustamise" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/82-eesti-uudised/16673-kasko-ei-aita-valjaspool-jaateed-autoga-labi-jaa-vajumise-korral" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.aajaarada22nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/16673-kasko-ei-aita-valjaspool-jaateed-autoga-labi-jaa-vajumise-korral"  title="Kasko ei aita väljaspool jääteed autoga läbi jää vajumise korral" target="_self">Kasko ei aita väljaspool jääteed autoga läbi jää vajumise korral</a></h4><p class="nspInfo nspInfo1 tleft fnone">24.01.2017<a href="/82-eesti-uudised/16673-kasko-ei-aita-valjaspool-jaateed-autoga-labi-jaa-vajumise-korral" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/82-eesti-uudised/16641-valitsus-leppis-kokku-mitmete-eripensionide-kaotamises" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.vanansp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/16641-valitsus-leppis-kokku-mitmete-eripensionide-kaotamises"  title="Valitsus leppis kokku mitmete eripensionide kaotamises" target="_self">Valitsus leppis kokku mitmete eripensionide kaotamises</a></h4><p class="nspInfo nspInfo1 tleft fnone">19.01.2017<a href="/82-eesti-uudised/16641-valitsus-leppis-kokku-mitmete-eripensionide-kaotamises" target="_self">2 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
												</div>
						<div class="nspArtPage nspCol9">
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;clear:both;">
								<a href="/82-eesti-uudised/16657-pria-alustas-53-5-miljoni-ulatuses-toetuste-valjamaksmist" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2016.12detsember.Euronsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/16657-pria-alustas-53-5-miljoni-ulatuses-toetuste-valjamaksmist"  title="PRIA alustas 53,5 miljoni ulatuses toetuste väljamaksmist" target="_self">PRIA alustas 53,5 miljoni ulatuses toetuste väljamaksmist</a></h4><p class="nspInfo nspInfo1 tleft fnone">23.01.2017<a href="/82-eesti-uudised/16657-pria-alustas-53-5-miljoni-ulatuses-toetuste-valjamaksmist" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/46-elu-ja-kultuur/16621-maavalitsuste-umberkorraldamine-ei-tahenda-maakondade-kaotamist" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.voru_maavalitsusnsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/46-elu-ja-kultuur/16621-maavalitsuste-umberkorraldamine-ei-tahenda-maakondade-kaotamist"  title="Maavalitsuste ümberkorraldamine ei tähenda maakondade kaotamist" target="_self">Maavalitsuste ümberkorraldamine ei tähenda maakondade kaotamist</a></h4><p class="nspInfo nspInfo1 tleft fnone">18.01.2017<a href="/46-elu-ja-kultuur/16621-maavalitsuste-umberkorraldamine-ei-tahenda-maakondade-kaotamist" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/60-uudised/16694-voru-vallas-vaiso-kulas-poles-elumaja-korstnas-tahm" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.ahinsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/16694-voru-vallas-vaiso-kulas-poles-elumaja-korstnas-tahm"  title="Võru vallas Väiso külas põles elumaja korstnas tahm" target="_self">Võru vallas Väiso külas põles elumaja korstnas tahm</a></h4><p class="nspInfo nspInfo1 tleft fnone">26.01.2017<a href="/60-uudised/16694-voru-vallas-vaiso-kulas-poles-elumaja-korstnas-tahm" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/299-uudised-eesti-elu/16658-6-nippi-kuidas-libedatel-tanavatel-ellu-jaada" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.libe_vorunsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/299-uudised-eesti-elu/16658-6-nippi-kuidas-libedatel-tanavatel-ellu-jaada"  title="6 nippi, kuidas libedatel tänavatel ellu jääda" target="_self">6 nippi, kuidas libedatel tänavatel ellu jääda</a></h4><p class="nspInfo nspInfo1 tleft fnone">23.01.2017<a href="/299-uudised-eesti-elu/16658-6-nippi-kuidas-libedatel-tanavatel-ellu-jaada" target="_self">1 <font color="red">kommentaar</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;clear:both;">
								<a href="/60-uudised/16644-omavalitsuste-haaleks-saab-keskerakonnas-anneli-ott" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.Anneli_ottnsp-793.JPG" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/16644-omavalitsuste-haaleks-saab-keskerakonnas-anneli-ott"  title="Omavalitsuste hääleks saab Keskerakonnas Anneli Ott" target="_self">Omavalitsuste hääleks saab Keskerakonnas Anneli Ott</a></h4><p class="nspInfo nspInfo1 tleft fnone">20.01.2017<a href="/60-uudised/16644-omavalitsuste-haaleks-saab-keskerakonnas-anneli-ott" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/82-eesti-uudised/16607-eesti-rahvaarv-kasvas-aastaga-1850-vorra" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.inimesednsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/16607-eesti-rahvaarv-kasvas-aastaga-1850-vorra"  title="Eesti rahvaarv kasvas aastaga 1850 võrra" target="_self">Eesti rahvaarv kasvas aastaga 1850 võrra</a></h4><p class="nspInfo nspInfo1 tleft fnone">16.01.2017<a href="/82-eesti-uudised/16607-eesti-rahvaarv-kasvas-aastaga-1850-vorra" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/46-elu-ja-kultuur/16687-matemaatikanadal-lusti-lasteaias-opetas-seoseid-markama" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.aaMatemaatikanadalnsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/46-elu-ja-kultuur/16687-matemaatikanadal-lusti-lasteaias-opetas-seoseid-markama"  title="Matemaatikanädal Lusti lasteaias õpetas seoseid märkama" target="_self">Matemaatikanädal Lusti lasteaias õpetas seoseid märkama</a></h4><p class="nspInfo nspInfo1 tleft fnone">26.01.2017<a href="/46-elu-ja-kultuur/16687-matemaatikanadal-lusti-lasteaias-opetas-seoseid-markama" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/82-eesti-uudised/16626-riik-maksab-leiuautasudeks-kokku-ligi-100-000-eurot" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2016.11november.IMG_2538nsp-793.JPG" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/16626-riik-maksab-leiuautasudeks-kokku-ligi-100-000-eurot"  title="Riik maksab leiuautasudeks kokku ligi 100 000 eurot" target="_self">Riik maksab leiuautasudeks kokku ligi 100 000 eurot</a></h4><p class="nspInfo nspInfo1 tleft fnone">18.01.2017<a href="/82-eesti-uudised/16626-riik-maksab-leiuautasudeks-kokku-ligi-100-000-eurot" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;clear:both;">
								<a href="/60-uudised/16629-eksperiment-iseendaga-karjaarinoustaja-jutul" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.Reet_Kender2nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/16629-eksperiment-iseendaga-karjaarinoustaja-jutul"  title="Eksperiment iseendaga: karjäärinõustaja jutul" target="_self">Eksperiment iseendaga: karjäärinõustaja jutul</a></h4><p class="nspInfo nspInfo1 tleft fnone">19.01.2017<a href="/60-uudised/16629-eksperiment-iseendaga-karjaarinoustaja-jutul" target="_self">6 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/82-eesti-uudised/16647-ppa-on-valdavalt-saavutanud-piisava-abipolitseinike-arvu" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2016.12detsember.politseinsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/16647-ppa-on-valdavalt-saavutanud-piisava-abipolitseinike-arvu"  title="PPA on valdavalt saavutanud piisava abipolitseinike arvu" target="_self">PPA on valdavalt saavutanud piisava abipolitseinike arvu</a></h4><p class="nspInfo nspInfo1 tleft fnone">20.01.2017<a href="/82-eesti-uudised/16647-ppa-on-valdavalt-saavutanud-piisava-abipolitseinike-arvu" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/82-eesti-uudised/16674-seto-vaimsed-liidrid-paluvad-riigilt-toetust-uhisvalla-moodustamisele" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.meremaensp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/16674-seto-vaimsed-liidrid-paluvad-riigilt-toetust-uhisvalla-moodustamisele"  title="Seto vaimsed liidrid paluvad riigilt toetust ühisvalla moodustamisele" target="_self">Seto vaimsed liidrid paluvad riigilt toetust ühisvalla moodustamisele</a></h4><p class="nspInfo nspInfo1 tleft fnone">25.01.2017<a href="/82-eesti-uudised/16674-seto-vaimsed-liidrid-paluvad-riigilt-toetust-uhisvalla-moodustamisele" target="_self">1 <font color="red">kommentaar</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/82-eesti-uudised/16698-reps-valimisliidu-eesmark-vorus-on-tekitada-segadust" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.Mailis_Repsnsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/16698-reps-valimisliidu-eesmark-vorus-on-tekitada-segadust"  title="Reps: valimisliidu eesmärk Võrus on tekitada segadust" target="_self">Reps: valimisliidu eesmärk Võrus on tekitada segadust</a></h4><p class="nspInfo nspInfo1 tleft fnone">27.01.2017<a href="/82-eesti-uudised/16698-reps-valimisliidu-eesmark-vorus-on-tekitada-segadust" target="_self">8 <font color="red">kommentaari</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
												</div>
						<div class="nspArtPage nspCol9">
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;clear:both;">
								<a href="/299-uudised-eesti-elu/16636-riigikogu-seadustas-internetiuhenduse-parema-kattesaadavuse" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.internetnsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/299-uudised-eesti-elu/16636-riigikogu-seadustas-internetiuhenduse-parema-kattesaadavuse"  title="Riigikogu seadustas internetiühenduse parema kättesaadavuse" target="_self">Riigikogu seadustas internetiühenduse parema kättesaadavuse</a></h4><p class="nspInfo nspInfo1 tleft fnone">19.01.2017<a href="/299-uudised-eesti-elu/16636-riigikogu-seadustas-internetiuhenduse-parema-kattesaadavuse" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/82-eesti-uudised/16695-kaib-setumaa-uhisvalla-kusitlus" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.luhamaansp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/16695-kaib-setumaa-uhisvalla-kusitlus"  title="Käib Setumaa ühisvalla küsitlus" target="_self">Käib Setumaa ühisvalla küsitlus</a></h4><p class="nspInfo nspInfo1 tleft fnone">26.01.2017<a href="/82-eesti-uudised/16695-kaib-setumaa-uhisvalla-kusitlus" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/72-sport/16633-adrenalin-arena-lastevoistlusest-vottis-osa-rekordarv-noori-motosportlaseid" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.aaSomerpalu22nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/72-sport/16633-adrenalin-arena-lastevoistlusest-vottis-osa-rekordarv-noori-motosportlaseid"  title="Adrenalin Arena lastevõistlusest võttis osa rekordarv noori motosportlaseid" target="_self">Adrenalin Arena lastevõistlusest võttis osa rekordarv noori motosportlaseid</a></h4><p class="nspInfo nspInfo1 tleft fnone">19.01.2017<a href="/72-sport/16633-adrenalin-arena-lastevoistlusest-vottis-osa-rekordarv-noori-motosportlaseid" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/82-eesti-uudised/16646-kaljulaid-onnitles-president-donald-trumpi" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2016.10oktoober.Kersti_Kaljulai2nsp-793.JPG" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/16646-kaljulaid-onnitles-president-donald-trumpi"  title="Kaljulaid õnnitles president Donald Trumpi" target="_self">Kaljulaid õnnitles president Donald Trumpi</a></h4><p class="nspInfo nspInfo1 tleft fnone">20.01.2017<a href="/82-eesti-uudised/16646-kaljulaid-onnitles-president-donald-trumpi" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;clear:both;">
								<a href="/268-voru-lv-istung/16677-voru-linnavalitsuse-istung-25-jaanuaril" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2016.11november.voru_linnavalitsusnsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/268-voru-lv-istung/16677-voru-linnavalitsuse-istung-25-jaanuaril"  title="Võru Linnavalitsuse istung 25. jaanuaril" target="_self">Võru Linnavalitsuse istung 25. jaanuaril</a></h4><p class="nspInfo nspInfo1 tleft fnone">25.01.2017<a href="/268-voru-lv-istung/16677-voru-linnavalitsuse-istung-25-jaanuaril" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/82-eesti-uudised/16619-politsei-tabas-moeoedunud-aastal-iga-paev-mone-joobes-autojuhi" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2016.12detsember.politsei_vorusnsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/16619-politsei-tabas-moeoedunud-aastal-iga-paev-mone-joobes-autojuhi"  title="Politsei tabas möödunud aastal iga päev mõne joobes autojuhi" target="_self">Politsei tabas möödunud aastal iga päev mõne joobes autojuhi</a></h4><p class="nspInfo nspInfo1 tleft fnone">17.01.2017<a href="/82-eesti-uudised/16619-politsei-tabas-moeoedunud-aastal-iga-paev-mone-joobes-autojuhi" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/46-elu-ja-kultuur/16686-teaduslahingu-vorumaa-voor-pani-proovile-27-noort" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.aateaduslahing3nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/46-elu-ja-kultuur/16686-teaduslahingu-vorumaa-voor-pani-proovile-27-noort"  title="Teaduslahingu Võrumaa voor pani proovile 27 noort " target="_self">Teaduslahingu Võrumaa voor pani proovile 27 noort </a></h4><p class="nspInfo nspInfo1 tleft fnone">26.01.2017<a href="/46-elu-ja-kultuur/16686-teaduslahingu-vorumaa-voor-pani-proovile-27-noort" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/44-arvamus/16682-minna-voi-mitte-minna-valima-sellest-ei-olene-setukestel-juriidiliselt-midagi" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.setonsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/44-arvamus/16682-minna-voi-mitte-minna-valima-sellest-ei-olene-setukestel-juriidiliselt-midagi"  title="Minna või mitte minna valima, sellest ei olene setukestel juriidiliselt midagi" target="_self">Minna või mitte minna valima, sellest ei olene setukestel juriidiliselt midag&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">26.01.2017<a href="/44-arvamus/16682-minna-voi-mitte-minna-valima-sellest-ei-olene-setukestel-juriidiliselt-midagi" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;clear:both;">
								<a href="/299-uudised-eesti-elu/16676-eestimaa-opilased-on-hakanud-kala-armastama" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2016.12detsember.tamula_kalamees2016nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/299-uudised-eesti-elu/16676-eestimaa-opilased-on-hakanud-kala-armastama"  title="Eestimaa õpilased on hakanud kala armastama" target="_self">Eestimaa õpilased on hakanud kala armastama</a></h4><p class="nspInfo nspInfo1 tleft fnone">25.01.2017<a href="/299-uudised-eesti-elu/16676-eestimaa-opilased-on-hakanud-kala-armastama" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/60-uudised/16684-antsla-vallavolikogus-oli-aasta-esimene-istung" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.aaAntslavallalehtnsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/60-uudised/16684-antsla-vallavolikogus-oli-aasta-esimene-istung"  title="Antsla vallavolikogus oli aasta esimene istung " target="_self">Antsla vallavolikogus oli aasta esimene istung </a></h4><p class="nspInfo nspInfo1 tleft fnone">26.01.2017<a href="/60-uudised/16684-antsla-vallavolikogus-oli-aasta-esimene-istung" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/44-arvamus/16610-meremae-mael-ja-mae-all-toompeal-ja-all-linnas-esimeses-eestis-ja-tagamaa-eestis" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/thumbnails.juhtkiri2017nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/44-arvamus/16610-meremae-mael-ja-mae-all-toompeal-ja-all-linnas-esimeses-eestis-ja-tagamaa-eestis"  title="Meremäe mäel ja mäe all, Toompeal ja all-linnas, esimeses Eestis ja tagamaa Eestis …" target="_self">Meremäe mäel ja mäe all, Toompeal ja all-linnas, esimeses Eestis ja tagamaa E&hellip;</a></h4><p class="nspInfo nspInfo1 tleft fnone">17.01.2017<a href="/44-arvamus/16610-meremae-mael-ja-mae-all-toompeal-ja-all-linnas-esimeses-eestis-ja-tagamaa-eestis" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/299-uudised-eesti-elu/16643-moeoedunud-aasta-suurimad-valjamaksed-ning-onnetuste-numbrid-maakonniti" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.tabel3nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/299-uudised-eesti-elu/16643-moeoedunud-aasta-suurimad-valjamaksed-ning-onnetuste-numbrid-maakonniti"  title="Möödunud aasta suurimad väljamaksed ning õnnetuste numbrid maakonniti" target="_self">Möödunud aasta suurimad väljamaksed ning õnnetuste numbrid maakonniti</a></h4><p class="nspInfo nspInfo1 tleft fnone">20.01.2017<a href="/299-uudised-eesti-elu/16643-moeoedunud-aasta-suurimad-valjamaksed-ning-onnetuste-numbrid-maakonniti" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
												</div>
						<div class="nspArtPage nspCol9">
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;clear:both;">
								<a href="/82-eesti-uudised/16637-moeoedunud-aasta-oli-kumnendi-toeoeonnetusterohkeim" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2016.12detsember.toonsp-793.JPG" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/16637-moeoedunud-aasta-oli-kumnendi-toeoeonnetusterohkeim"  title="Möödunud aasta oli kümnendi tööõnnetusterohkeim" target="_self">Möödunud aasta oli kümnendi tööõnnetusterohkeim</a></h4><p class="nspInfo nspInfo1 tleft fnone">19.01.2017<a href="/82-eesti-uudised/16637-moeoedunud-aasta-oli-kumnendi-toeoeonnetusterohkeim" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/82-eesti-uudised/16659-piima-kokkuostuhind-kasvas-detsembris-aastaga-38-protsenti" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.piim-fit-900x670nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/16659-piima-kokkuostuhind-kasvas-detsembris-aastaga-38-protsenti"  title="Piima kokkuostuhind kasvas detsembris aastaga 38 protsenti" target="_self">Piima kokkuostuhind kasvas detsembris aastaga 38 protsenti</a></h4><p class="nspInfo nspInfo1 tleft fnone">23.01.2017<a href="/82-eesti-uudised/16659-piima-kokkuostuhind-kasvas-detsembris-aastaga-38-protsenti" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/82-eesti-uudised/16608-looduskaitse-all-olevate-maade-omanike-olukord-voib-leeveneda" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2016.12detsember.jaansp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/16608-looduskaitse-all-olevate-maade-omanike-olukord-voib-leeveneda"  title="Looduskaitse all olevate maade omanike olukord võib leeveneda" target="_self">Looduskaitse all olevate maade omanike olukord võib leeveneda</a></h4><p class="nspInfo nspInfo1 tleft fnone">16.01.2017<a href="/82-eesti-uudised/16608-looduskaitse-all-olevate-maade-omanike-olukord-voib-leeveneda" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/polva/16618-polva-maavanem-kohtus-vaimulikega" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.vaimuliknsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/polva/16618-polva-maavanem-kohtus-vaimulikega"  title="Põlva maavanem kohtus vaimulikega" target="_self">Põlva maavanem kohtus vaimulikega</a></h4><p class="nspInfo nspInfo1 tleft fnone">17.01.2017<a href="/polva/16618-polva-maavanem-kohtus-vaimulikega" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;clear:both;">
								<a href="/268-voru-lv-istung/16623-voru-linnavalitsuse-istung-18-jaanuaril" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2016.11november.voru_linnavalitsusnsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/268-voru-lv-istung/16623-voru-linnavalitsuse-istung-18-jaanuaril"  title="Võru Linnavalitsuse istung 18. jaanuaril" target="_self">Võru Linnavalitsuse istung 18. jaanuaril</a></h4><p class="nspInfo nspInfo1 tleft fnone">18.01.2017<a href="/268-voru-lv-istung/16623-voru-linnavalitsuse-istung-18-jaanuaril" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/polva/16680-kirikupea-toetab-polva-maavanema-algatust-uhtse-setomaa-moodustamiseks" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.Stefanusnsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/polva/16680-kirikupea-toetab-polva-maavanema-algatust-uhtse-setomaa-moodustamiseks"  title="KIRIKUPEA TOETAB Põlva maavanema algatust ühtse Setomaa moodustamiseks" target="_self">KIRIKUPEA TOETAB Põlva maavanema algatust ühtse Setomaa moodustamiseks</a></h4><p class="nspInfo nspInfo1 tleft fnone">25.01.2017<a href="/polva/16680-kirikupea-toetab-polva-maavanema-algatust-uhtse-setomaa-moodustamiseks" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/46-elu-ja-kultuur/16632-riigikogulane-vastab-tombekeskuste-rahastamise-kohta" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2016.12detsember.riigikogu2016nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/46-elu-ja-kultuur/16632-riigikogulane-vastab-tombekeskuste-rahastamise-kohta"  title="Riigikogulane vastab tõmbekeskuste rahastamise kohta" target="_self">Riigikogulane vastab tõmbekeskuste rahastamise kohta</a></h4><p class="nspInfo nspInfo1 tleft fnone">19.01.2017<a href="/46-elu-ja-kultuur/16632-riigikogulane-vastab-tombekeskuste-rahastamise-kohta" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/82-eesti-uudised/16678-eesti-pank-viipemaksete-osakaal-on-kasvanud" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.viipemaksensp-793.png" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/16678-eesti-pank-viipemaksete-osakaal-on-kasvanud"  title="Eesti Pank: viipemaksete osakaal on kasvanud" target="_self">Eesti Pank: viipemaksete osakaal on kasvanud</a></h4><p class="nspInfo nspInfo1 tleft fnone">25.01.2017<a href="/82-eesti-uudised/16678-eesti-pank-viipemaksete-osakaal-on-kasvanud" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;clear:both;">
								<a href="/82-eesti-uudised/16675-mullu-hukkus-elektriga-seotud-onnetustes-neli-inimest" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.elekternsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/16675-mullu-hukkus-elektriga-seotud-onnetustes-neli-inimest"  title="Mullu hukkus elektriga seotud õnnetustes neli inimest" target="_self">Mullu hukkus elektriga seotud õnnetustes neli inimest</a></h4><p class="nspInfo nspInfo1 tleft fnone">25.01.2017<a href="/82-eesti-uudised/16675-mullu-hukkus-elektriga-seotud-onnetustes-neli-inimest" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/44-arvamus/16628-rubla-ajal-raskelt-sundinud-amet-palvib-25-aastat-hiljem-eurosaju" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/thumbnails.juhtkiri2017nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/44-arvamus/16628-rubla-ajal-raskelt-sundinud-amet-palvib-25-aastat-hiljem-eurosaju"  title="Rubla ajal raskelt sündinud amet pälvib 25 aastat hiljem eurosaju" target="_self">Rubla ajal raskelt sündinud amet pälvib 25 aastat hiljem eurosaju</a></h4><p class="nspInfo nspInfo1 tleft fnone">19.01.2017<a href="/44-arvamus/16628-rubla-ajal-raskelt-sundinud-amet-palvib-25-aastat-hiljem-eurosaju" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/polva/16671-polva-maavanem-vottis-koordineerimise-ule" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.polva_maavalitsusnsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/polva/16671-polva-maavanem-vottis-koordineerimise-ule"  title="Põlva maavanem võttis koordineerimise üle" target="_self">Põlva maavanem võttis koordineerimise üle</a></h4><p class="nspInfo nspInfo1 tleft fnone">24.01.2017<a href="/polva/16671-polva-maavanem-vottis-koordineerimise-ule" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/82-eesti-uudised/16691-elektrilevi-tellis-2-miljoni-eest-elektriliinide-umbruse-puhastamist" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.mastnsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/16691-elektrilevi-tellis-2-miljoni-eest-elektriliinide-umbruse-puhastamist"  title="Elektrilevi tellis 2 miljoni eest elektriliinide ümbruse puhastamist" target="_self">Elektrilevi tellis 2 miljoni eest elektriliinide ümbruse puhastamist</a></h4><p class="nspInfo nspInfo1 tleft fnone">26.01.2017<a href="/82-eesti-uudised/16691-elektrilevi-tellis-2-miljoni-eest-elektriliinide-umbruse-puhastamist" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
												</div>
						<div class="nspArtPage nspCol9">
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;clear:both;">
								<a href="/82-eesti-uudised/16697-korb-raagib-voru-ja-valgamaal-omavalitsusjuhtidega-haldusreformist" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.Mihhail_Korb3nsp-793.JPG" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/16697-korb-raagib-voru-ja-valgamaal-omavalitsusjuhtidega-haldusreformist"  title="Korb räägib Võru- ja Valgamaal omavalitsusjuhtidega haldusreformist" target="_self">Korb räägib Võru- ja Valgamaal omavalitsusjuhtidega haldusreformist</a></h4><p class="nspInfo nspInfo1 tleft fnone">27.01.2017<a href="/82-eesti-uudised/16697-korb-raagib-voru-ja-valgamaal-omavalitsusjuhtidega-haldusreformist" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/44-arvamus/16649-traditsioonid-ja-tahtsundmused" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/thumbnails.juhtkiri2017nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/44-arvamus/16649-traditsioonid-ja-tahtsundmused"  title="Traditsioonid ja tähtsündmused" target="_self">Traditsioonid ja tähtsündmused</a></h4><p class="nspInfo nspInfo1 tleft fnone">21.01.2017<a href="/44-arvamus/16649-traditsioonid-ja-tahtsundmused" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/82-eesti-uudised/16620-haigekassa-eelarves-on-tervishoiutoeoetajate-palgatousuks-23-6-miljonit" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2016.12detsember.arst2nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/16620-haigekassa-eelarves-on-tervishoiutoeoetajate-palgatousuks-23-6-miljonit"  title="Haigekassa eelarves on tervishoiutöötajate palgatõusuks 23,6 miljonit" target="_self">Haigekassa eelarves on tervishoiutöötajate palgatõusuks 23,6 miljonit</a></h4><p class="nspInfo nspInfo1 tleft fnone">17.01.2017<a href="/82-eesti-uudised/16620-haigekassa-eelarves-on-tervishoiutoeoetajate-palgatousuks-23-6-miljonit" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/44-arvamus/16665-haldusreformi-lollusi-ei-saa-seletada-vaba-tahtega" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.Andres_Herkelnsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/44-arvamus/16665-haldusreformi-lollusi-ei-saa-seletada-vaba-tahtega"  title="Haldusreformi lollusi ei saa seletada vaba tahtega" target="_self">Haldusreformi lollusi ei saa seletada vaba tahtega</a></h4><p class="nspInfo nspInfo1 tleft fnone">24.01.2017<a href="/44-arvamus/16665-haldusreformi-lollusi-ei-saa-seletada-vaba-tahtega" target="_self">1 <font color="red">kommentaar</font></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;clear:both;">
								<a href="/82-eesti-uudised/16689-turismiettevotjad-metsapoliitika-ei-arvesta-turismi-vajadustega" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.puudnsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/16689-turismiettevotjad-metsapoliitika-ei-arvesta-turismi-vajadustega"  title="Turismiettevõtjad: metsapoliitika ei arvesta turismi vajadustega" target="_self">Turismiettevõtjad: metsapoliitika ei arvesta turismi vajadustega</a></h4><p class="nspInfo nspInfo1 tleft fnone">26.01.2017<a href="/82-eesti-uudised/16689-turismiettevotjad-metsapoliitika-ei-arvesta-turismi-vajadustega" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/polva/16661-polvamaa-ootab-kandidaate-maakonna-teenetemarkidele" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.polvansp-793.png" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/polva/16661-polvamaa-ootab-kandidaate-maakonna-teenetemarkidele"  title="Põlvamaa ootab kandidaate maakonna teenetemärkidele" target="_self">Põlvamaa ootab kandidaate maakonna teenetemärkidele</a></h4><p class="nspInfo nspInfo1 tleft fnone">23.01.2017<a href="/polva/16661-polvamaa-ootab-kandidaate-maakonna-teenetemarkidele" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/82-eesti-uudised/16696-selgusid-eesti-muusikaauhinnad-2017-voitjad" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2017.01jaanuar.musansp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/16696-selgusid-eesti-muusikaauhinnad-2017-voitjad"  title="Selgusid Eesti Muusikaauhinnad 2017 võitjad" target="_self">Selgusid Eesti Muusikaauhinnad 2017 võitjad</a></h4><p class="nspInfo nspInfo1 tleft fnone">27.01.2017<a href="/82-eesti-uudised/16696-selgusid-eesti-muusikaauhinnad-2017-voitjad" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/44-arvamus/16664-voru-areneb" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/thumbnails.juhtkiri2017nsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/44-arvamus/16664-voru-areneb"  title="Võru areneb …" target="_self">Võru areneb …</a></h4><p class="nspInfo nspInfo1 tleft fnone">24.01.2017<a href="/44-arvamus/16664-voru-areneb" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;clear:both;">
								<a href="/46-elu-ja-kultuur/16685-riigikogulane-vastab-indias-vangis-olevate-laevakaitsjate-kohta" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2016.12detsember.tallinnnsp-793.JPG" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/46-elu-ja-kultuur/16685-riigikogulane-vastab-indias-vangis-olevate-laevakaitsjate-kohta"  title="Riigikogulane vastab Indias vangis olevate laevakaitsjate kohta" target="_self">Riigikogulane vastab Indias vangis olevate laevakaitsjate kohta</a></h4><p class="nspInfo nspInfo1 tleft fnone">26.01.2017<a href="/46-elu-ja-kultuur/16685-riigikogulane-vastab-indias-vangis-olevate-laevakaitsjate-kohta" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/82-eesti-uudised/16672-gfk-andmeil-kasvas-nutitelefonide-muuk-eestis-mullu-10-protsenti" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2016.11november.telefon_ja_arvutinsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/16672-gfk-andmeil-kasvas-nutitelefonide-muuk-eestis-mullu-10-protsenti"  title="GfK andmeil kasvas nutitelefonide müük Eestis mullu 10 protsenti" target="_self">GfK andmeil kasvas nutitelefonide müük Eestis mullu 10 protsenti</a></h4><p class="nspInfo nspInfo1 tleft fnone">24.01.2017<a href="/82-eesti-uudised/16672-gfk-andmeil-kasvas-nutitelefonide-muuk-eestis-mullu-10-protsenti" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
																															<div class="nspArt nspCol4" style="padding:4 4px 4px 5;">
								<a href="/82-eesti-uudised/16699-mullu-avastati-eestis-518-voltsitud-pangatahte" class="nspImageWrapper tleft fnull gkResponsive"  style="margin:7px 15px 0 0;" target="_self"><img  class="nspImage" src="https://www.vorumaateataja.ee/modules/mod_news_pro_gk5/cache/2016.12detsember.Euronsp-793.jpg" alt=""  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/82-eesti-uudised/16699-mullu-avastati-eestis-518-voltsitud-pangatahte"  title="Mullu avastati Eestis 518 võltsitud pangatähte" target="_self">Mullu avastati Eestis 518 võltsitud pangatähte</a></h4><p class="nspInfo nspInfo1 tleft fnone">27.01.2017<a href="/82-eesti-uudised/16699-mullu-avastati-eestis-518-voltsitud-pangatahte" target="_self"></a></p><p class="nspInfo nspInfo2 tleft fleft"></p></div>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div>
    </section>
        
        
    
<footer id="gkFooter" class="gkPage">
          <div id="gkFooterNav">
          <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2506739679741099",
    enable_page_level_ads: true
  });
</script>

<div class="customnotablet"  >

	<p><a href="https://www.facebook.com/voruteataja?ref=hl" target="_blank" rel="alternate"><img src="/images/thumbnails/images/banners/facebook-fit-80x80.png" alt="" width="80" height="80" class=" thumbnail" /></a> <a href="https://www.youtube.com/user/VorumaaTeataja/videos" target="_blank" rel="alternate"><img style="border-width: 1px;" src="/images/thumbnails/images/banners/youtube-fit-80x80.png" alt="" width="80" class=" thumbnail" height="80" /></a></p>	
</div>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-30318876-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
     </div>
               <p id="gkCopyrights">
          AS Võru Teataja

KUULUTUSED: 
kuulutused@vorumaateataja.ee
Kuulutuste telefon: 782 3690

REKLAAM: 
reklaam@vorumaateataja.ee
Reklaami telefon: 782 4616
     </p>
               </footer>
    	
   	

<!-- +1 button -->

<!-- twitter -->


<!-- Pinterest script --> 
	
	
	<div id="gkPopupOverlay"></div>
		
	
	<script>
	jQuery(document).ready(function(){
   		// Target your .container, .wrapper, .post, etc.
   		jQuery("body").fitVids();
	});
	</script>
</body>
</html>